<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Риторика изменилась: Зеленский просто читает с листа тексты, написанные Ермаком и &#171;коллективным Маннергеймом&#187;, &#8212; Пионтковский | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Риторика изменилась: Зеленский просто читает с листа тексты, написанные Ермаком и &#171;коллективным Маннергеймом&#187;, &#8212; Пионтковский "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2020/11/5e30041702e8bd241c072b2a-640x360.png"/><meta property="og:type" content="article" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta property="og:image:alt" content="Риторика изменилась: Зеленский просто читает с листа тексты, написанные Ермаком и &#171;коллективным Маннергеймом&#187;, &#8212; Пионтковский " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='videojscss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/video-js.css' type='text/css' media='all' /><link rel='stylesheet' id='videojsimacss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='ldc-like-dislike-css' href='https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="У Украины есть эффективный способ поднять уровень своего военного сотрудничества с США." /><meta property="og:description" content="У Украины есть эффективный способ поднять уровень своего военного сотрудничества с США." /><meta name="keywords" content="владимир зеленский,внешняя политика,пионтковский,политические новости" /><link rel="canonical" href="https://enovosty.com/news_politics/full/1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij" /><meta property="og:url" content="https://enovosty.com/news_politics/full/1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij" /><style>.ms-parent-id-6 > .master-slider{background:#000000}.ms-parent-id-5 > .master-slider{background:#000000}.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><link rel="amphtml" href="https://enovosty.com/news_politics/full/1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4825466';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4825466&amp;a=4162" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
data-inv="//ads.go2net.com.ua/"
data-r="single"
data-sender="go2net"
data-bundle="desktop"></script><meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_308225_6946.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script><script>var div_1_sizes = [
[240, 320],[240, 350],[240, 420],[240, 500],[240, 600],[300, 250],[300, 280],[300, 300],[300, 400],[300, 500],[300, 600],[320, 50],[320, 100],[320, 250],[320, 480],[320, 600]
];var div_2_sizes = [
[200, 200],[200, 400],[200, 600],[240, 350],[240, 500],[240, 600],[300, 250],[300, 300],[300, 400],[300, 500],[300, 600]
];var div_3_sizes = [
[240, 350],[240, 500],[300, 250],[300, 600]
];var div_4_sizes = [
[300, 250],[300, 50],[300, 75],[300, 100],[300, 300],[320, 50],[320, 100],[320, 250],[320, 200]
];var PREBID_TIMEOUT = 1000;var FAILSAFE_TIMEOUT = 3000;var adUnits = [
{code: '/29636627/enovosty.com_300x600_mob_hb',mediaTypes: {banner: {sizes: div_1_sizes
}},bids: [{bidder: 'admixer',params: {zone: '0aeef458-3e2c-4ffa-b559-7ed3aa2de424'
}}]
},{code: '/29636627/enovosty.com_320x250_hb',mediaTypes: {banner: {sizes: div_4_sizes
}},bids: [{bidder: 'admixer',params: {zone: '156e0022-5c98-499e-b4e6-788848e60a3c'
}}]
},{code: '/29636627/enovosty.com_300x600_top_hb',mediaTypes: {banner: {sizes: div_2_sizes
}},bids: [{bidder: 'admixer',params: {zone: '9743148c-0bcf-416e-8ab5-55d24689e145'
}}]
},{code: '/29636627/enovosty.com_300x600_ukr.net_hb',mediaTypes: {banner: {sizes: div_3_sizes
}},bids: [{bidder: 'admixer',params: {zone: '7af953ae-795d-4e3e-8b55-c1906dcae224'
}}]
}];// ======== DO NOT EDIT BELOW THIS LINE =========== //
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();});var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler: initAdserver,timeout: PREBID_TIMEOUT
});});function initAdserver() {if (pbjs.initAdserverSet) return;pbjs.initAdserverSet = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}// in case PBJS doesn't load
setTimeout(function() {initAdserver();}, FAILSAFE_TIMEOUT);googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_mob_hb', div_1_sizes, 'div-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_top_hb', div_2_sizes, 'div-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_ukr.net_hb', div_3_sizes, 'div-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_320x250_hb', div_4_sizes, 'div-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/59256651/Test_Moxtv_enovosty_970x250', [970, 250], 'div-gpt-ad-1599639337661-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty2_300x600', [300, 600], 'div-gpt-ad-1596728019577-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_970x250', [970, 250], 'div-gpt-ad-1595961600637-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_adint_300_600', [[300, 600],[300,250]], 'div-gpt-ad-1594112815543-0').addService(googletag.pubads());googletag.defineSlot('/59256651/Adaptive_zone', [470, 376], 'div-gpt-ad-1594991505318-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});
</script><script type="text/plain" id="vpb-catfish-template"><div class="vpb-catfish-container" style="position: fixed;bottom:0;left:0;right:0;z-index:999999;"><div class="vpb-ad" style="display: block;position: relative;margin:0px auto;"><span class="vpb-close-button"
style="display: none;position: absolute;top:-15px;right:-15px;z-index:9999;cursor: pointer;"><img src="data:image/png;base64,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"/></span></div></div></script><script>function catfish(div) {var gt = window.googletag || {};gt.cmd = gt.cmd || [];gt.cmd.push(function () {var template = document.getElementById('vpb-catfish-template').innerHTML;var adContainer = document.getElementById(div);adContainer.innerHTML = template;adContainer.id = 'vpb-ad-wrapped-generated-' + (Math.random() + Date.now());var innerWrapper = adContainer.getElementsByClassName('vpb-ad')[0];var closeBtn = adContainer.getElementsByClassName('vpb-close-button')[0];var newAdDiv = document.createElement('div');newAdDiv.id = div;innerWrapper.appendChild(newAdDiv);googletag.pubads().addEventListener('slotRenderEnded', function (event) {var slot = event.slot;var slotId = slot.getSlotElementId();if (slotId != div)  return;if (event.isEmpty) {closeBtn.style.display = 'none';adContainer.style.display = 'none';return;}adContainer.style.display = 'block';innerWrapper.style.width = event.size[0] + 'px';innerWrapper.style.height = event.size[1] + 'px';closeBtn.style.display = 'inline-block';closeBtn.addEventListener('click', function () {adContainer.parentElement.removeChild(adContainer);})
});gt.display(div);})
}</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852', sender: 'go2net'});globalAml.singleRequest("go2net");});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top:0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_politics/full/1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_politics/full/1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" />Мобильная версия</a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>28.39</td><td>28.00</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>33.75</td><td>33.04</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.39</td><td>0.30</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>501.22</td><td>0.00</td><td>20:36 18.11.2020</td> </tr> <tr class="tr_white"> <td>UX</td><td>1418.75</td><td>0.27</td><td>17:00 18.11.2020</td> </tr> <tr> <td>RTS</td><td>1276.75</td><td>1.45</td><td>17:51 18.11.2020</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>44.69</td><td>+2.15</td><td style="text-transform:uppercase;">Nov</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>42.16</td><td>+1.76</td><td style="text-transform:uppercase;">Nov</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>362.75</td><td>+3.57</td><td style="text-transform:uppercase;">Nov</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;"> 
Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li class="current-menu-item"><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li><li id="menu-item-4513417" ><a href="https://enovosty.com/tag/COVID-19">COVID-19</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_society/full/1811-v-ukraine-do-konca-2020-goda-projdet-oficerskij-prizyv-kogo-zaberut-v-armiyu" title="В Украине до конца 2020 года пройдет офицерский призыв: кого заберут в армию"><img width="210" height="156" alt="В Украине до конца 2020 года пройдет офицерский призыв: кого заберут в армию" src="https://enovosty.com/wp-content/uploads/2020/11/armiya1.jpg"></a><a href="https://enovosty.com/news_society/full/1811-v-ukraine-do-konca-2020-goda-projdet-oficerskij-prizyv-kogo-zaberut-v-armiyu" title="В Украине до конца 2020 года пройдет офицерский призыв: кого заберут в армию" class="name">В Украине до конца 2020 года пройдет офицерский призыв: кого заберут в армию <span>(8188)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1811-istochniki-soobshhili-kogda-ukraina-usilitsya-udarnymi-dronami-bayraktar-tb2" title="Источники сообщили, когда Украина усилится ударными дронами Bayraktar TB2"><img width="210" height="156" alt="Источники сообщили, когда Украина усилится ударными дронами Bayraktar TB2" src="https://enovosty.com/wp-content/uploads/2020/11/bpla1.jpg"></a><a href="https://enovosty.com/news_politics/full/1811-istochniki-soobshhili-kogda-ukraina-usilitsya-udarnymi-dronami-bayraktar-tb2" title="Источники сообщили, когда Украина усилится ударными дронами Bayraktar TB2" class="name">Источники сообщили, когда Украина усилится ударными дронами Bayraktar TB2 <span>(1852)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1811-v-ukraine-vvodyat-professionalnuyu-nakopitelnuyu-pensiyu-no-ne-dlya-vsex" title="В Украине вводят профессиональную накопительную пенсию. Но не для всех"><img width="210" height="156" alt="В Украине вводят профессиональную накопительную пенсию. Но не для всех" src="https://enovosty.com/wp-content/uploads/2020/11/37_main.jpg"></a><a href="https://enovosty.com/news_economy/full/1811-v-ukraine-vvodyat-professionalnuyu-nakopitelnuyu-pensiyu-no-ne-dlya-vsex" title="В Украине вводят профессиональную накопительную пенсию. Но не для всех" class="name">В Украине вводят профессиональную накопительную пенсию. Но не для всех <span>(1900)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/1811-v-kgga-sdelali-prognoz-naschet-polnogo-lokdauna-v-kieve" title="В КГГА сделали прогноз насчет полного локдауна в Киеве"><img width="210" height="156" alt="В КГГА сделали прогноз насчет полного локдауна в Киеве" src="https://enovosty.com/wp-content/uploads/2020/11/kgga.jpg"></a><a href="https://enovosty.com/news_kiev/full/1811-v-kgga-sdelali-prognoz-naschet-polnogo-lokdauna-v-kieve" title="В КГГА сделали прогноз насчет полного локдауна в Киеве" class="name">В КГГА сделали прогноз насчет полного локдауна в Киеве <span>(2296)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_society/full/1811-v-ukraine-xotyat-vvesti-qr-kody-dlya-poseshheniya-publichnyx-mest" title="В Украине хотят ввести QR-коды для посещения публичных мест"><img width="210" height="156" alt="В Украине хотят ввести QR-коды для посещения публичных мест" src="https://enovosty.com/wp-content/uploads/2020/11/qr-code-business-card-pervushin.jpg"></a><a href="https://enovosty.com/news_society/full/1811-v-ukraine-xotyat-vvesti-qr-kody-dlya-poseshheniya-publichnyx-mest" title="В Украине хотят ввести QR-коды для посещения публичных мест" class="name">В Украине хотят ввести QR-коды для посещения публичных мест <span>(1780)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/zdorove/full/1811-v-ukraine-mogut-vvesti-zhestkij-karantin-vrach-dal-prognoz" title="В Украине могут ввести жесткий карантин: врач дал прогноз"><img width="210" height="156" alt="В Украине могут ввести жесткий карантин: врач дал прогноз" src="https://enovosty.com/wp-content/uploads/2020/11/image-24-e1605693422640.jpg"></a><a href="https://enovosty.com/zdorove/full/1811-v-ukraine-mogut-vvesti-zhestkij-karantin-vrach-dal-prognoz" title="В Украине могут ввести жесткий карантин: врач дал прогноз" class="name">В Украине могут ввести жесткий карантин: врач дал прогноз <span>(11144)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_society/full/1811-ukrainskie-bronetransportery-byli-zamecheny-na-semochnoj-ploshhadke-novogo-filma-netflix" title="Украинские бронетранспортеры были замечены на съемочной площадке нового фильма Netflix"><img width="210" height="156" alt="Украинские бронетранспортеры были замечены на съемочной площадке нового фильма Netflix" src="https://enovosty.com/wp-content/uploads/2020/11/120558519_2428087950828577_5976240039818267211_o-1068x690.png"></a><a href="https://enovosty.com/news_society/full/1811-ukrainskie-bronetransportery-byli-zamecheny-na-semochnoj-ploshhadke-novogo-filma-netflix" title="Украинские бронетранспортеры были замечены на съемочной площадке нового фильма Netflix" class="name">Украинские бронетранспортеры были замечены на съемочной площадке нового фильма Netflix <span>(2912)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_society/full/1811-v-minsocpolitiki-obratilis-s-predosterezheniem-k-ukraincam-pensioneram" title="В Минсоцполитики обратились с предостережением к украинцам-пенсионерам"><img width="210" height="156" alt="В Минсоцполитики обратились с предостережением к украинцам-пенсионерам" src="https://enovosty.com/wp-content/uploads/2020/11/atm.jpg"></a><a href="https://enovosty.com/news_society/full/1811-v-minsocpolitiki-obratilis-s-predosterezheniem-k-ukraincam-pensioneram" title="В Минсоцполитики обратились с предостережением к украинцам-пенсионерам" class="name">В Минсоцполитики обратились с предостережением к украинцам-пенсионерам <span>(5688)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_society/full/1811-v-anneksirovanom-krymu-okkupanty-poshli-na-otchayannye-mery" title="В аннексированом Крыму оккупанты пошли на отчаянные меры"><img width="210" height="156" alt="В аннексированом Крыму оккупанты пошли на отчаянные меры" src="https://enovosty.com/wp-content/uploads/2020/11/image-23.jpg"></a><a href="https://enovosty.com/news_society/full/1811-v-anneksirovanom-krymu-okkupanty-poshli-na-otchayannye-mery" title="В аннексированом Крыму оккупанты пошли на отчаянные меры" class="name">В аннексированом Крыму оккупанты пошли на отчаянные меры <span>(3828)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news-auto/full/1811-nazvany-luchshie-byudzhetnye-inomarki" title="Названы лучшие бюджетные иномарки"><img width="210" height="156" alt="Названы лучшие бюджетные иномарки" src="https://enovosty.com/wp-content/uploads/2020/11/toyota_corolla_12.jpg"></a><a href="https://enovosty.com/news-auto/full/1811-nazvany-luchshie-byudzhetnye-inomarki" title="Названы лучшие бюджетные иномарки" class="name">Названы лучшие бюджетные иномарки <span>(5476)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1711-bajden-navsegda-poxoronit-severnyj-potok-2" title="Байден навсегда похоронит Северный поток-2, - СМИ"><img width="210" height="156" alt="Байден навсегда похоронит Северный поток-2, - СМИ" src="https://enovosty.com/wp-content/uploads/2020/11/12488-article20201004135125-1-e1605628407949.jpg"></a><a href="https://enovosty.com/news_economy/full/1711-bajden-navsegda-poxoronit-severnyj-potok-2" title="Байден навсегда похоронит Северный поток-2, - СМИ" class="name">Байден навсегда похоронит "Северный поток-2", - СМИ <span>(4192)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news_incidents/full/1711-draki-i-protesty-pod-radoj-prodolzhayutsya-protesty-deputatov-i-zhurnalistov-vyvodyat-po-podzemnym-koridoram-foto-video" title="Под Радой продолжаются протесты, депутатов и журналистов выводят по подземным коридорам (ФОТО, ВИДЕО)"><img width="210" height="156" alt="Под Радой продолжаются протесты, депутатов и журналистов выводят по подземным коридорам (ФОТО, ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2020/11/200908.jpg"></a><a href="https://enovosty.com/news_incidents/full/1711-draki-i-protesty-pod-radoj-prodolzhayutsya-protesty-deputatov-i-zhurnalistov-vyvodyat-po-podzemnym-koridoram-foto-video" title="Под Радой продолжаются протесты, депутатов и журналистов выводят по подземным коридорам (ФОТО, ВИДЕО)" class="name">Под Радой продолжаются протесты, депутатов и журналистов выводят по подземным коридорам (ФОТО, ВИДЕО) <span>(2684)</span></a></li></ul></li><li><ul class="tact"><li id="li12" style="width:210px;"><a href="https://enovosty.com/news_society/full/1711-shmygal-rasskazal-kogda-v-ukrainu-zavezut-nadezhnuyu-vakcinu-ot-covid-19" title="Шмыгаль рассказал, когда в Украину завезут надежную вакцину от COVID-19"><img width="210" height="156" alt="Шмыгаль рассказал, когда в Украину завезут надежную вакцину от COVID-19" src="https://enovosty.com/wp-content/uploads/2020/11/vaktsiny.jpg"></a><a href="https://enovosty.com/news_society/full/1711-shmygal-rasskazal-kogda-v-ukrainu-zavezut-nadezhnuyu-vakcinu-ot-covid-19" title="Шмыгаль рассказал, когда в Украину завезут надежную вакцину от COVID-19" class="name">Шмыгаль рассказал, когда в Украину завезут "надежную" вакцину от COVID-19 <span>(1872)</span></a></li></ul></li><li><ul class="tact"><li id="li13" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/1711-vojna-v-afganistane-eshhe-ne-zakonchena-nato-i-pentagon-xotyat-dovesti-boj-do-konca" title="Война в Афганистане еще не закончена: НАТО и Пентагон хотят довести бой до конца"><img width="210" height="156" alt="Война в Афганистане еще не закончена: НАТО и Пентагон хотят довести бой до конца" src="https://enovosty.com/wp-content/uploads/2020/11/111073241_us_kandahar.jpg"></a><a href="https://enovosty.com/news_abroad/full/1711-vojna-v-afganistane-eshhe-ne-zakonchena-nato-i-pentagon-xotyat-dovesti-boj-do-konca" title="Война в Афганистане еще не закончена: НАТО и Пентагон хотят довести бой до конца" class="name">Война в Афганистане еще не закончена: НАТО и Пентагон хотят довести "бой до конца" <span>(1220)</span></a></li></ul></li><li><ul class="tact"><li id="li14" style="width:210px;"><a href="https://enovosty.com/news_society/full/1711-ukrainskij-an-124-uspeshno-dostavil-v-filippiny-pyat-vertoletov-foto" title="Украинский Ан-124 успешно доставил в Филиппины пять вертолетов (ФОТО)"><img width="210" height="156" alt="Украинский Ан-124 успешно доставил в Филиппины пять вертолетов (ФОТО)" src="https://enovosty.com/wp-content/uploads/2020/11/em8d4caxuaidhnc.jpg"></a><a href="https://enovosty.com/news_society/full/1711-ukrainskij-an-124-uspeshno-dostavil-v-filippiny-pyat-vertoletov-foto" title="Украинский Ан-124 успешно доставил в Филиппины пять вертолетов (ФОТО)" class="name">Украинский Ан-124 успешно доставил в Филиппины пять вертолетов (ФОТО) <span>(12856)</span></a></li></ul></li></ul></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Политические новости</p></div><div class='cls'></div><span class='news_date'>18.11.2020 г.</span><br /><div class="post_news"><span id="post-4825473"><span class="postDate">16:38</span><a class="postTitle" href="https://enovosty.com/news_politics/full/1811-stavickij-v-izraile-priznali-dejstvennost-rossijskoj-vakciny-sputnik-v-ot-koronavirusa">Ставицкий: В Израиле признали действенность российской вакцины «Спутник V» от коронавируса</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4825474"><span class="postDate">16:34</span><a class="postTitle" href="https://enovosty.com/news_politics/full/1811-istochniki-soobshhili-kogda-ukraina-usilitsya-udarnymi-dronami-bayraktar-tb2">Источники сообщили, когда Украина усилится ударными дронами Bayraktar TB2</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4825464"><span class="postDate">15:37</span><a class="postTitle" href="https://enovosty.com/news_politics/full/1811-putin-vspomnil-o-mezhdunarodnom-prave-karabax-eto-territoriya-azerbajdzhana">Путин вспомнил о международном праве: "Карабах – это территория Азербайджана"</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4825466"><span class="postDate">15:35</span><a class="postTitle" href="https://enovosty.com/news_politics/full/1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij">Риторика изменилась: Зеленский просто читает с листа тексты, написанные Ермаком и "коллективным Маннергеймом", - Пионтковский</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>17.11.2020 г.</span><br /><div class="post_news"><span id="post-4825329"><span class="postDate">18:28</span><a class="postTitle" href="https://enovosty.com/news_politics/full/1711-aleksandr-leonov-v-ukraine-vazhno-provesti-massovoe-testirovanie">Александр Леонов: "Необходимо принимать комплексные меры для реанимации экономики"</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4825323"><span class="postDate">17:29</span><a class="postTitle" href="https://enovosty.com/news_politics/full/1711-zelenskij-dolzhen-delegirovat-medvedchuka-na-peregovory-po-proizvodstvu-vakciny-v-ukraine-kuzmin">Зеленский должен делегировать Медведчука на переговоры по производству вакцины в Украине, - Кузьмин</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4825302"><span class="postDate">14:09</span> <a class="postTitle orang" href="https://enovosty.com/news_politics/full/1711-rada-ne-otmenila-karantin-vyxodnogo-dnya">Рада не захотела отменить карантин выходного дня</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_politics">Все политические новости</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">18.11.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1811-pochemu-rossiya-bolshe-ne-car-gory-na-yuzhnom-kavkaze-i-kogda-uslovnyj-kadyrov-prisyagnet-erdoganu-piontkovskij">Почему Россия больше не царь горы на Южном Кавказе и когда условный Кадыров присягнет Эрдогану, - Пионтковский</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1811-pochemu-rossiya-bolshe-ne-car-gory-na-yuzhnom-kavkaze-i-kogda-uslovnyj-kadyrov-prisyagnet-erdoganu-piontkovskij"><img width="230" alt="Почему Россия больше не царь горы на Южном Кавказе и когда условный Кадыров присягнет Эрдогану, - Пионтковский" src="/wp-content/uploads/2020/11/piontkovskij-foto.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1811-pochemu-rossiya-bolshe-ne-car-gory-na-yuzhnom-kavkaze-i-kogda-uslovnyj-kadyrov-prisyagnet-erdoganu-piontkovskij">Кого стоит винить Трампу в своем проигрыше на выборах в США, почему много молодых американцев влюблены в коммунистическую идею Берни Сандерса, кто они, ...</a></span></div><div class="block"><div class="info"><span class="postDate">15.11.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1511-karabaxskij-mir-i-armyanskij-majdan-k-chemu-privedet-moskvu-vmeshatelstvo-v-konflikt">Карабахский мир и армянский майдан. К чему приведет Москву вмешательство в конфликт</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1511-karabaxskij-mir-i-armyanskij-majdan-k-chemu-privedet-moskvu-vmeshatelstvo-v-konflikt"><img width="230" alt="Карабахский мир и армянский майдан. К чему приведет Москву вмешательство в конфликт" src="/wp-content/uploads/2020/11/karabah_cover.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1511-karabaxskij-mir-i-armyanskij-majdan-k-chemu-privedet-moskvu-vmeshatelstvo-v-konflikt">Война в Нагорном Карабахе, по крайней мере, пока что остановлен, и это есть хорошо, хотя бы потому, что прекратился поток бессмысленного братоубийства ...</a></span></div><div class="block"><div class="info"><span class="postDate">13.11.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1211-vybory-prezidenta-ssha-chto-oznachaet-pobeda-bajdena-dlya-ukrainy">Выборы президента США: Что означает победа Байдена для Украины</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1211-vybory-prezidenta-ssha-chto-oznachaet-pobeda-bajdena-dlya-ukrainy"><img width="230" alt="Выборы президента США: Что означает победа Байдена для Украины" src="/wp-content/uploads/2020/11/15347875-e1605090002217.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1211-vybory-prezidenta-ssha-chto-oznachaet-pobeda-bajdena-dlya-ukrainy">Джо Байден дважды пытался стать полноценным хозяином Белого дома. Однако выиграть президентские выборы и стать 46-ым президентом Соединенных Штатов Америка ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>18.11.2020 г.</span><br /><div class="post_news"> <span id="post-4825498"> <span class="postDate">21:01</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1811-po-vsemu-perimetru-ustanovleny-bojnicy-stalo-izvestno-na-kakoj-mashine-ezdit-prezident-azerbajdzhana">По всему периметру установлены бойницы: стало известно на какой машине ездит президент Азербайджана</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825496"> <span class="postDate">20:28</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1811-sergej-petrik-rynok-bespilotnyx-letatelnyx-apparatov-v-ukraine-razvivaetsya">Сергей Петрик: "Рынок беспилотных летательных аппаратов в Украине развивается"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825483"> <span class="postDate">19:08</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1811-nazvany-samye-dorogie-i-deshevye-goroda-mira-kiev-izmenil-poziciyu">Названы самые дорогие и дешевые города мира. Киев изменил позицию</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825477"> <span class="postDate">18:25</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1811-v-ukraine-do-konca-2020-goda-projdet-oficerskij-prizyv-kogo-zaberut-v-armiyu">В Украине до конца 2020 года пройдет офицерский призыв: кого заберут в армию</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825473"> <span class="postDate">16:38</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1811-stavickij-v-izraile-priznali-dejstvennost-rossijskoj-vakciny-sputnik-v-ot-koronavirusa">Ставицкий: В Израиле признали действенность российской вакцины «Спутник V» от коронавируса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825474"> <span class="postDate">16:34</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1811-istochniki-soobshhili-kogda-ukraina-usilitsya-udarnymi-dronami-bayraktar-tb2">Источники сообщили, когда Украина усилится ударными дронами Bayraktar TB2</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825471"> <span class="postDate">16:26</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1811-ukraina-vvodit-bezviz-s-populyarnoj-kurortnoj-stranoj">Украина вводит безвиз с популярной курортной страной</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825470"> <span class="postDate">16:18</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1811-ukrainskaya-tamozhnya-poluchila-novogo-glavu-chto-o-nyom-izvestno">Украинская таможня получила нового главу. Что о нём известно?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825469"> <span class="postDate">16:15</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1811-v-ukraine-vvodyat-professionalnuyu-nakopitelnuyu-pensiyu-no-ne-dlya-vsex">В Украине вводят профессиональную накопительную пенсию. Но не для всех</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825468"> <span class="postDate">16:13</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1811-pravyashhij-oligarxat-i-chinovniki-vyvozyat-dengi-iz-rossii-chistyj-ottok-kapitala-iz-rf-vyros-do-444-mlrd">Правящий олигархат и чиновники вывозят деньги из России: Чистый отток капитала из РФ вырос до $44,4 млрд</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825464"> <span class="postDate">15:37</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1811-putin-vspomnil-o-mezhdunarodnom-prave-karabax-eto-territoriya-azerbajdzhana">Путин вспомнил о международном праве: "Карабах – это территория Азербайджана"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825466"> <span class="postDate">15:35</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij">Риторика изменилась: Зеленский просто читает с листа тексты, написанные Ермаком и "коллективным Маннергеймом", - Пионтковский</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825465"> <span class="postDate">15:27</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1811-anticiklon-thodo-prineset-v-ukrainu-shtorm-silnyj-veter-i-morozy">Антициклон Thodo принесет в Украину шторм, сильный ветер и морозы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825461"> <span class="postDate">15:12</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1811-bajden-mozhet-obrushit-vsyu-sistemu-putinizma-piontkovskij-poyasnil-chto-meshaet-vvesti-adskie-sankcii">Байден может обрушить всю систему путинизма: Пионтковский пояснил, что мешает ввести "адские санкции"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825391"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1811-v-seti-pokazali-vozdushnuyu-dozapravku-kitajskogo-samoleta-j-20">В Сети показали воздушную дозаправку китайского самолета J-20</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825457"> <span class="postDate">14:37</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1811-v-kgga-sdelali-prognoz-naschet-polnogo-lokdauna-v-kieve">В КГГА сделали прогноз насчет полного локдауна в Киеве</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825456"> <span class="postDate">14:22</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1811-konec-monopolii-gazproma-v-es-poshel-gaz-v-obxod-rossii">Конец монополии Газпрома: в ЕС пошел газ в обход России</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825411"> <span class="postDate">14:20</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1811-nazvany-samye-populyarnye-ukrainskie-vuzy-sredi-inostrannyx-studentov">Названы самые популярные украинские вузы среди иностранных студентов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825454"> <span class="postDate">14:16</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1811-putin-gotovit-uxod-gordon">Путин готовит уход, - Гордон</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825419"> <span class="postDate">14:15</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1811-armiya-ssha-prezentovala-video-transportirovki-tanka-abrams-video">Армия США презентовала впечатляющее видео транспортировки танка Abrams (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825413"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1811-vrach-infekcionist-rasskazala-pomogut-li-luk-chesnok-i-alkogol-ot-covid-19">Врач-инфекционист рассказала, помогут ли лук, чеснок и алкоголь от COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825388"> <span class="postDate">13:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1811-izrailskaya-kompaniya-sozdast-novuyu-sistemu-protivoraketnoj-zashhity-kak-ona-budet-rabotat">Израильская компания создаст новую систему противоракетной защиты: как она будет работать</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825441"> <span class="postDate">12:59</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1811-ledniki-grenlandii-tayut-bystree-chem-ozhidalos">Ледники Гренландии тают быстрее, чем ожидалось</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825414"> <span class="postDate">12:24</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1811-v-ukraine-xotyat-vvesti-qr-kody-dlya-poseshheniya-publichnyx-mest">В Украине хотят ввести QR-коды для посещения публичных мест</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825406"> <span class="postDate">12:00</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1811-v-ukraine-mogut-vvesti-zhestkij-karantin-vrach-dal-prognoz">В Украине могут ввести жесткий карантин: врач дал прогноз</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825405"> <span class="postDate">11:57</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1811-ukrainskie-bronetransportery-byli-zamecheny-na-semochnoj-ploshhadke-novogo-filma-netflix">Украинские бронетранспортеры были замечены на съемочной площадке нового фильма Netflix</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825368"> <span class="postDate">11:38</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1811-stoimost-kriptovalyuty-rastet">Стоимость криптовалюты стремительно растет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825385"> <span class="postDate">11:18</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1811-v-ukraine-novyj-antirekord-zabolevshix-covid-19">В Украине новый антирекорд по COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825383"> <span class="postDate">10:59</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1811-v-ukraine-vyrastut-zarplaty-pensii-i-posobiya">В Украине вырастут зарплаты</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825380"> <span class="postDate">10:32</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1811-na-donbasse-pogib-yunyj-soldat-desantno-shturmovoj-brigady">На Донбассе погиб юный солдат десантно-штурмовой бригады</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825378"> <span class="postDate">10:19</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1811-v-minsocpolitiki-obratilis-s-predosterezheniem-k-ukraincam-pensioneram">В Минсоцполитики обратились с предостережением к украинцам-пенсионерам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825376"> <span class="postDate">09:58</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1811-v-anneksirovanom-krymu-okkupanty-poshli-na-otchayannye-mery">В аннексированом Крыму оккупанты пошли на отчаянные меры</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825374"> <span class="postDate">09:38</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1811-azerbajdzhan-postroil-gazoprovod-v-evropu">Азербайджан построил газопровод в Европу</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825371"> <span class="postDate">09:09</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1811-mask-poxvalil-ukrainskie-raketnye-dvigateli">Маск похвалил украинские ракетные двигатели</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825366"> <span class="postDate">08:38</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1811-tramp-vyvpolnil-svoe-obeshhanie">Трамп выполнил свое обещание</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825364"> <span class="postDate">08:16</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1811-turciya-odobrila-zakon-ob-otpravke-voennyx-v-azerbajdzhan">Турция одобрила отправку военных в Азербайджан</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825359"> <span class="postDate">07:49</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1811-kiev-zasypalo-snegom-foto">Киев засыпало снегом (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825336"> <span class="postDate">07:25</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1811-v-kieve-razgorelsya-neshutochnyj-skandal-iz-za-zhenshhiny-pokatavshej-svoyu-sobaku-na-detskix-kachelyax-foto">В Киеве разгорелся скандал из-за женщины, покатавшей свою собаку на детских качелях (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825279"> <span class="postDate">07:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1811-v-belgii-v-ramkax-borby-s-covid-19-bezdomnyx-rasselyayut-v-oteli-video">В Бельгии в рамках борьбы с COVID-19 бездомных расселяют в отели (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825362"> <span class="postDate">06:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1811-v-italii-prosyat-pomoshhi-inostrannyx-vrachej">В Италии просят помощи иностранных врачей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825357"> <span class="postDate">06:28</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1811-arxeologi-obnaruzhili-starinnuyu-vazu-vremen-s-interesnym-poslaniem">На старинной вазе обнаружили интересное "послание"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825355"> <span class="postDate">06:02</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1811-nazvany-luchshie-byudzhetnye-inomarki">Названы лучшие бюджетные иномарки</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>17.11.2020 г.</span><br /><div class="post_news"> <span id="post-4825349"> <span class="postDate">23:55</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1711-kak-uluchshit-sostoyanie-legkix-i-ne-dopustit-pnevmonii-pri-covid-19-vrach-fizioterapevt">Как улучшить состояние легких и не допустить пневмонии при COVID-19 - врач-физиотерапевт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825282"> <span class="postDate">23:20</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1711-poklonniki-v-vostorge-kejt-middlton-izmenila-prichesku-i-zapisala-videoobrashhenie">Поклонники в восторге: Кейт Миддлтон изменила прическу и записала видеообращение</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825335"> <span class="postDate">19:04</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1711-novyj-god-i-karantin-budet-li-v-kieve-yolka-i-massovye-koncerty">Новый год и карантин: Будет ли в Киеве ёлка и массовые гуляния</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825334"> <span class="postDate">18:57</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1711-the-washington-post-nazval-samyj-bolshoj-strax-putina">The Washington Post назвал самый большой страх Путина</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825331"> <span class="postDate">18:54</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1711-minfin-sozdast-finansovuyu-zhilishhnuyu-kompaniyu">Минфин создаст финансовую жилищную компанию</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825329"> <span class="postDate">18:28</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1711-aleksandr-leonov-v-ukraine-vazhno-provesti-massovoe-testirovanie">Александр Леонов: "Необходимо принимать комплексные меры для реанимации экономики"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825325"> <span class="postDate">17:55</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1711-bajden-navsegda-poxoronit-severnyj-potok-2">Байден навсегда похоронит "Северный поток-2", - СМИ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825323"> <span class="postDate">17:29</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1711-zelenskij-dolzhen-delegirovat-medvedchuka-na-peregovory-po-proizvodstvu-vakciny-v-ukraine-kuzmin">Зеленский должен делегировать Медведчука на переговоры по производству вакцины в Украине, - Кузьмин</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825315"> <span class="postDate">17:06</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1711-draki-i-protesty-pod-radoj-prodolzhayutsya-protesty-deputatov-i-zhurnalistov-vyvodyat-po-podzemnym-koridoram-foto-video">Под Радой продолжаются протесты, депутатов и журналистов выводят по подземным коридорам (ФОТО, ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825311"> <span class="postDate">16:37</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1711-vse-izmenilos-insajdery-rasskazali-o-nezavidnom-budushhem-klana-trampov">Все изменилось: Инсайдеры рассказали о незавидном будущем клана Трампов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825309"> <span class="postDate">16:24</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1711-shmygal-rasskazal-kogda-v-ukrainu-zavezut-nadezhnuyu-vakcinu-ot-covid-19">Шмыгаль рассказал, когда в Украину завезут "надежную" вакцину от COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825308"> <span class="postDate">16:21</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1711-umer-roman-viktyuk-popavshij-v-bolnicu-v-tyazhelom-sostoyanii-s-koronavirusom">Умер Роман Виктюк, попавший в больницу в тяжелом состоянии с коронавирусом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825307"> <span class="postDate">15:41</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1711-deputaty-provalili-golosovanie-za-otsrochku-kassovyx-apparatov-dlya-flp">Депутаты провалили голосование за отсрочку кассовых аппаратов для ФЛП</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825306"> <span class="postDate">15:39</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1711-v-ukrainu-idut-sereznye-morozy-i-snegopady-sinoptiki-podelilis-prognozom">В Украину идут серьезные морозы и снегопады. Синоптики поделились прогнозом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825305"> <span class="postDate">15:19</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1711-dollaru-predrekli-obval-iz-za-vakciny-ot-koronavirusa">Доллару предрекли обвал из-за вакцины от коронавируса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825304"> <span class="postDate">15:18</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1711-stalo-izvestno-kogda-v-ukraine-provedut-perepis-naseleniya">Стало известно, когда в Украине проведут перепись населения</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825239"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1711-general-dynamics-postroit-dlya-ssha-podvodnye-lodki-klassa-columbia">General Dynamics построит для США подводные лодки класса Columbia</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4825266"> <span class="postDate">14:20</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1711-mutacii-covid-19-proisxodyat-ezhesekundno-ukrainskij-vrach">Мутации COVID-19 происходят ежесекундно, - украинский врач</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4825466"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_politics/full/1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Риторика изменилась: Зеленский просто читает с листа тексты, написанные Ермаком и &#171;коллективным Маннергеймом&#187;, &#8212; Пионтковский</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_politics">Политические новости</a> <span>&raquo;</span> Риторика изменилась: Зеленский просто читает с листа тексты, написанные Ермаком и "коллективным Маннергеймом", - Пионтковский</div><time datetime="2020-11-18T15:35:51+02:00"><span id="date">Политические новости, 15:35:51 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_politics%2Ffull%2F1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_politics%2Ffull%2F1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A0%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BA%D0%B0+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%3A+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE+%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D1%82+%D1%81+%D0%BB%D0%B8%D1%81%D1%82%D0%B0+%D1%82%D0%B5%D0%BA%D1%81%D1%82%D1%8B%2C+%D0%BD%D0%B0%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5+%D0%95%D1%80%D0%BC%D0%B0%D0%BA%D0%BE%D0%BC+%D0%B8+%22%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%BC+%D0%9C%D0%B0%D0%BD%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D0%B9%D0%BC%D0%BE%D0%BC%22%2C+-+%D0%9F%D0%B8%D0%BE%D0%BD%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9&url=https%3A%2F%2Fenovosty.com%2Fnews_politics%2Ffull%2F1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%A0%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BA%D0%B0+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%3A+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE+%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D1%82+%D1%81+%D0%BB%D0%B8%D1%81%D1%82%D0%B0+%D1%82%D0%B5%D0%BA%D1%81%D1%82%D1%8B%2C+%D0%BD%D0%B0%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5+%D0%95%D1%80%D0%BC%D0%B0%D0%BA%D0%BE%D0%BC+%D0%B8+%22%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%BC+%D0%9C%D0%B0%D0%BD%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D0%B9%D0%BC%D0%BE%D0%BC%22%2C+-+%D0%9F%D0%B8%D0%BE%D0%BD%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9&url=https%3A%2F%2Fenovosty.com%2Fnews_politics%2Ffull%2F1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_politics%2Ffull%2F1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_politics%2Ffull%2F1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4825466" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><p><b>У Украины есть эффективный способ поднять уровень своего военного сотрудничества с США. </b></p> <div class="single_main_image"> <div data-hyb-ssp-in-image-overlay="5ef49f174d506eacc0504d73"><img width="460" height="259" src="https://enovosty.com/wp-content/uploads/2020/11/5e30041702e8bd241c072b2a-460x259.png" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2020/11/5e30041702e8bd241c072b2a-e1605706508770.png 460w, https://enovosty.com/wp-content/uploads/2020/11/5e30041702e8bd241c072b2a-112x63.png 112w, https://enovosty.com/wp-content/uploads/2020/11/5e30041702e8bd241c072b2a-300x169.png 300w, https://enovosty.com/wp-content/uploads/2020/11/5e30041702e8bd241c072b2a-768x432.png 768w, https://enovosty.com/wp-content/uploads/2020/11/5e30041702e8bd241c072b2a-640x360.png 640w" sizes="(max-width: 460px) 100vw, 460px" /></div></div> <p>Сегодня для Украины есть эффективный способ поднять уровень своего военного сотрудничества с США. Об этом в <a href="https://enovosty.com/politika/full/1811-pochemu-rossiya-bolshe-ne-car-gory-na-yuzhnom-kavkaze-i-kogda-uslovnyj-kadyrov-prisyagnet-erdoganu-piontkovskij" target="_blank" rel="nofollow noopener noreferrer">интервью &#171;Экономическим Новостям&#187;</a> рассказал российский политолог, живущий в США, Андрей <a class="tag" href="https://enovosty.com/tag/piontkovskij" target="_blank">Пионтковский</a>: , информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>&#171;Есть такой статус как US Major non-NATO ally. Главный союзник США, не член НАТО. Этим статусом обладают такие уважаемые государства как Израиль, Япония, Южная Корея, Австралия, Новая Зеландия и др. Этот статус повышает уровень военного сотрудничества и облегчает любые его формы&#187;&#187;, &#8212; объяснил политолог.</p><p>Пионтковский также обратил внимание на то, что внешнеполитические заявления украинского президента в последнее время изменились и указал на причину: </p><p>&#171;Президент Зеленский ведь чем в жизни занимался? Он актер, который читал с выражением тексты, написанные сценаристами. Часто удивляются, почему он делает совершенно противоречивые заявления. Да просто потому, что ему пишут тексты разные сценаристы. Когда ему пишет внешнеполитическое заявление Ермак – это одно. А когда ему готовят выступление люди, которых я назвал «коллективным Маннергеймом» — Кулеба, Резников и Данилов — это совершенно другое. Подозреваю, что он просто не понимает отличия одних текстов от других. Он зачитывает их с выражением, по-актерски убедительно. Но в последнее время все меньше слышно Ермака и все больше коллективного Манергейма. Надеюсь, что эта тенденция в украинской внешней политике будет только усиливаться&#187;, &#8212; заявил Андрей Пионтковский. </p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_politics/full/1305-chtoby-ukraina-vstupila-v-nato-nuzhno-dumat-kak-zakryvat-ili-zamorazhivat-konflikt-na-vostoke-kapitonenko" >Чтобы Украина вступила в НАТО нужно думать, как закрывать или замораживать конфликт на Востоке, - Капитоненко</a></p><div class="tptn_counter" style="color:white;" id="tptn_counter_4825466"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4825466&amp;_wpnonce=54f901d7f0"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/> <meta itemprop="width" content="512"> <meta itemprop="height" content="512"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2020-11-18T15:35:51+02:00"/><meta itemprop="dateModified" content="2020-11-18T15:35:51+02:00"/><meta itemprop="genre" content="Политические новости"/><meta itemprop="description" content="У Украины есть эффективный способ поднять уровень своего военного сотрудничества с США. "/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/11/5e30041702e8bd241c072b2a-460x259.png"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/11/5e30041702e8bd241c072b2a-460x259.png"><meta itemprop="width" content="460"><meta itemprop="height" content="259"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/vladimir-zelenskij" rel="tag">Владимир Зеленский</a>, <a href="https://enovosty.com/tag/vneshnyaya-politika" rel="tag">внешняя политика</a>, <a href="https://enovosty.com/tag/piontkovskij" rel="tag">Пионтковский</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 798</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_politics%2Ffull%2F1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_politics%2Ffull%2F1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A0%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BA%D0%B0+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%3A+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE+%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D1%82+%D1%81+%D0%BB%D0%B8%D1%81%D1%82%D0%B0+%D1%82%D0%B5%D0%BA%D1%81%D1%82%D1%8B%2C+%D0%BD%D0%B0%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5+%D0%95%D1%80%D0%BC%D0%B0%D0%BA%D0%BE%D0%BC+%D0%B8+%22%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%BC+%D0%9C%D0%B0%D0%BD%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D0%B9%D0%BC%D0%BE%D0%BC%22%2C+-+%D0%9F%D0%B8%D0%BE%D0%BD%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9&url=https%3A%2F%2Fenovosty.com%2Fnews_politics%2Ffull%2F1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%A0%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BA%D0%B0+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%3A+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE+%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D1%82+%D1%81+%D0%BB%D0%B8%D1%81%D1%82%D0%B0+%D1%82%D0%B5%D0%BA%D1%81%D1%82%D1%8B%2C+%D0%BD%D0%B0%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5+%D0%95%D1%80%D0%BC%D0%B0%D0%BA%D0%BE%D0%BC+%D0%B8+%22%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%BC+%D0%9C%D0%B0%D0%BD%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D0%B9%D0%BC%D0%BE%D0%BC%22%2C+-+%D0%9F%D0%B8%D0%BE%D0%BD%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9&url=https%3A%2F%2Fenovosty.com%2Fnews_politics%2Ffull%2F1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_politics%2Ffull%2F1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_politics%2Ffull%2F1811-ritorika-izmenilas-zelenskij-prosto-chitaet-s-lista-teksty-napisannye-ermakom-i-kollektivnym-mannergejmom-piontkovskij"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4825466" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="3cc673eb44" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><br><br /> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/en_analitics.jpg" style="margin-right: 5px;margin-bottom: -2px;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4825402"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/1811-pochemu-rossiya-bolshe-ne-car-gory-na-yuzhnom-kavkaze-i-kogda-uslovnyj-kadyrov-prisyagnet-erdoganu-piontkovskij">Почему Россия больше не царь горы на Южном Кавказе и когда условный Кадыров присягнет Эрдогану, - Пионтковский</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4825006"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/1511-karabaxskij-mir-i-armyanskij-majdan-k-chemu-privedet-moskvu-vmeshatelstvo-v-konflikt">Карабахский мир и армянский майдан. К чему приведет Москву вмешательство в конфликт</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4824768"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/1211-vybory-prezidenta-ssha-chto-oznachaet-pobeda-bajdena-dlya-ukrainy">Выборы президента США: Что означает победа Байдена для Украины</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4824548"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/1111-kak-budet-vyglyadet-mirovaya-energetika-cherez-10-let-blic-intervyu-s-aleksandrom-pilipenko">Как будет выглядеть мировая энергетика через 10 лет. Блиц-интервью с Александром Пилипенко</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4824078"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/711-vibory-v-amerike-ili-predsmertnye-konvulsii-demokratii">Выборы в США, или Предсмертные конвульсии демократии</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4823721"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/411-zelenskij-vs-razumkov-chej-zakonoproekt-po-uregulirovaniyu-konstitucionnogo-krizisa-vyberet-rada">Зеленский vs Разумков: чей законопроект по урегулированию конституционного кризиса выберет Рада?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4823473"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/211-antikonstitucionnyj-skandal-s-vidom-na-gosperevorot-i-unichtozhenie-konstitucionnyx-prav-i-svobod">Антиконституционный скандал с видом на госпереворот и уничтожение конституционных прав и свобод</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4823107"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/3010-itogi-oktyabrya-odioznye-politicheskie-kambeki-utomlennye-karotinami-i-sudebnyj-bespredel">Итоги октября: Одиозные политические камбэки, утомленные карантином и судебный беспредел</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4822922"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/2810-nizkaya-yavka-proval-ze-vlasti-feodalizaciya-antisocialnyj-tresh-posleslovie-k-mestnym-vyboram-2020">Низкая явка, провал Зе-власти, феодализация, антисоциальный трэш. Послесловие к местным выборам-2020</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4822708"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/2710-v-ukraine-sformirovalas-ekonomicheskaya-model-rante-pri-kotoroj-nikakogo-razvitiya-ekonomiki-i-fondovogo-rynka-ne-budet-aleksej-kushh">В Украине сформировалась экономическая модель рантье, при которой никакого развития экономики и фондового рынка не будет, - Алексей Кущ</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><script async src="//whhrux.com/8ny1l7192ivl0mp/y03h8q768vuq/678ypkeqn6.php"></script><div data-la-block="dc72cd02-a35e-4362-9683-673dfde66e41"></div><br><script async src="//whhrux.com/50c7l1912vli/m0p30yh8q768vuq786pkybrgz6.php"></script><div data-la-block="fc0a9a9b-1dbe-46f7-b141-804f98afe650"></div><br /><div id="WHwvwcq55RuJtgZm5orj" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'hfiorasadions.mobi';</script><script src="//hfiorasadions.mobi/MoYp/74HK.js" ></script><br /> <div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_society/full/1511-neskolko-ukrainskix-gorodov-nakryl-snegopad-vo-dvorax-poyavilis-pervye-snegoviki-foto"><img width="142" height="88" alt="Несколько украинских городов накрыл снегопад: во дворах появились первые снеговики" src="https://enovosty.com/wp-content/uploads/2020/11/b0e801ebe7a7d070959ba97004d1d439-e1605452944631.jpeg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/1511-neskolko-ukrainskix-gorodov-nakryl-snegopad-vo-dvorax-poyavilis-pervye-snegoviki-foto">Несколько украинских городов накрыл снегопад: во дворах появились первые снеговики</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_incidents/full/1711-v-kieve-aktivizirovalis-vandaly-uzhe-neskolko-dnej-avtomobili-oblivayut-kislotoj-video"><img width="142" height="88" alt="В Киеве активизировались вандалы: уже несколько дней автомобили обливают кислотой" src="https://enovosty.com/wp-content/uploads/2020/11/53_main-e1605606071115.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/1711-v-kieve-aktivizirovalis-vandaly-uzhe-neskolko-dnej-avtomobili-oblivayut-kislotoj-video">В Киеве активизировались вандалы: уже несколько дней автомобили обливают кислотой</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_society/full/1611-karpaty-zasypalo-snegom-v-seti-poyavlyayutsya-vpechatlyayushhie-kadry-gor-utonuvshix-v-snegu-foto"><img width="142" height="88" alt="Карпаты засыпало снегом: в Сети появились впечатляющие кадры гор, утонувших в снегу" src="https://enovosty.com/wp-content/uploads/2020/11/screenshot_1-15-e1605455284594.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/1611-karpaty-zasypalo-snegom-v-seti-poyavlyayutsya-vpechatlyayushhie-kadry-gor-utonuvshix-v-snegu-foto">Карпаты засыпало снегом: в Сети появились впечатляющие кадры гор, утонувших в снегу</a></div></td></tr><tr><td class="view"><span><i></i>4939</span></td><td class="view"><span><i></i>2327</span></td><td class="view last"><span><i></i>2303</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1211-6-letnij-malchik-iz-indii-stal-samym-molodym-programmistom-v-mire-video"><img width="142" height="88" alt="Стало известно, кто стал самым молодым программистом в мире" src="https://enovosty.com/wp-content/uploads/2020/11/thumbnail-tw-20201112121714-4220.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1211-6-letnij-malchik-iz-indii-stal-samym-molodym-programmistom-v-mire-video">Стало известно, кто стал самым молодым программистом в мире</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1711-u-beregov-italii-probudilsya-moshhnyj-vulkan-video"><img width="142" height="88" alt="У берегов Италии пробудился мощный вулкан" src="https://enovosty.com/wp-content/uploads/2020/11/1605543208-1222-1.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1711-u-beregov-italii-probudilsya-moshhnyj-vulkan-video">У берегов Италии пробудился мощный вулкан</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news-auto/full/1211-ischezayut-carapiny-bmw-predstavila-novyj-elektrokar"><img width="142" height="88" alt="Исчезают царапины: BMW представила новый электрокар" src="https://enovosty.com/wp-content/uploads/2020/11/thumbnail-tw-20201112145819-7762.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-auto/full/1211-ischezayut-carapiny-bmw-predstavila-novyj-elektrokar">Исчезают царапины: BMW представила новый электрокар</a></div></td></tr><tr><td class="view"><span><i></i>2018</span></td><td class="view"><span><i></i>1248</span></td><td class="view last"><span><i></i>1212</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div><br> <div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/911-zelenskij-zarazilsya-covid-19" rel="bookmark">Зеленский заразился COVID-19</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/311-skandalnyj-sudya-ksu-prigrozil-zelenskomu-vojnoj-i-tyurmoj" rel="bookmark">Скандальный судья КСУ пригрозил Зеленскому "войной" и тюрьмой</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/2910-ssha-podderzhali-zelenskogo-v-borbe-so-svorachivaniem-reform" rel="bookmark">США поддержали Зеленского в борьбе со сворачиванием реформ</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/2910-prezident-sozval-srochnoe-zakrytoe-zasedanie-snbo-iz-za-ugrozy-nacbezopasnosti" rel="bookmark">Президент созвал срочное закрытое заседание СНБО из-за угрозы нацбезопасности</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_politics/full/2010-poslanie-zelenskogo-k-rade-bylo-predvybornoj-agitaciej-pered-mestnymi-vyborami-nardep-sovkun-video" rel="bookmark">Послание Зеленского к Раде было предвыборной агитацией перед местными выборами – нардеп Совкун (ВИДЕО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/2010-medikam-v-ukraine-podymut-zarplatu-prezident-ozvuchil-summu" rel="bookmark">Медикам в Украине подымут зарплату. Президент озвучил сумму</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_politics/full/2010-zelenskij-vystupaet-v-rade-s-poslaniem-onlajn" rel="bookmark">Зеленский выступает в Раде с посланием (ОНЛАЙН)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/2010-stalo-izvestno-uslovie-pri-kotorom-v-ukrainu-vernetsya-zhestkij-karantin" rel="bookmark">Стало известно условие, при котором в Украину вернется жесткий карантин</a><br /></td> </tr><tr></tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><!--<div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script>
--><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Политические новости</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '2712,23', 2712, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '2712,23', 2712, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '2712,23', 2712, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_politics/full/1311-vybory-v-ssha-tramp-vyigral-sud-po-elektronnomu-golosovaniyu-na-vyborax">Выборы в США: Трамп выиграл суд по электронному голосованию на выборах (3743)</a></h3><h3 class="press"><a href="https://enovosty.com/politika/full/1511-karabaxskij-mir-i-armyanskij-majdan-k-chemu-privedet-moskvu-vmeshatelstvo-v-konflikt">Карабахский мир и армянский майдан. К чему приведет Москву вмешательство в конфликт (3577)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1611-sandu-rasskazala-chej-krym">Санду рассказала, чей Крым (2118)</a></h3><h3 class="press"><a href="https://enovosty.com/politika/full/1211-vybory-prezidenta-ssha-chto-oznachaet-pobeda-bajdena-dlya-ukrainy">Выборы президента США: Что означает победа Байдена для Украины (1918)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1611-u-kremlya-poyavilos-okno-vozmozhnostej-dlya-usileniya-vojny-v-ukraine-atlantic-council">У Кремля появилось "окно возможностей" для усиления войны в Украине, -Atlantic Council (1752)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1211-bajden-neodnokratno-zayavlyal-chto-putin-budet-nakazan-v-amerike-prinyato-otvechat-za-svoi-slova-aleksej-arestovich">Байден неоднократно заявлял, что Путин будет наказан. В Америке принято отвечать за свои слова, - Алексей Арестович (1697)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1211-karabaxskij-scenarij-stanet-katastrofoj-nemeckij-diplomat-rasskazal-kak-vernut-donbass">Карабахский сценарий станет катастрофой: Немецкий дипломат рассказал, как вернуть Донбасс (1627)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1211-trampu-pridumali-xitryj-plan-povedeniya-posle-vyborov">Трампу придумали хитрый план поведения после выборов (1602)</a></h3><h3 class="press"><a href="https://enovosty.com/news_politics/full/1611-tramp-mozhet-sest-za-reshetku-kogda-ne-budet-prezidentom-smi">Трамп может сесть за решетку, когда не будет президентом, - СМИ (1328)</a></h3><h3 class="press"><a href="https://enovosty.com/politika/full/1811-pochemu-rossiya-bolshe-ne-car-gory-na-yuzhnom-kavkaze-i-kogda-uslovnyj-kadyrov-prisyagnet-erdoganu-piontkovskij">Почему Россия больше не царь горы на Южном Кавказе и когда условный Кадыров присягнет Эрдогану, - Пионтковский (1198)</a></h3></div> </div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4370825"><a href="https://enovosty.com/armiya/full/381-kompleks-radiorazvedki-berkut" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/07/sistema_berkut-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/07/sistema_berkut-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/07/sistema_berkut-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/07/sistema_berkut.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/381-kompleks-radiorazvedki-berkut" >Комплекс радиоразведки «Беркут»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4396108"><a href="https://enovosty.com/armiya/full/511-snajperskaya-vintovka-kalibra-12-7-mm-accuracy-international-as50-velikobritaniya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/10/AS50-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/10/AS50-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/10/AS50-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/10/AS50.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/511-snajperskaya-vintovka-kalibra-12-7-mm-accuracy-international-as50-velikobritaniya" >Снайперская винтовка калибра 12.7 мм Accuracy International AS50 (Великобритания)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4398728"><a href="https://enovosty.com/armiya/full/822-bespilotnyj-letatelnyj-apparat-aladin-germaniya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/10/aladin-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/10/aladin-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/10/aladin-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/10/aladin.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/822-bespilotnyj-letatelnyj-apparat-aladin-germaniya" >Беспилотный летательный аппарат Aladin (Германия)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4469921"><a href="https://enovosty.com/armiya/full/225-vertolet-ch-149-cormorant-kanada" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/09/cormorant-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/09/cormorant-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/09/cormorant-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/09/cormorant.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/225-vertolet-ch-149-cormorant-kanada" >Вертолет CH-149 Cormorant (Канада)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4310630"><a href="https://enovosty.com/person/full/sobchak-kseniya" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/08/sobchak-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/08/sobchak-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/08/sobchak.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/sobchak-kseniya" >Собчак<br /> <br /> Ксения</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4313351"><a href="https://enovosty.com/person/full/prohorov-mihail" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/09/prohorov_mihail_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/09/prohorov_mihail_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/09/prohorov_mihail_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/prohorov-mihail" >Прохоров<br /> Михаил</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4411853"><a href="https://enovosty.com/person/full/158-abromavichyus-ajvaras" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/12/abromavichus-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/12/abromavichus-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/12/abromavichus.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/158-abromavichyus-ajvaras" >Абромавичюс<br /> Айварас</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4679679"><a href="https://enovosty.com/person/full/1403-nikonov-igor" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2018/03/nikonov1-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/03/nikonov1-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2018/03/nikonov1.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/1403-nikonov-igor" >Никонов<br /> Игорь</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/zdorove/full/1711-kak-uluchshit-sostoyanie-legkix-i-ne-dopustit-pnevmonii-pri-covid-19-vrach-fizioterapevt">Как улучшить состояние легких и не допустить пневмонии при COVID-19 - врач-физиотерапевт (6698)</a></p><p class="press"><a href="https://enovosty.com/uk/news_kiev-ukr/full/1811-v-stolichnomu-botanichnomu-sadu-vidbulasya-nich-ginkgo-vrazhayuchi-foto">В столичному ботанічному саду відбулася «ніч гінкго»: вражаючі фото (3568)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/1811-uchenye-vyyasnili-k-chemu-mozhet-privesti-postoyannoe-noshenie-zashhitnoj-maski-ot-covid-19">Ученые выяснили, к чему может привести постоянное ношение защитной маски от COVID-19 (3199)</a></p><p class="press"><a href="https://enovosty.com/news_kiev/full/1811-kiev-zasypalo-snegom-foto">Киев засыпало снегом (ФОТО) (3061)</a></p><p class="press"><a href="https://enovosty.com/uk/news_abroad-ukr/full/1811-u-merezhi-pokazali-povitryanu-dozapravku-kitajskogo-litaka-j-20">У Мережі показали повітряну дозаправку китайського літака J-20 (2889)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/1811-v-ukraine-mogut-vvesti-zhestkij-karantin-vrach-dal-prognoz">В Украине могут ввести жесткий карантин: врач дал прогноз (2781)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1811-na-donbasse-pogib-yunyj-soldat-desantno-shturmovoj-brigady">На Донбассе погиб юный солдат десантно-штурмовой бригады (2426)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1811-v-ukraine-do-konca-2020-goda-projdet-oficerskij-prizyv-kogo-zaberut-v-armiyu">В Украине до конца 2020 года пройдет офицерский призыв: кого заберут в армию (2014)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1711-poklonniki-v-vostorge-kejt-middlton-izmenila-prichesku-i-zapisala-videoobrashhenie">Поклонники в восторге: Кейт Миддлтон изменила прическу и записала видеообращение (1741)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1811-v-seti-pokazali-vozdushnuyu-dozapravku-kitajskogo-samoleta-j-20">В Сети показали воздушную дозаправку китайского самолета J-20 (1518)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td><td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/1711-korol-umer-vivat-novyj-korol-kak-poyavilas-novaya-korrupcionnaya-imperiya-gasi">Король умер, виват новый король. Как появилась новая коррупционная империя ГАСИ</a></p><p class="press"><a href="https://enovosty.com/publications/full/1111-sharikovy-s-zheleznoj-dorogi">Шариковы с железной дороги</a></p><p class="press"><a href="https://enovosty.com/publications/full/211-ignorirovanie-problem-ao-dneprazot-so-storony-gosudarstva-soprovozhdaetsya-informacionnoj-atakoj-v-smi">Игнорирование проблем АО «Днепразот» со стороны государства сопровождается информационной атакой в СМИ</a></p></div><div id='div-gpt-ad-1594112815543-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594112815543-0'); });</script></div></br><div id="adriver_banner_C3"></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/911-bez-shampanskogo-chto-pobeda-bajdena-oznachaet-dlya-kremlya"><img alt="Без шампанского. Что победа Байдена означает для Кремля" src="https://enovosty.com/wp-content/uploads/2020/11/andrey-zubov-112x84.jpg"><div>Андрей Зубов</div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/911-bez-shampanskogo-chto-pobeda-bajdena-oznachaet-dlya-kremlya">Без шампанского. Что победа Байдена означает для Кремля</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/911-bez-shampanskogo-chto-pobeda-bajdena-oznachaet-dlya-kremlya">103 года назад в России победило абсолютное зло. Ныне в США победило добро, конечно, не абсолютное, но вселяющее надежду.</a></span></div></div> <div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/uk/news_society-ukr/full/1211-u-chornobilskomu-zapovidniku-znajshli-gribi-rekordnix-rozmiriv-foto">У Чорнобильському заповіднику знайшли гриби рекордних розмірів (ФОТО) (10372)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1411-foto-dnya-donald-tramp-i-dzho-bajden-so-svoimi-zhenami-melaniej-i-dzhill">Фото дня: Дональд Трамп и Джо Байден со своими женами Меланией и Джилл (9757)</a></p><p class="press"><a href="https://enovosty.com/uk/news-culture-ukr/full/1611-karpati-zasipalo-snigom-v-merezhi-zyavilisya-vrazhayuchi-kadri-gir-shho-potonuli-v-snigu-fotoreportazh">Карпати засипало снігом: в Мережі з'явилися вражаючі кадри гір, що "потонули" в снігу (ФОТО) (8830)</a></p></div></div></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br> <div id="riainfo_e77f01cd5a912b7be06984da8aae869f" onclick="trackOutboundLink(this, 'AutoRia', 'auto.ria.com');"></div><br><div id="pravdomer_info" style="margin-top:5px"><a href="https://besplatka.ua/rabota" target="_blank"><img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua"></a> </div><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="help" style="margin-bottom: 15px;"><a href="https://dobro.ua/" target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/banner_subscribe_uk.png" alt="help"></a></div><br> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script><br><br><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><script>jQuery(document).ready(function($){$('#slider_gallery').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery div.anythingSlider-minimalist-round span.arrow{height:170px}</style><div class="topnews_single slide gallery" style="width: 258px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery"><li><ul class="tact"><li id="li0" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=600&pid=12907" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/trudyag/thumbs/thumbs_cgap01.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Очень эмоциональные фото трудяг со всего мира"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=600&pid=12907" title="Очень эмоциональные фото трудяг со всего мира" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Очень эмоциональные фото трудяг со всего мира</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=599&pid=12900" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/koryagi/thumbs/thumbs_doranwebb04-jpg.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Превращение коряг в прекрасные скульптуры"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=599&pid=12900" title="Превращение коряг в прекрасные скульптуры" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Превращение коряг в прекрасные скульптуры</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=598&pid=12877" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/pokazalos/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="И снова показалось! Фотографии, которые вынесут вам мозг"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=598&pid=12877" title="И снова показалось! Фотографии, которые вынесут вам мозг" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">И снова показалось! Фотографии, которые вынесут вам мозг</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=597&pid=12862" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/ocean-photography-awards-2020/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Красота и мощь океана. Победители конкурса Ocean Photography Awards 2020"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=597&pid=12862" title="Красота и мощь океана. Победители конкурса Ocean Photography Awards 2020" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Красота и мощь океана. Победители конкурса Ocean Photography Awards 2020</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></br><a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4825466"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4825466","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/video.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ads.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "0047aa1756";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><div id="vid_vpaut_div" style="display:inline-block;width:400px;height:240px" vid_vpaut_pl="6160"></div><script type="text/javascript" src="https://videoroll.net/js/vid_vpaut_script.js" async></script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script type="text/javascript" src="https://affiliate.ria.com/js/ria_informer.js?riacode=e77f01cd5a912b7be06984da8aae869f" ></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> <iframe name="n01212138" style="display:none"></iframe><script>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</script><script>var player = videojs('my-player', {responsive: true
});

</script><script type="text/javascript">if (typeof window._tx === "undefined") {var s = document.createElement("script");s.type = "text/javascript";s.async = true;s.src = "//st.hbrd.io/ssp.js";
(document.getElementsByTagName("head")[0] ||
document.getElementsByTagName("body")[0]).appendChild(s);}window._tx = window._tx || {};window._tx.cmds = window._tx.cmds || [];window._tx.cmds.push(function () {window._tx.init();});</script></body></html>