<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="en" lang="en"><head><title>В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО) | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО) "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2018/12/1545136472-8919.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="306" /><meta property="og:image:alt" content="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО) " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style media="screen"><!--[if IE 7 ]>@import url(https://enovosty.com/wp-content/themes/eizvestia/css/iepngfix.htc);<![endif]--><!--[if IE 6]> @import url(https://enovosty.com/wp-content/themes/eizvestia/css/ie6.css);@import url(https://enovosty.com/wp-content/themes/eizvestia/css/iepngfix.htc);<![endif]--></style><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-custom-css' href='https://enovosty.com/wp-content/uploads/master-slider/custom.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquerymigrate.min.js'></script><meta name="description" content="Китайцы решили развенчать все стереотипы об общественных туалетах. В городе Чунцин построили роскошную люксовую уборную." /><meta property="og:description" content="Китайцы решили развенчать все стереотипы об общественных туалетах. В городе Чунцин построили роскошную люксовую уборную." /><meta name="keywords" content="китай,туалет,новости общества" /><link rel="canonical" href="https://enovosty.com/news_society/full/1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto" /><meta property="og:url" content="https://enovosty.com/news_society/full/1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto" /><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style type="text/css">.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/news_society/full/1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4736318';cpage = ''
</script><link type="text/css" rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1" /><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script type="text/javascript">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</script><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script type="text/javascript" async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4736318&amp;a=2941" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script type="text/javascript" async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script type="text/javascript" async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script language="JavaScript" type="text/javascript" async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script language="JavaScript" type="text/javascript" src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'https:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script language="javascript">function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script type="text/javascript">var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="text/javascript">function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script type="text/javascript">jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script type="text/javascript">(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});;};// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" border="0" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div align="center" style="margin-top:19px"> <div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/news_society-ukr/full/1812-u-kitai-vidkrili-pershij-v-sviti-gromadskij-pyatizirkovij-tualet-foto">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_society/full/1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_society/full/1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table align="left" width="100%" class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>28.07</td><td>27.80</td><td>27.80</td> </tr> <tr class="tr_white"><td>EUR</td><td>31.95</td><td>31.31</td><td>31.55</td> </tr> <tr><td>RUB</td><td>0.44</td><td>0.33</td><td>0.42</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table align="left" width="100%" class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>566.02</td><td>1.21</td><td>11:36 17.12.2018</td> </tr> <tr class="tr_white"> <td>UX</td><td>1705.04</td><td>-0.01</td><td>11:36 18.12.2018</td> </tr> <tr> <td>RTS</td><td>1098.08</td><td>-2.23</td><td>11:36 18.12.2018</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table align="left" width="100%" class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>60.18</td><td>+2.35</td><td style="text-transform:uppercase;">Nov</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy"> <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" />Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/kiev">Киев</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty">Кандидаты в президенты Украины 2014</a></li><li><a href="https://enovosty.com/mery">Кандидаты в мэры Киева 2014</a></li><li><a href="https://enovosty.com/mery2015">Кандидаты в мэры Киева 2015</a></li><li><a href="https://enovosty.com/vibori_v_verhovnuyu_radu">Выборы в Верховную Раду Украины 2014</a></li><li><a href="https://enovosty.com/kievsovet2015">Выборы в Киевсовет 2015</a></li><li><a href="https://enovosty.com/info">Справочная информация</a></li><li><a href="https://enovosty.com/conference">Интернет-конференции</a></li><li><a href="https://enovosty.com/special_projects">Спецпроекты</a></li></ul></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script><div class="plot-line"><span style="font-size: 12px; color: #326698; text-transform: uppercase; float: left; padding: 0 5px 0 2px; line-height: 17px; font-weight: 700; font-family: arial,verdana,tahoma;">Сюжеты:</span><span><a href="https://enovosty.com/tema/vojna-na-vostoke-ukrainy">Война на востоке Украины</a>&nbsp;&nbsp;&#149;&nbsp;&nbsp;<a href="https://enovosty.com/tema/avtokefaliya-ukrainskoj-cerkvi">Автокефалия Украинской церкви</a>&nbsp;&nbsp;&#149;&nbsp;&nbsp;<a href="https://enovosty.com/tema/delo-skripalej">Дело Скрипалей</a>&nbsp;&nbsp;&#149;&nbsp;&nbsp;<a href="https://enovosty.com/tema/sotrudnichestvo-s-mvf">Сотрудничество с МВФ</a>&nbsp;&nbsp;&#149;&nbsp;&nbsp;<a href="https://enovosty.com/tema/voina_na_bliznem_vostoke">Война на Ближнем Востоке</a>&nbsp;&nbsp;&#149;&nbsp;&nbsp;<a href="https://enovosty.com/tema/vozvraschenie-okkupirovannogo-kryma">Возвращение оккупированного Крыма</a></span></div> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script type="text/javascript">jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1812-ya-budu-samym-yarym-lobbistom-grojsman-rasskazal-o-glavnyx-prioritetax-dlya-ukrainy" title="Я буду самым ярым лоббистом: Гройсман рассказал о главных приоритетах для Украины"><img width="210" height="156" alt="Я буду самым ярым лоббистом: Гройсман рассказал о главных приоритетах для Украины" src="https://enovosty.com/wp-content/uploads/2018/12/201801231802335791-e1545126684372.jpg"></a><a href="https://enovosty.com/news_economy/full/1812-ya-budu-samym-yarym-lobbistom-grojsman-rasskazal-o-glavnyx-prioritetax-dlya-ukrainy" title="Я буду самым ярым лоббистом: Гройсман рассказал о главных приоритетах для Украины" class="name">"Я буду самым ярым лоббистом": Гройсман рассказал о главных приоритетах для Украины <span>(291)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1812-kak-oxlazhdaet-plamya-v-oos-pokazali-moshhnoe-oruzhie-ukrainskix-voennyx-v-dejstvii-video" title="Как охлаждает Пламя: В ООС показали мощное оружие украинских военных в действии (ВИДЕО)"><img width="210" height="156" alt="Как охлаждает Пламя: В ООС показали мощное оружие украинских военных в действии (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2018/12/screenshot34-e1545125434816.png"></a><a href="https://enovosty.com/news_politics/full/1812-kak-oxlazhdaet-plamya-v-oos-pokazali-moshhnoe-oruzhie-ukrainskix-voennyx-v-dejstvii-video" title="Как охлаждает Пламя: В ООС показали мощное оружие украинских военных в действии (ВИДЕО)" class="name">Как охлаждает "Пламя": В ООС показали мощное оружие украинских военных в действии (ВИДЕО) <span>(5032)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1812-derzhat-slovo-v-chernoe-more-srochno-pribyl-korabl-nato-foto" title="Держат слово: В Черное море срочно прибыл корабль НАТО (ФОТО)"><img width="210" height="156" alt="Держат слово: В Черное море срочно прибыл корабль НАТО (ФОТО)" src="https://enovosty.com/wp-content/uploads/2018/12/h87.jpg"></a><a href="https://enovosty.com/news_politics/full/1812-derzhat-slovo-v-chernoe-more-srochno-pribyl-korabl-nato-foto" title="Держат слово: В Черное море срочно прибыл корабль НАТО (ФОТО)" class="name">Держат слово: В Черное море срочно прибыл корабль НАТО (ФОТО) <span>(968)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1812-pobeda-ne-tolko-dlya-ukrainy-genassambleya-oon-prinyala-zhestkuyu-rezolyuciyu-po-krymu-chto-eto-znachit" title="Победа не только для Украины: Генассамблея ООН приняла жесткую резолюцию по Крыму. Что это значит?"><img width="210" height="156" alt="Победа не только для Украины: Генассамблея ООН приняла жесткую резолюцию по Крыму. Что это значит?" src="https://enovosty.com/wp-content/uploads/2018/12/3019919-1.jpg"></a><a href="https://enovosty.com/news_politics/full/1812-pobeda-ne-tolko-dlya-ukrainy-genassambleya-oon-prinyala-zhestkuyu-rezolyuciyu-po-krymu-chto-eto-znachit" title="Победа не только для Украины: Генассамблея ООН приняла жесткую резолюцию по Крыму. Что это значит?" class="name">"Победа не только для Украины": Генассамблея ООН приняла жесткую резолюцию по Крыму. Что это значит? <span>(1800)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news-finance/full/1712-gosenergoeffektivnosti-sovetuet-kak-mozhno-sekonomit-na-teple-do-50" title="Госэнергоэффективности советует как можно сэкономить на тепле до 50%"><img width="210" height="156" alt="Госэнергоэффективности советует как можно сэкономить на тепле до 50%" src="https://enovosty.com/wp-content/uploads/2018/12/crop-2.jpg"></a><a href="https://enovosty.com/news-finance/full/1712-gosenergoeffektivnosti-sovetuet-kak-mozhno-sekonomit-na-teple-do-50" title="Госэнергоэффективности советует как можно сэкономить на тепле до 50%" class="name">Госэнергоэффективности советует как можно сэкономить на тепле до 50% <span>(924)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1712-vsu-podrazdeleniya-kiberbezopasnosti-pereshli-na-boevoj-rezhim-raboty" title="ВСУ: Подразделения кибербезопасности перешли на боевой режим работы"><img width="210" height="156" alt="ВСУ: Подразделения кибербезопасности перешли на боевой режим работы" src="https://enovosty.com/wp-content/uploads/2018/12/1544834200-1397.jpg"></a><a href="https://enovosty.com/news_politics/full/1712-vsu-podrazdeleniya-kiberbezopasnosti-pereshli-na-boevoj-rezhim-raboty" title="ВСУ: Подразделения кибербезопасности перешли на боевой режим работы" class="name">ВСУ: Подразделения кибербезопасности перешли на боевой режим работы <span>(862)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/1712-the-new-york-times-rossiya-medlenno-dushit-ukrainskij-port" title="The New York Times: Россия медленно душит украинский порт"><img width="210" height="156" alt="The New York Times: Россия медленно душит украинский порт" src="https://enovosty.com/wp-content/uploads/2018/12/xxukraine1-jumbo-v2.jpg"></a><a href="https://enovosty.com/news_abroad/full/1712-the-new-york-times-rossiya-medlenno-dushit-ukrainskij-port" title="The New York Times: Россия медленно душит украинский порт" class="name">The New York Times: Россия медленно "душит" украинский порт <span>(873)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_technology/full/1712-v-kieve-nachal-kursirovat-pervyj-v-ukraine-elektrobus-foto" title="В Киеве начал курсировать первый в Украине электробус (ФОТО)"><img width="210" height="156" alt="В Киеве начал курсировать первый в Украине электробус (ФОТО)" src="https://enovosty.com/wp-content/uploads/2018/12/7e7e32eaf41dadcdf1d1d048c8009d00-e1545064702508.jpg"></a><a href="https://enovosty.com/news_technology/full/1712-v-kieve-nachal-kursirovat-pervyj-v-ukraine-elektrobus-foto" title="В Киеве начал курсировать первый в Украине электробус (ФОТО)" class="name">В Киеве начал курсировать первый в Украине электробус (ФОТО) <span>(433)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1712-prisoedinenie-belarusi-k-rossii-putin-gotovit-dlya-lukashenko-dlitelnuyu-osadu" title="Присоединение Беларуси к России: Путин готовит для Лукашенко длительную осаду"><img width="210" height="156" alt="Присоединение Беларуси к России: Путин готовит для Лукашенко длительную осаду" src="https://enovosty.com/wp-content/uploads/2018/12/5c16d560bb08c.jpg"></a><a href="https://enovosty.com/news_politics/full/1712-prisoedinenie-belarusi-k-rossii-putin-gotovit-dlya-lukashenko-dlitelnuyu-osadu" title="Присоединение Беларуси к России: Путин готовит для Лукашенко длительную осаду" class="name">Присоединение Беларуси к России: Путин готовит для Лукашенко длительную осаду <span>(3854)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1712-subsidianty-okazhutsya-v-chernyx-i-belyx-spiskax-chto-eto-znachit" title="Субсидианты окажутся в черных и белых списках. Что это значит?"><img width="210" height="156" alt="Субсидианты окажутся в черных и белых списках. Что это значит?" src="https://enovosty.com/wp-content/uploads/2018/12/img_top-e1545038761734.jpg"></a><a href="https://enovosty.com/news_economy/full/1712-subsidianty-okazhutsya-v-chernyx-i-belyx-spiskax-chto-eto-znachit" title="Субсидианты окажутся в черных и белых списках. Что это значит?" class="name">Субсидианты окажутся в "черных" и "белых" списках. Что это значит? <span>(965)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1712-gotovy-ko-vsemu-na-donbasse-proverili-boegotovnost-sistem-protivovozdushnoj-oborony-podrazdelenij-oos-video" title="Готовы ко всему: На Донбассе проверили боеготовность систем противовоздушной обороны подразделений ООС (ВИДЕО)"><img width="210" height="156" alt="Готовы ко всему: На Донбассе проверили боеготовность систем противовоздушной обороны подразделений ООС (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2018/12/buk.jpg"></a><a href="https://enovosty.com/news_politics/full/1712-gotovy-ko-vsemu-na-donbasse-proverili-boegotovnost-sistem-protivovozdushnoj-oborony-podrazdelenij-oos-video" title="Готовы ко всему: На Донбассе проверили боеготовность систем противовоздушной обороны подразделений ООС (ВИДЕО)" class="name">Готовы ко всему: На Донбассе проверили боеготовность систем противовоздушной обороны подразделений ООС (ВИДЕО) <span>(504)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1712-es-vydelit-ukraine-na-realizaciyu-soglasheniya-ob-associacii-i-podderzhku-demokratii-ogromnuyu-summu" title="ЕС выделит Украине на поддержку демократии огромную сумму"><img width="210" height="156" alt="ЕС выделит Украине на поддержку демократии огромную сумму" src="https://enovosty.com/wp-content/uploads/2018/12/85.jpg"></a><a href="https://enovosty.com/news_economy/full/1712-es-vydelit-ukraine-na-realizaciyu-soglasheniya-ob-associacii-i-podderzhku-demokratii-ogromnuyu-summu" title="ЕС выделит Украине на поддержку демократии огромную сумму" class="name">ЕС выделит Украине на поддержку демократии огромную сумму <span>(605)</span></a></li></ul></li><li><ul class="tact"><li id="li12" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/1712-nazvali-glavnoe-uslovie-stroitelstva-severnogo-potoka-2" title="Назвали главное условие строительства Северного потока-2"><img width="210" height="156" alt="Назвали главное условие строительства Северного потока-2" src="https://enovosty.com/wp-content/uploads/2018/12/severnyj-potok-2-e1544599925359.jpg"></a><a href="https://enovosty.com/news_abroad/full/1712-nazvali-glavnoe-uslovie-stroitelstva-severnogo-potoka-2" title="Назвали главное условие строительства Северного потока-2" class="name">Назвали главное условие строительства "Северного потока-2" <span>(1137)</span></a></li></ul></li></ul></div><div class="wiget simple_pr" id="photoPromo"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="blogTitle"><p style="font-size:8pt;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=435&pid=9756" rel="bookmark">Удивительно кристально чистая вода, в разный частях планеты</a></p><div style="text-align:center;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=435&pid=9756" rel="bookmark"> <img src="https://enovosty.com/wp-content/gallery/kristall_voda/thumbs/thumbs_00.jpg"></a></div></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости общества</p></div><div class='cls'></div><span class='news_date'>18.12.2018 г.</span><br /><div class="post_news"><span id="post-4736318"><span class="postDate">16:30</span><a class="postTitle" href="https://enovosty.com/news_society/full/1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto">В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4736283"><span class="postDate">13:37</span><a class="postTitle" href="https://enovosty.com/news_society/full/1812-ukrzaliznicya-rasskazala-o-rekordax-novogo-kyiv-boryspil-express">«Укрзалізниця» рассказала о рекордах нового Kyiv Boryspil Express</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4736261"><span class="postDate">12:55</span><a class="postTitle" href="https://enovosty.com/news_society/full/1812-boleznennaya-novost-dlya-moskovskoj-patriarxii-oficialnyj-vatikan-priznal-pravoslavnuyu-cerkov-ukrainy">Болезненная новость для Московской патриархии: Официальный Ватикан признал Православную церковь Украины</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>17.12.2018 г.</span><br /><div class="post_news"><span id="post-4736160"><span class="postDate">19:30</span><a class="postTitle" href="https://enovosty.com/news_society/full/1712-v-pervom-mesyace-zimy-vozmozhno-poyavitsya-eshhe-odin-vyxodnoj">В первом месяце зимы, возможно, появится еще один выходной</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4736136"><span class="postDate">14:35</span><a class="postTitle" href="https://enovosty.com/news_society/full/1712-my-razorvali-moshhnejshuyu-cep-privyazannosti-k-moskve-ekspert-rasskazal-o-roli-patriarxa-filareta">Мы разорвали мощнейшую цепь привязанности к Москве - эксперт рассказал о роли Патриарха Филарета</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4736118"><span class="postDate">14:05</span><a class="postTitle" href="https://enovosty.com/news_society/full/1712-kogda-i-skolko-vyxodnyx-dnej-na-novyj-god-2019-budet-v-ukraine">Когда и сколько выходных дней на Новый год 2019 будет в Украине</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>16.12.2018 г.</span><br /><div class="post_news"><span id="post-4736017"><span class="postDate">17:59</span><a class="postTitle" href="https://enovosty.com/news_society/full/1612-nelegitimnyj-2-0-glava-upc-moskovskogo-patriarxata-utratil-titul-mitropolita-kievskogo">Нелегитимный 2.0: Глава УПЦ Московского патриархата утратил титул митрополита Киевского</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_society">Все новости общества</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">17.12.2018</span><span class="view postDate"><i></i>1495</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1712-itogi-dnya-vazhnoe-zayavlenie-dlya-ukrainy-ot-ssha-i-moskitnyj-flot-dlya-zashhity-ot-rossii">Итоги дня: Важное заявление для Украины от США и «москитный флот» для защиты от России</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1712-itogi-dnya-vazhnoe-zayavlenie-dlya-ukrainy-ot-ssha-i-moskitnyj-flot-dlya-zashhity-ot-rossii"><img width="230" alt="Итоги дня: Важное заявление для Украины от США и «москитный флот» для защиты от России" src="/wp-content/uploads/2018/12/07164230.004908.5349-e1545067015339.jpeg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1712-itogi-dnya-vazhnoe-zayavlenie-dlya-ukrainy-ot-ssha-i-moskitnyj-flot-dlya-zashhity-ot-rossii">В США сделали важное заявление о поставках оружия в Украину, Евросоюз намерен продлить санкции против России, а прихожане собора УПЦ МП в Виннице перешли ...</a></span></div><div class="block"><div class="info"><span class="postDate">17.12.2018</span><span class="view postDate"><i></i>507</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1712-sindrom-uxodyashhej-merkel">Синдром уходящей Меркель</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1712-sindrom-uxodyashhej-merkel"><img width="230" alt="Синдром уходящей Меркель" src="/wp-content/uploads/2018/12/merkel-1.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1712-sindrom-uxodyashhej-merkel">Германия переживает, если так можно выразиться, «синдром уходящей Меркель», несомненно, являющейся одной из самых серьезных и влиятельных политических ...</a></span></div><div class="block"><div class="info"><span class="postDate">17.12.2018</span><span class="view postDate"><i></i>276</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1712-kartochnyj-domik-ukrainskogo-pravosudiya">Карточный домик украинского правосудия. Борьба с коррупцией или игра в имитацию?</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1712-kartochnyj-domik-ukrainskogo-pravosudiya"><img width="230" alt="Карточный домик украинского правосудия. Борьба с коррупцией или игра в имитацию?" src="/wp-content/uploads/2018/12/kartochnyj-domik-ukrainskogo-pravosudija.png"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1712-kartochnyj-domik-ukrainskogo-pravosudiya">Несмотря на то, что за последние годы для борьбы с коррупцией в Украине были созданы различные специализированные структуры: Нацагентство по борьбе с ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>18.12.2018 г.</span><br /><div class="post_news"> <span id="post-4736330"> <span class="postDate">17:26</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1812-v-avtomobilyax-hyundai-klyuchi-zamenyat-otpechatkom-palca">В автомобилях Hyundai ключи заменят отпечатком пальца</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736331"> <span class="postDate">16:51</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1812-the-washington-post-rossijskie-fermy-trollej-vse-eshhe-rasprostranyayut-dezinformaciyu-i-podryvayut-doverie-k-amerikanskim-institutam">The Washington Post: Российские "фермы троллей" все еще распространяют дезинформацию</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736318"> <span class="postDate">16:30</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto">В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736319"> <span class="postDate">15:53</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1812-v-rossii-neugodnyx-veruyushhix-obvinyayut-v-ekstremizme-i-sazhayut-v-tyurmu">В России "неугодных" верующих обвиняют в экстремизме и сажают в тюрьму</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736316"> <span class="postDate">15:42</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1812-nasirov-glavnyj-mytar-nepopulyarnaya-dolzhnost">Насиров: Главный мытарь – непопулярная должность</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736312"> <span class="postDate">15:36</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1812-the-hardkiss-poradovali-poklonnikov-novym-klipom-video">The Hardkiss порадовали поклонников новым клипом (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736310"> <span class="postDate">15:11</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1812-britanskij-razvedchik-hms-echo-vzyal-kurs-na-odessu-zloj-odessit">Британский разведчик HMS Echo взял курс на Одессу, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736309"> <span class="postDate">15:10</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1812-slozhnaya-gercoginya-megan-markl-xotyat-izgnat-iz-korolevskoj-semi-za-nepodobayushhee-povedenie">«Сложная герцогиня»: Меган Маркл хотят изгнать из королевской семьи за неподобающее поведение</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736298"> <span class="postDate">15:01</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1812-v-den-svyatogo-nikolaya-v-kieve-torzhestvenno-otkroyut-glavnuyu-elku-ukrainy-programma">В День святого Николая в Киеве торжественно откроют главную елку Украины: программа</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736307"> <span class="postDate">14:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1812-amerikanskij-akter-nazval-donalda-trampa-proklyatiem-za-grexi-amerikancev">Американский актер назвал Дональда Трампа "проклятием за грехи американцев"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736305"> <span class="postDate">14:30</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1812-oleg-vinnik-prodolzhaet-bit-rekordy-populyarnosti-v-ukraine">Олег Винник продолжает бить рекорды популярности в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736275"> <span class="postDate">14:21</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1812-neozhidanno-lozhka-zemli-v-den-vyvodit-zhir-iz-opganizma">Неожиданно: ложка земли в дeнь выводит жир из opгaнизмa</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736304"> <span class="postDate">14:15</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1812-uchenye-rasskazali-pochemu-zhenshhiny-zhivut-dolshe-muzhchin">Ученые рассказали, почему женщины живут дольше мужчин</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736299"> <span class="postDate">14:05</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1812-balkanskie-strany-zamerzayut-tri-cheloveka-pogibli-ot-xoloda-v-serbii">Балканские страны замерзают: три человека погибли от холода в Сербии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736296"> <span class="postDate">13:56</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1812-kievlyan-preduprezhdayut-o-snezhnom-apokalipsise-na-etoj-nedele">Киевлян предупреждают о "снежном апокалипсисе" на этой неделе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736287"> <span class="postDate">13:48</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1812-lg-budet-vypuskat-gibkie-displei-kotorye-mozhno-skruchivat-v-trubochku">LG будет выпускать гибкие дисплеи, которые можно скручивать в трубочку</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736280"> <span class="postDate">13:38</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1812-ukraina-svoimi-yajcami-zavalit-stranu-ekonomicheskogo-chuda">Украина своими яйцами завалит страну экономического чуда</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736283"> <span class="postDate">13:37</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1812-ukrzaliznicya-rasskazala-o-rekordax-novogo-kyiv-boryspil-express">«Укрзалізниця» рассказала о рекордах нового Kyiv Boryspil Express</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736279"> <span class="postDate">13:28</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1812-aktivizaciya-gonki-vooruzhenij-amerikanskaya-razvedka-opublikovala-pugayushhij-prognoz-na-2019-god">"Активизация гонки вооружений": Американская разведка опубликовала пугающий прогноз на 2019 год</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736274"> <span class="postDate">13:19</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1812-uchenye-nazvali-produkt-kotoryj-zashhishhaet-ot-boleznej-serdca-raka-i-starcheskogo-slaboumiya">Ученые назвали продукт, который защищает от болезней сердца, рака и старческого слабоумия</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736268"> <span class="postDate">13:13</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1812-yolkin-v-ostroumnoj-karikature-vysmeyal-vozmozhnoe-obedinenie-rossii-i-belarusi">Ёлкин в остроумной карикатуре высмеял возможное объединение России и Беларуси</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736256"> <span class="postDate">13:01</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1812-kogda-ukraincy-poluchat-srazu-dve-pensii">Когда украинцы получат сразу две пенсии?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736261"> <span class="postDate">12:55</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1812-boleznennaya-novost-dlya-moskovskoj-patriarxii-oficialnyj-vatikan-priznal-pravoslavnuyu-cerkov-ukrainy">Болезненная новость для Московской патриархии: Официальный Ватикан признал Православную церковь Украины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736245"> <span class="postDate">12:50</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1812-stalo-izvestno-kak-deputaty-progulivayut-zasedaniya-vr">Стало известно, как депутаты прогуливают заседания ВР</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736254"> <span class="postDate">12:46</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1812-gonka-vooruzhenij-nabiraet-silu-ssha-rabotayut-nad-usovershenstvovaniem-yadernoj-bomby">Гонка вооружений набирает силу: США работают над усовершенствованием ядерной бомбы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736246"> <span class="postDate">12:38</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1812-spros-na-elektricheskij-sedan-porsche-taycan-rastet-s-kazhdym-dnem">Спрос на электрический седан Porsche Taycan растет с каждым днем</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736242"> <span class="postDate">12:26</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1812-golye-singulyarnosti-najden-sposob-sozdat-mashinu-vremeni">Голые сингулярности: найден способ создать машину времени</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736237"> <span class="postDate">11:51</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1812-ya-budu-samym-yarym-lobbistom-grojsman-rasskazal-o-glavnyx-prioritetax-dlya-ukrainy">"Я буду самым ярым лоббистом": Гройсман рассказал о главных приоритетах для Украины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736233"> <span class="postDate">11:49</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1812-v-ukraine-xotyat-zapretit-dikix-zhivotnyx-v-cirkax">В Украине хотят запретить диких животных в цирках</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736235"> <span class="postDate">11:30</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1812-kak-oxlazhdaet-plamya-v-oos-pokazali-moshhnoe-oruzhie-ukrainskix-voennyx-v-dejstvii-video">Как охлаждает "Пламя": В ООС показали мощное оружие украинских военных в действии (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736234"> <span class="postDate">11:29</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1812-energeticheskoe-soobshhestvo-ukrainy-prosit-parlament-prinyat-zakonoproekt-o-zelenyx-aukcionax">Энергетическое сообщество Украины просит парламент принять законопроект о «зеленых аукционах»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736230"> <span class="postDate">11:17</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1812-derzhat-slovo-v-chernoe-more-srochno-pribyl-korabl-nato-foto">Держат слово: В Черное море срочно прибыл корабль НАТО (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736229"> <span class="postDate">11:14</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1812-v-mid-rasskazali-o-moshhnom-orudii-dlya-deokkupacii-kryma">В МИД рассказали о мощном орудии для деоккупации Крыма</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736228"> <span class="postDate">10:53</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1812-v-rossii-putinu-dobavili-polnomochij">В России Путину добавили полномочий</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736227"> <span class="postDate">10:40</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1812-rf-prorochat-otkat-v-nishhetu-i-sssr">РФ пророчат откат в нищету и СССР</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736225"> <span class="postDate">09:59</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1812-ekspert-rossiya-pochti-koloniya-kitaya">Эксперт: Россия — почти колония Китая</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736221"> <span class="postDate">09:45</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1812-eto-struktura-kgbistskogo-napravleniya-general-vspomnil-o-znakovyx-slovax-patriarxa-kirilla">"Это структура КГБистского направления": Генерал вспомнил о знаковых словах Патриарха Кирилла</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736223"> <span class="postDate">09:31</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1812-yaponiya-pereoboruduet-chast-korablej-v-avianoscy">Япония переоборудует часть кораблей в авианосцы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736217"> <span class="postDate">09:19</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1812-pobeda-ne-tolko-dlya-ukrainy-genassambleya-oon-prinyala-zhestkuyu-rezolyuciyu-po-krymu-chto-eto-znachit">"Победа не только для Украины": Генассамблея ООН приняла жесткую резолюцию по Крыму. Что это значит?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736216"> <span class="postDate">09:07</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1812-zalozhniki-bednosti-nazvany-luchshie-mesta-dlya-pokupok-pered-prazdnikami">"Заложники бедности": Названы лучшие места для покупок перед праздниками</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736215"> <span class="postDate">09:04</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1812-ukraina-idet-v-nato-i-es-utrennie-novosti-ponomarya">Украина идет в НАТО и ЕС: Утренние новости Пономаря</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736214"> <span class="postDate">09:01</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1812-ukraincy-opyat-nanesli-udar-po-boevikam">Украинцы опять нанесли удар по боевикам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736212"> <span class="postDate">08:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1812-rossiyan-zhdet-podorozhanie-produktov">Россиян ждет подорожание продуктов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736210"> <span class="postDate">08:47</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1812-u-putina-vynesli-dnr-lnr-prigovor">У Путина вынесли «ДНР-ЛНР» приговор</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>17.12.2018 г.</span><br /><div class="post_news"> <span id="post-4736178"> <span class="postDate">22:30</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1712-v-obshhestvennyx-mestax-stolicy-rassypali-otravu">В общественных местах столицы рассыпали отраву</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736175"> <span class="postDate">22:00</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1712-v-ukraine-zapretili-izvestnoe-lekarstvo-ot-yazvy">В Украине запретили известное лекарство от язвы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736173"> <span class="postDate">21:20</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1712-uchenye-rasskazali-o-produkte-kotoryj-sokrashhaet-risk-razvitiya-raka-na-62">Ученые рассказали о продукте, который сокращает риск развития рака на 62 %</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736204"> <span class="postDate">20:51</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1712-kabmin-planiruet-urezat-oklady-glav-gosudarstvennyx-predpriyatij">Кабмин планирует урезать оклады глав государственных предприятий</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736202"> <span class="postDate">20:41</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1712-gosenergoeffektivnosti-sovetuet-kak-mozhno-sekonomit-na-teple-do-50">Госэнергоэффективности советует как можно сэкономить на тепле до 50%</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736200"> <span class="postDate">20:36</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1712-vsu-podrazdeleniya-kiberbezopasnosti-pereshli-na-boevoj-rezhim-raboty">ВСУ: Подразделения кибербезопасности перешли на боевой режим работы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736170"> <span class="postDate">20:30</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1712-v-yantare-obnaruzhili-perya-ptic-zhivshix-100-mln-let-nazad">В янтаре обнаружили перья птиц, живших 100 млн лет назад</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736193"> <span class="postDate">20:25</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1712-the-new-york-times-rossiya-medlenno-dushit-ukrainskij-port">The New York Times: Россия медленно "душит" украинский порт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736191"> <span class="postDate">20:17</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1712-rossiya-razvernula-raketnye-kompleksy-i-beregovye-batarei-dlya-okkupacii-azovskogo-morya">Россия развернула ракетные комплексы и береговые батареи для оккупации Азовского моря</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736165"> <span class="postDate">20:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1712-v-kieve-nachal-kursirovat-pervyj-v-ukraine-elektrobus-foto">В Киеве начал курсировать первый в Украине электробус (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736189"> <span class="postDate">19:41</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1712-dlya-uvelicheniya-energoeffektivnosti-neobxodimo-imet-pribornyj-uchyot-potreblyaemyx-resursov-igor-cherkashin">Для увеличения энергоэффективности важно иметь приборный учёт потребляемых ресурсов, - Игорь Черкашин</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736160"> <span class="postDate">19:30</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1712-v-pervom-mesyace-zimy-vozmozhno-poyavitsya-eshhe-odin-vyxodnoj">В первом месяце зимы, возможно, появится еще один выходной</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736177"> <span class="postDate">19:06</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1712-zaderzhanie-nasirova-bylo-postanovkoj-ekspert">Задержание Насирова было постановкой, - эксперт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736164"> <span class="postDate">18:45</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1712-grojsman-sovetuet-rossijskim-chinovnikam-sdelat-vse-vozmozhnoe-dlya-osvobozhdeniya-ukrainskix-moryakov">Гройсман советует российским чиновникам сделать все возможное для освобождения украинских моряков</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736155"> <span class="postDate">17:57</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1712-prisoedinenie-belarusi-k-rossii-putin-gotovit-dlya-lukashenko-dlitelnuyu-osadu">Присоединение Беларуси к России: Путин готовит для Лукашенко длительную осаду</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4736153"> <span class="postDate">17:04</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1712-v-vashingtone-obsudili-vvedenie-v-ukraine-rynka-elektroenergii-i-otmenu-formuly-rotterdam">В Вашингтоне обсудили введение в Украине рынка электроэнергии и отмену формулы "Роттердам+"</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4736318"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_society/full/1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_society">Новости общества</a> <span>&raquo;</span> В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)</div><time datetime="2018-12-18T16:30:13+02:00"><span id="date">Новости общества, 16:30:13 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="share42init" data-url="https://enovosty.com/news_society/full/1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto" data-title="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)" data-path="https://enovosty.com/wp-content/themes/eizvestia/img/"></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4736318" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p><a class="tag cap" href="https://enovosty.com/tag/kitaj" target="_blank">Китай</a>цы решили развенчать все стереотипы об общественных <a class="tag " href="https://enovosty.com/tag/tualet" target="_blank">туалет</a>ах. В городе Чунцин построили роскошную люксовую уборную.</p></b> <div style="text-align:center;"> <img width="460" height="306" src="https://enovosty.com/wp-content/uploads/2018/12/1545136472-8919-460x306.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/12/1545136472-8919.jpg 460w, https://enovosty.com/wp-content/uploads/2018/12/1545136472-8919-112x75.jpg 112w, https://enovosty.com/wp-content/uploads/2018/12/1545136472-8919-300x200.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /> </div> <p>В обществе бытует мнение, что туалеты, расположенные в людных местах, должны быть неприметными и неудобными. Китайцы же решили превратить эти объекты инфраструктуры в достопримечательности, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p><img src="https://enovosty.com/wp-content/uploads/2018/12/1545136472-9044.jpg" title="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)" alt="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)" width="460" height="307" class="aligncenter size-full wp-image-4736326" srcset="https://enovosty.com/wp-content/uploads/2018/12/1545136472-9044.jpg 460w, https://enovosty.com/wp-content/uploads/2018/12/1545136472-9044-112x75.jpg 112w, https://enovosty.com/wp-content/uploads/2018/12/1545136472-9044-300x200.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></p><p>В китайском городе Чунцин возвели роскошный общественный туалет. Дизайнеры решили кардинально изменить подход к строительству уборной и сделали ее «пятизвездочной».</p><p><img src="https://enovosty.com/wp-content/uploads/2018/12/1545136472-5888.jpg" title="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)" alt="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)" width="460" height="306" class="aligncenter size-full wp-image-4736325" srcset="https://enovosty.com/wp-content/uploads/2018/12/1545136472-5888.jpg 460w, https://enovosty.com/wp-content/uploads/2018/12/1545136472-5888-112x75.jpg 112w, https://enovosty.com/wp-content/uploads/2018/12/1545136472-5888-300x200.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_abroad/full/1712-stalo-izvestno-chem-zakonchitsya-srazhenie-trampa-protiv-kitaya" >Стало известно, чем закончится сражение Трампа против Китая</a></p><p>Площадь данного туалета составляет более 150 квадратных метров. При строительстве были использованы лишь качественные и натуральные материалы. К примеру, полы уборной выполнены из мрамора, а все двери изготовлены из дерева и покрыты высококачественным лаком. Шикарный дизайн дополняется климат-контролем. 24 часа в сутки 7 дней в неделю в китайском пятизвездочном туалете тепло – температура воздуха составляет 26 градусов. </p><p><img src="https://enovosty.com/wp-content/uploads/2018/12/1545136472-5745.jpg" title="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)" alt="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)" width="460" height="307" class="aligncenter size-full wp-image-4736324" srcset="https://enovosty.com/wp-content/uploads/2018/12/1545136472-5745.jpg 460w, https://enovosty.com/wp-content/uploads/2018/12/1545136472-5745-112x75.jpg 112w, https://enovosty.com/wp-content/uploads/2018/12/1545136472-5745-300x200.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></p><p>Оригинальным дизайнерским решением стала одна из стен постройки. Разработчики выполнили ее полностью из стекла. Таким образом, из мужской части туалета открывается чудесная панорама. Посетители писсуаров могут любоваться красотами расположенного поблизости парка. Отметим, что стекло имеет специальное напыление: изнутри оно прозрачное, а с внешней стороны – зеркальное. </p><p><img src="https://enovosty.com/wp-content/uploads/2018/12/1545136472-8624.jpg" title="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)" alt="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)" width="460" height="306" class="aligncenter size-full wp-image-4736323" srcset="https://enovosty.com/wp-content/uploads/2018/12/1545136472-8624.jpg 460w, https://enovosty.com/wp-content/uploads/2018/12/1545136472-8624-112x75.jpg 112w, https://enovosty.com/wp-content/uploads/2018/12/1545136472-8624-300x200.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></p><p>Кроме эстетической функции, стеклянная стена позволяет экономить электричество. Благодаря ей в туалет поступает большое количестве солнечного света.</p><p><img src="https://enovosty.com/wp-content/uploads/2018/12/1545136472-2687.jpg" title="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)" alt="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)" width="460" height="306" class="aligncenter size-full wp-image-4736322" srcset="https://enovosty.com/wp-content/uploads/2018/12/1545136472-2687.jpg 460w, https://enovosty.com/wp-content/uploads/2018/12/1545136472-2687-112x75.jpg 112w, https://enovosty.com/wp-content/uploads/2018/12/1545136472-2687-300x200.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></p><div class="tptn_counter" style="color:white;" id="tptn_counter_4736318"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4736318&amp;_wpnonce=78f731c9f4"></script></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png"/> <meta itemprop="width" content="280"> <meta itemprop="height" content="55"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Катерина Лукьянчук" /></span><meta itemprop="datePublished" content="2018-12-18T16:30:13+02:00"/><meta itemprop="dateModified" content="2018-12-18T16:31:57+02:00"/><meta itemprop="genre" content="Новости общества"/><meta itemprop="description" content="Китайцы решили развенчать все стереотипы об общественных туалетах. В городе Чунцин построили роскошную люксовую уборную."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2018/12/1545136472-8919-460x306.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2018/12/1545136472-8919-460x306.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="306"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Катерина Лукьянчук</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/kitaj" rel="tag">Китай</a>, <a href="https://enovosty.com/tag/tualet" rel="tag">туалет</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 2032</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="share42init" data-url="https://enovosty.com/news_society/full/1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto" data-title="В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО)" data-path="https://enovosty.com/wp-content/themes/eizvestia/img/"></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4736318" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"><style type="text/css">#wp-social-login-connect-with{clear:both;display:block;font-size:13px;font-weight:normal;padding-top:6px}#wp-social-login-connect-options{padding:4px 0}#wp-social-login-connect-options a{text-decoration:none;margin-right:5px}#wp-social-login-connect-options img{border:0 none;width:22px}.wsl_connect_with_provider{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Войти с помощью:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"><img alt="Facebook" title="Connect with Facebook" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"><img alt="Google" title="Connect with Google" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_society%2Ffull%2F1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"><img alt="Twitter" title="Connect with Twitter" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" /></a></div><div class="wp-social-login-widget-clearing"></div></div> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="279ef8720b" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><br /><div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4736180"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/politika/full/1712-itogi-dnya-vazhnoe-zayavlenie-dlya-ukrainy-ot-ssha-i-moskitnyj-flot-dlya-zashhity-ot-rossii">Итоги дня: Важное заявление для Украины от США и «москитный флот» для защиты от России</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4736055"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1712-sindrom-uxodyashhej-merkel">Синдром уходящей Меркель</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4735860"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1712-kartochnyj-domik-ukrainskogo-pravosudiya">Карточный домик украинского правосудия. Борьба с коррупцией или игра в имитацию?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4736020"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1612-obedinitelnyj-sobor-ukrainskoj-cerkvi-i-lichnyj-interes-poroshenko">Объединительный собор Украинской Церкви и личный интерес Порошенко</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4735830"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1412-itogi-dnya-udar-po-rossii-pisma-kirilla-i-poziciya-trampa-po-ukrainskim-moryakam">Итоги дня: Удар по России, письма Кирилла и позиция Трампа по украинским морякам</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4735611"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1312-itogi-dnya-reshitelnaya-pomoshh-nato-nachalo-konca-trampa-i-bolshie-problemy-severnogo-potoka-2">Итоги дня: Решительная помощь НАТО, начало конца Трампа и большие проблемы «Северного потока-2»</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4735451"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1212-itogi-dnya-vazhnye-resheniya-ssha-po-ukraine-xitrost-evroblyaxerov-i-snezhnyj-plen">Итоги дня: Важные решения США по Украине, хитрость «евробляхеров» и снежный плен</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4735275"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1112-itogi-dnya-usilenie-ukrainskogo-flota-vozvrashhenie-nasirova-i-dengi-ot-es">Итоги дня: Усиление украинского флота, возвращение Насирова и деньги от ЕС</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4735096"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1012-itogi-dnya-nakazanie-za-psevdovybory-zapax-rossii-v-parizhe-i-okonchatelnyj-razryv-druzhby-s-rf">Итоги дня: Наказание за псевдовыборы, запах России в Париже и окончательный разрыв дружбы с РФ</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4734787"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/712-itogi-dnya-sereznaya-voennaya-pomoshh-dlya-ukrainy-upryamstvo-upc-mp-i-konec-epoxi-merkel">Итоги дня: Серьезная военная помощь для Украины, упрямство УПЦ МП и конец эпохи Меркель</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table cellspacing="0" style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/1812-kak-oxlazhdaet-plamya-v-oos-pokazali-moshhnoe-oruzhie-ukrainskix-voennyx-v-dejstvii-video"><img width="142" height="88" alt="Как охлаждает Пламя: В ООС показали мощное оружие украинских военных в действии" src="https://enovosty.com/wp-content/uploads/2018/12/screenshot34-e1545125434816.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1812-kak-oxlazhdaet-plamya-v-oos-pokazali-moshhnoe-oruzhie-ukrainskix-voennyx-v-dejstvii-video">Как охлаждает Пламя: В ООС показали мощное оружие украинских военных в действии</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/1112-sbu-kontrrazvedchiki-zaderzhali-odnogo-iz-organizatorov-russkoj-vesny-v-luganske-video"><img width="142" height="88" alt="СБУ: Контрразведчики задержали одного из организаторов русской весны в Луганске" src="https://enovosty.com/wp-content/uploads/2018/12/630_360_1496047714-3632.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1112-sbu-kontrrazvedchiki-zaderzhali-odnogo-iz-organizatorov-russkoj-vesny-v-luganske-video">СБУ: Контрразведчики задержали одного из организаторов русской весны в Луганске</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_politics/full/1312-nuzhno-unichtozhit-vakarchuk-vyrazil-svoe-vozmushhenie-v-obrashhenii-k-ukraincam-vidno"><img width="142" height="88" alt="Нужно уничтожить систему: Вакарчук выразил свое возмущение в обращении к украинцам" src="https://enovosty.com/wp-content/uploads/2018/12/1544626248-2161-e1544697558652.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1312-nuzhno-unichtozhit-vakarchuk-vyrazil-svoe-vozmushhenie-v-obrashhenii-k-ukraincam-vidno">Нужно уничтожить систему: Вакарчук выразил свое возмущение в обращении к украинцам</a></div></td></tr><tr><td class="view"><span><i></i>5024</span></td><td class="view"><span><i></i>3681</span></td><td class="view last"><span><i></i>2531</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1212-ocherednoj-fejk-v-rossii-pokazali-samogo-sovremennogo-robota-a-on-okazalsya-chelovekom-v-kostyume-video"><img width="142" height="88" alt="Очередной фейк: В России показали «самого современного робота», а он оказался человеком в костюме" src="https://enovosty.com/wp-content/uploads/2018/12/robot12.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1212-ocherednoj-fejk-v-rossii-pokazali-samogo-sovremennogo-robota-a-on-okazalsya-chelovekom-v-kostyume-video">Очередной фейк: В России показали «самого современного робота», а он оказался человеком в костюме</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1312-ssha-mogut-utopit-severnyj-potok-2-video"><img width="142" height="88" alt="США могут утопить «Северный поток–2»" src="https://enovosty.com/wp-content/uploads/2018/12/sev-e1544682968554.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1312-ssha-mogut-utopit-severnyj-potok-2-video">США могут утопить «Северный поток–2»</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1212-rossijskaya-voennaya-texnika-aktivno-dvizhetsya-po-krymskomu-mostu-video"><img width="142" height="88" alt="Российская военная техника активно движется по Крымскому мосту" src="https://enovosty.com/wp-content/uploads/2018/12/11111.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1212-rossijskaya-voennaya-texnika-aktivno-dvizhetsya-po-krymskomu-mostu-video">Российская военная техника активно движется по Крымскому мосту</a></div></td></tr><tr><td class="view"><span><i></i>1985</span></td><td class="view"><span><i></i>1825</span></td><td class="view last"><span><i></i>1479</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1712-stalo-izvestno-chem-zakonchitsya-srazhenie-trampa-protiv-kitaya" rel="bookmark">Стало известно, чем закончится сражение Трампа против Китая</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1612-boeing-pokazal-pervyj-samolet-sobrannyj-na-novom-kitajskom-zavode" rel="bookmark">Boeing показал первый самолет, собранный на новом китайском заводе</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1412-torgovaya-vojna-ssha-perenesli-vvedenie-novyx-poshlin-na-kitajskie-tovary" rel="bookmark">Торговая война: США перенесли введение новых пошлин на китайские товары</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1212-v-kitae-nashli-drevnij-gorod-pod-vodoj" rel="bookmark">В Китае нашли древний город под водой</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1212-konec-vojne-kitaj-dogovorilsya-s-ssha-o-poshlinax" rel="bookmark">Конец войне: Китай договорился с США о пошлинах</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1012-torgovaya-vojna-yaponiya-podderzhala-ssha-v-borbe-s-kitaem" rel="bookmark">Торговая война: Япония поддержала США в борьбе с Китаем</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_technology/full/812-kitaj-otpravil-na-nevidimuyu-storonu-luny-zond-s-kartoshkoj" rel="bookmark">Китай отправил на невидимую сторону Луны зонд с картошкой</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/712-ekspert-rossiya-podopytnyj-krolik-kitaya" rel="bookmark">Эксперт: Россия - подопытный кролик Китая</a><br /></td> </tr><tr></tr></table></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table cellspacing="0" style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4388831"><a href="https://enovosty.com/armiya/full/168-zenitno-raketnyj-kompleks-rapier-fsc-velikobritaniya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/09/Rapier_FSC-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/09/Rapier_FSC-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/09/Rapier_FSC-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/09/Rapier_FSC.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/168-zenitno-raketnyj-kompleks-rapier-fsc-velikobritaniya" >Зенитно-ракетный комплекс Rapier FSC (Великобритания)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4436049"><a href="https://enovosty.com/armiya/full/516-boevoj-modul-sarmat" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/03/SARMAT_UKRAINE-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/516-boevoj-modul-sarmat" >Боевой модуль «Сармат»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4482675"><a href="https://enovosty.com/armiya/full/754-boevaya-mashina-pehoty-bmp-1u-shkval" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/11/bmpu1-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/11/bmpu1-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/11/bmpu1-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/11/bmpu1.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/754-boevaya-mashina-pehoty-bmp-1u-shkval" >Боевая машина пехоты БМП-1У «Шквал»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4485609"><a href="https://enovosty.com/armiya/full/453-samolet-an-38d" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/11/an38d-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/11/an38d-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/11/an38d-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/11/an38d.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/453-samolet-an-38d" >Самолет Ан-38Д</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости общества</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '77095', 77095, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '77095', 77095, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '77095', 77095, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_society/full/1612-evstratij-zorya-rasskazal-kak-pravilno-nazyvat-novosozdannuyu-cerkov">Евстратий Зоря рассказал, как правильно называть новосозданную церковь (6798)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1512-v-ukraine-sozdana-avtokefalnaya-pomestnaya-pravoslavnaya-cerkov">В Украине создана Автокефальная Поместная Православная Церковь (4499)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1612-nelegitimnyj-2-0-glava-upc-moskovskogo-patriarxata-utratil-titul-mitropolita-kievskogo">Нелегитимный 2.0: Глава УПЦ Московского патриархата утратил титул митрополита Киевского (3679)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1412-ukraincev-obyazali-provodit-obyazatelnuyu-registraciyu-mobilnyx-telefonov">Украинцев обязали проводить обязательную регистрацию мобильных телефонов (3361)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1412-teleproekt-karaoke-na-majdane-posle-20-let-v-efire-prekrashhaet-sushhestvovanie">Телепроект «Караоке на Майдане» после 20 лет в эфире прекращает существование (2810)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1512-ukrainskij-ispolnitel-udivil-publiku-novoj-interpretaciej-shhedrika-video">Украинский исполнитель удивил публику новой интерпретацией "Щедрика" (ВИДЕО) (2307)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto">В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО) (1828)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1412-patriarx-kirill-pozhalovalsya-na-ukrainu-gensekretaryu-oon-prezidentu-francii-i-kancleru-germanii">Патриарх Кирилл пожаловался на Украину генсекретарю ООН, президенту Франции и канцлеру Германии (1777)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1512-vselenskij-patriarx-varfolomej-pozdravil-i-blagoslovil-novoizbrannogo-predstoyatelya-pomestnoj-cerkvi-v-ukraine">Вселенский Патриарх Варфоломей благословил новоизбранного Предстоятеля Поместной Церкви Украины (1421)</a></h3><h3 class="press"><a href="https://enovosty.com/news_society/full/1412-v-biblii-najdeny-dokazatelstva-obshheniya-lyudej-s-inoplanetyanami">В Библии найдены доказательства общения людей с инопланетянами (1341)</a></h3></div> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table cellspacing="0" style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4319669"><a href="https://enovosty.com/person/full/412-avakov-arsen" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/10/avakov_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/10/avakov_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/10/avakov_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/412-avakov-arsen" >Арсен<br /> АВАКОВ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4376560"><a href="https://enovosty.com/person/full/741-pavel-sheremeta" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/07/86_main1-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/07/86_main1-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/07/86_main1.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/741-pavel-sheremeta" >Павел<br /> ШЕРЕМЕТА</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4417297"><a href="https://enovosty.com/person/full/864-pivovarskij-andrej" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/12/pivovarskiy-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/12/pivovarskiy-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/12/pivovarskiy.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/864-pivovarskij-andrej" >Андрей<br /> ПИВОВАРСКИЙ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4422455"><a href="https://enovosty.com/person/full/628-syroed-oksana" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/01/syroed-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/01/syroed-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/01/syroed.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/628-syroed-oksana" >Оксана<br /> СЫРОЕД</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_politics/full/1812-kak-oxlazhdaet-plamya-v-oos-pokazali-moshhnoe-oruzhie-ukrainskix-voennyx-v-dejstvii-video">Как охлаждает "Пламя": В ООС показали мощное оружие украинских военных в действии (ВИДЕО) (5024)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/1712-prisoedinenie-belarusi-k-rossii-putin-gotovit-dlya-lukashenko-dlitelnuyu-osadu">Присоединение Беларуси к России: Путин готовит для Лукашенко длительную осаду (3848)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/1812-uchenye-nazvali-produkt-kotoryj-zashhishhaet-ot-boleznej-serdca-raka-i-starcheskogo-slaboumiya">Ученые назвали продукт, который защищает от болезней сердца, рака и старческого слабоумия (3754)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/1712-v-ukraine-zapretili-izvestnoe-lekarstvo-ot-yazvy">В Украине запретили известное лекарство от язвы (3092)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/1712-uchenye-rasskazali-o-produkte-kotoryj-sokrashhaet-risk-razvitiya-raka-na-62">Ученые рассказали о продукте, который сокращает риск развития рака на 62 % (3006)</a></p><p class="press"><a href="https://enovosty.com/news_incidents/full/1712-v-obshhestvennyx-mestax-stolicy-rassypali-otravu">В общественных местах столицы рассыпали отраву (2699)</a></p><p class="press"><a href="https://enovosty.com/news_economy/full/1812-kogda-ukraincy-poluchat-srazu-dve-pensii">Когда украинцы получат сразу две пенсии? (2446)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1812-u-putina-vynesli-dnr-lnr-prigovor">У Путина вынесли «ДНР-ЛНР» приговор (2101)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1812-v-kitae-otkryli-pervyj-v-mire-obshhestvennyj-pyatizvezdochnyj-tualet-foto">В Китае открыли первый в мире общественный пятизвездочный туалет (ФОТО) (1997)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1812-rf-prorochat-otkat-v-nishhetu-i-sssr">РФ пророчат откат в нищету и СССР (1987)</a></p></div> </div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div> <script type="text/javascript">var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script> <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script></div><br /></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1910-ot-poxishheniya-majkla-dzheksona-do-krupnogo-moshennichestva-udivitelnaya-istoriya-voskresshego-ukrainskogo-korrupcionera" title="От похищения Майкла Джексона до крупного мошенничества: удивительная история воскресшего украинского коррупционера" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/10/malinovskiy-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/10/malinovskiy.jpg 300w, https://enovosty.com/wp-content/uploads/2018/10/malinovskiy-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1910-ot-poxishheniya-majkla-dzheksona-do-krupnogo-moshennichestva-udivitelnaya-istoriya-voskresshego-ukrainskogo-korrupcionera" style="line-height: 1.1;" rel="bookmark" title="От похищения Майкла Джексона до крупного мошенничества: удивительная история воскресшего украинского коррупционера">От похищения Майкла Джексона до крупного мошенничества: удивительная история воскресшего украинского коррупционера</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/2406-okno-v-kitaj-bezvizovyj-xajnan" title="Окно в Китай: безвизовый Хайнань" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/06/hainan0-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/06/hainan0.jpg 300w, https://enovosty.com/wp-content/uploads/2018/06/hainan0-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/2406-okno-v-kitaj-bezvizovyj-xajnan" style="line-height: 1.1;" rel="bookmark" title="Окно в Китай: безвизовый Хайнань">Окно в Китай: безвизовый Хайнань</a></p></div><div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/2105-dva-tuza-protiv-rossii-unikalnye-kadry-krymskogo-mosta-i-vazhnyj-shag-po-ukrepleniyu-nacionalnoj-bezopasnosti-luchshie-posty-blogosfery" title="«Два туза против России», уникальные кадры Крымского моста и важный шаг по укреплению национальной безопасности: Лучшие посты блогосферы" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/cover_300-300x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/cover_300.png 300w, https://enovosty.com/wp-content/uploads/2018/05/cover_300-112x75.png 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/2105-dva-tuza-protiv-rossii-unikalnye-kadry-krymskogo-mosta-i-vazhnyj-shag-po-ukrepleniyu-nacionalnoj-bezopasnosti-luchshie-posty-blogosfery" style="line-height: 1.1;" rel="bookmark" title="«Два туза против России», уникальные кадры Крымского моста и важный шаг по укреплению национальной безопасности: Лучшие посты блогосферы">«Два туза против России», уникальные кадры Крымского моста и важный шаг по укреплению национальной безопасности: Лучшие посты блогосферы</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1705-rejting-youtube-top-10-samyx-populyarnyx-video-voennoj-tematiki-za-aprel" title="Рейтинг YouTube: ТОП-10 самых популярных видео военной тематики за апрель" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/lodka-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/lodka.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/lodka-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1705-rejting-youtube-top-10-samyx-populyarnyx-video-voennoj-tematiki-za-aprel" style="line-height: 1.1;" rel="bookmark" title="Рейтинг YouTube: ТОП-10 самых популярных видео военной тематики за апрель">Рейтинг YouTube: ТОП-10 самых популярных видео военной тематики за апрель</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1505-rejting-youtube-top-10-luchshix-lajfxakov-mesyaca" title="Рейтинг YouTube на 15 мая: ТОП-10 лучших лайфхаков месяца" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/gorelka-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/gorelka.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/gorelka-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1505-rejting-youtube-top-10-luchshix-lajfxakov-mesyaca" style="line-height: 1.1;" rel="bookmark" title="Рейтинг YouTube на 15 мая: ТОП-10 лучших лайфхаков месяца">Рейтинг YouTube на 15 мая: ТОП-10 лучших лайфхаков месяца</a></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1405-kartofelnaya-moneta-tresh-i-ugar-batki-i-sobaka-ministra-posylaka-luchshee-iz-blogosfery" title="Картофельная монета, треш и угар Батьки и «собака-министра посылака»: Лучшее из блогосферы" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/62050-1_large-1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/62050-1_large-1.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/62050-1_large-1-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1405-kartofelnaya-moneta-tresh-i-ugar-batki-i-sobaka-ministra-posylaka-luchshee-iz-blogosfery" style="line-height: 1.1;" rel="bookmark" title="Картофельная монета, треш и угар Батьки и «собака-министра посылака»: Лучшее из блогосферы">Картофельная монета, треш и угар Батьки и «собака-министра посылака»: Лучшее из блогосферы</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/805-top-10-samyx-dorogix-yaxt-v-mire" title="ТОП-10 самых дорогих яхт в мире" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/yahty-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/yahty.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/yahty-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/805-top-10-samyx-dorogix-yaxt-v-mire" style="line-height: 1.1;" rel="bookmark" title="ТОП-10 самых дорогих яхт в мире">ТОП-10 самых дорогих яхт в мире</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/705-boevik-majnyashhij-bitkoiny-v-monastyre-mp-i-syrniki-s-xloridom-kalciya-ot-timoshenko-luchshie-posty-blogosfery" title="Боевик, майнящий биткоины в монастыре МП и сырники с хлоридом кальция от Тимошенко: Лучшие посты блогосферы" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/blogo_ed300-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/blogo_ed300.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/blogo_ed300-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/705-boevik-majnyashhij-bitkoiny-v-monastyre-mp-i-syrniki-s-xloridom-kalciya-ot-timoshenko-luchshie-posty-blogosfery" style="line-height: 1.1;" rel="bookmark" title="Боевик, майнящий биткоины в монастыре МП и сырники с хлоридом кальция от Тимошенко: Лучшие посты блогосферы">Боевик, майнящий биткоины в монастыре МП и сырники с хлоридом кальция от Тимошенко: Лучшие посты блогосферы</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/3004-prestuplenie-veka-den-olxi-i-podgotovka-k-letu-po-kim-chen-ynski-samoe-zharkoe-iz-blogosfery" title="Преступление века, день «Ольхи» и подготовка к лету по Ким Чен Ынски: Самое «жаркое» из блогосферы" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/04/cover-1-300x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/04/cover-1.png 300w, https://enovosty.com/wp-content/uploads/2018/04/cover-1-112x75.png 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/3004-prestuplenie-veka-den-olxi-i-podgotovka-k-letu-po-kim-chen-ynski-samoe-zharkoe-iz-blogosfery" style="line-height: 1.1;" rel="bookmark" title="Преступление века, день «Ольхи» и подготовка к лету по Ким Чен Ынски: Самое «жаркое» из блогосферы">Преступление века, день «Ольхи» и подготовка к лету по Ким Чен Ынски: Самое «жаркое» из блогосферы</a></p></div><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36235" type="text/javascript">(function() {var worker36235,tickerID = 36235,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36235'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36235');script.setAttribute('data-idn', idn);script.src = '//js-ru.redtram.com/n4p/0/36/ticker_36235.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36235.postMessage(data);}worker36235 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36235.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36235.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div><div id="lastafisha" class="slide" style="width:240px;margin:auto;"></div> </br></br><a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="996_149"></div><script type="text/javascript">new MTr('996_149', {site:907,format:0});</script><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu"> <a href="https://enovosty.com/contacts">КОНТАКТЫ</a>| </div> <div id="counters" ><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='https://www.liveinternet.ru/stat/eizvestia/' "+
"target=_blank><img src='//counter.yadro.ru/hit;eizvestia?t12.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены.</p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или &#8249;noindex&#8250; ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div> </div> </div> <div class="links_bal"> </div></div><script language="JavaScript" type="text/javascript" src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script language="JavaScript" type="text/javascript" src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script language="JavaScript" type="text/javascript" src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4736318"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script type="text/javascript">var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <link rel='stylesheet' id='wsl-widget-css' href='https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' /><script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wpembed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript" language=javascript>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script type="text/javascript">document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script language="JavaScript" type="text/javascript" src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script language="JavaScript" type="text/javascript" src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script type="text/javascript">//var pollsL10n = document.getElementById('pollsL10n');
</script><style>.readmetal{font-size:8px}.readmetal a{color:#666}#phoenixOpenModal{display:none}</style><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script type='text/javascript'>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script type="text/javascript" src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> </body></html>