<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>&#171;Может пролететь и &#171;черный лебедь&#187;: Экономист рассказал, что будет с ценами на бензин в Украине | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="&#171;Может пролететь и &#171;черный лебедь&#187;: Экономист рассказал, что будет с ценами на бензин в Украине "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2017/05/benzin-1024x682.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="426" /><meta property="og:image:alt" content="&#171;Может пролететь и &#171;черный лебедь&#187;: Экономист рассказал, что будет с ценами на бензин в Украине " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-custom-css' href='https://enovosty.com/wp-content/uploads/master-slider/custom.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquerymigrate.min.js'></script><meta name="description" content="Курсовая динамика национальной валюты будет оказывать на цены косвенное воздействие: эластичность цен на топливо и их зависимость от обменного курса, демонстрирует ассиметричность в движении по ценовому диапазону." /><meta property="og:description" content="Курсовая динамика национальной валюты будет оказывать на цены косвенное воздействие: эластичность цен на топливо и их зависимость от обменного курса, демонстрирует ассиметричность в движении по ценовому диапазону." /><meta name="keywords" content="алексей кущ,бензин,цена,новости экономики,эксклюзивные новости" /><link rel="canonical" href="https://enovosty.com/news_economy/full/2002-mozhet-proletet-i-chernyj-lebed-ekonomist-rasskazal-chto-budet-s-cenami-na-benzin-v-ukraine" /><meta property="og:url" content="https://enovosty.com/news_economy/full/2002-mozhet-proletet-i-chernyj-lebed-ekonomist-rasskazal-chto-budet-s-cenami-na-benzin-v-ukraine" /><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/news_economy/full/2002-mozhet-proletet-i-chernyj-lebed-ekonomist-rasskazal-chto-budet-s-cenami-na-benzin-v-ukraine?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4744124';cpage = ''
</script><link type="text/css" rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1" /><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script>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</script><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4744124&amp;a=5326" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});;};// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px"> <div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/news_economy-ukr/full/2002-mozhe-proletiti-i-chornij-lebid-ekonomist-rozpoviv-shho-bude-z-cinami-na-benzin-v-ukraini">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_economy/full/2002-mozhet-proletet-i-chernyj-lebed-ekonomist-rasskazal-chto-budet-s-cenami-na-benzin-v-ukraine?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_economy/full/2002-mozhet-proletet-i-chernyj-lebed-ekonomist-rasskazal-chto-budet-s-cenami-na-benzin-v-ukraine?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>27.25</td><td>26.93</td><td>27.17</td> </tr> <tr class="tr_white"><td>EUR</td><td>30.92</td><td>30.45</td><td>30.69</td> </tr> <tr><td>RUB</td><td>0.43</td><td>0.33</td><td>0.41</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>556.39</td><td>0.00</td><td>15:16 19.02.2019</td> </tr> <tr class="tr_white"> <td>UX</td><td>1699.74</td><td>0.61</td><td>15:36 20.02.2019</td> </tr> <tr> <td>RTS</td><td>1189.66</td><td>1.36</td><td>15:36 20.02.2019</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>65.96</td><td>-0.74</td><td style="text-transform:uppercase;">Feb</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy"> <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" />Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li id="menu-item-1" ><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li></ul></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script><div class="plot-line"><span style="font-size: 12px; color: #326698; text-transform: uppercase; float: left; padding: 0 5px 0 2px; line-height: 17px; font-weight: 700; font-family: arial,verdana,tahoma;">Сюжеты:</span><span><a href="https://enovosty.com/tema/vozvraschenie-okkupirovannogo-kryma">Возвращение оккупированного Крыма</a>&nbsp;&nbsp;&#8226;&nbsp;&nbsp;<a href="https://enovosty.com/tema/vojna-na-vostoke-ukrainy">Война на востоке Украины</a>&nbsp;&nbsp;&#8226;&nbsp;&nbsp;<a href="https://enovosty.com/tema/avtokefaliya-ukrainskoj-cerkvi">Автокефалия Украинской церкви</a>&nbsp;&nbsp;&#8226;&nbsp;&nbsp;<a href="https://enovosty.com/tema/delo-skripalej">Дело Скрипалей</a>&nbsp;&nbsp;&#8226;&nbsp;&nbsp;<a href="https://enovosty.com/tema/sotrudnichestvo-s-mvf">Сотрудничество с МВФ</a>&nbsp;&nbsp;&#8226;&nbsp;&nbsp;<a href="https://enovosty.com/tema/voina_na_bliznem_vostoke">Война на Ближнем Востоке</a></span></div> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news-finance/full/2002-v-ukrainu-polilsya-dollar" title="В Украину полился доллар"><img width="210" height="156" alt="В Украину полился доллар" src="https://enovosty.com/wp-content/uploads/2019/02/dollar-1.jpg"></a><a href="https://enovosty.com/news-finance/full/2002-v-ukrainu-polilsya-dollar" title="В Украину полился доллар" class="name">В Украину полился доллар <span>(740)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2002-popolnenie-v-brigade-200-x-oficer-vsu-pokazal-video-likvidacii-terroristov" title="Пополнение в бригаде 200-х: Офицер ВСУ показал видео ликвидации террористов"><img width="210" height="156" alt="Пополнение в бригаде 200-х: Офицер ВСУ показал видео ликвидации террористов" src="https://enovosty.com/wp-content/uploads/2019/02/shmaki.jpg"></a><a href="https://enovosty.com/news_politics/full/2002-popolnenie-v-brigade-200-x-oficer-vsu-pokazal-video-likvidacii-terroristov" title="Пополнение в бригаде 200-х: Офицер ВСУ показал видео ликвидации террористов" class="name">Пополнение в бригаде 200-х: Офицер ВСУ показал видео ликвидации террористов <span>(1726)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2002-sam-sebya-perexitril-vengriya-shhedro-razdavala-ukraincam-pasporta-a-teper-lixoradochno-boretsya-s-novymi-vengrami-smi" title="Сам себя перехитрил: Венгрия щедро раздавала украинцам паспорта, а теперь лихорадочно борется с «новыми венграми», - СМИ"><img width="210" height="156" alt="Сам себя перехитрил: Венгрия щедро раздавала украинцам паспорта, а теперь лихорадочно борется с «новыми венграми», - СМИ" src="https://enovosty.com/wp-content/uploads/2019/02/pasport.jpg"></a><a href="https://enovosty.com/news_politics/full/2002-sam-sebya-perexitril-vengriya-shhedro-razdavala-ukraincam-pasporta-a-teper-lixoradochno-boretsya-s-novymi-vengrami-smi" title="Сам себя перехитрил: Венгрия щедро раздавала украинцам паспорта, а теперь лихорадочно борется с «новыми венграми», - СМИ" class="name">Сам себя перехитрил: Венгрия щедро раздавала украинцам паспорта, а теперь лихорадочно борется с «новыми венграми», - СМИ <span>(4053)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1902-pravoslavnaya-cerkov-ukrainy-izmenit-pravila-poseshheniya-xramov-kak-eto-kosnetsya-ukraincev" title="Православная церковь Украины изменит правила посещения храмов: как это коснется украинцев"><img width="210" height="156" alt="Православная церковь Украины изменит правила посещения храмов: как это коснется украинцев" src="https://enovosty.com/wp-content/uploads/2019/02/gettyimages-1079228584.jpg"></a><a href="https://enovosty.com/news_politics/full/1902-pravoslavnaya-cerkov-ukrainy-izmenit-pravila-poseshheniya-xramov-kak-eto-kosnetsya-ukraincev" title="Православная церковь Украины изменит правила посещения храмов: как это коснется украинцев" class="name">Православная церковь Украины изменит правила посещения храмов: как это коснется украинцев <span>(8108)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news-finance/full/1902-novye-pravila-avtograzhdanki-ceny-na-polisy-osago-sushhestvenno-uvelichatsya" title="Новые правила автогражданки: Цены на полисы ОСАГО существенно вырастут"><img width="210" height="156" alt="Новые правила автогражданки: Цены на полисы ОСАГО существенно вырастут" src="https://enovosty.com/wp-content/uploads/2019/02/64_main.jpg"></a><a href="https://enovosty.com/news-finance/full/1902-novye-pravila-avtograzhdanki-ceny-na-polisy-osago-sushhestvenno-uvelichatsya" title="Новые правила автогражданки: Цены на полисы ОСАГО существенно вырастут" class="name">Новые правила автогражданки: Цены на полисы ОСАГО существенно вырастут <span>(728)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/1902-tarify-na-vyvoz-musora-v-stolice-povysyatsya" title="Тарифы на вывоз мусора в столице повысятся"><img width="210" height="156" alt="Тарифы на вывоз мусора в столице повысятся" src="https://enovosty.com/wp-content/uploads/2019/02/1518172753_-musora-moskva-i-moskovskaya-oblast-1-e1550595175279.jpg"></a><a href="https://enovosty.com/news_kiev/full/1902-tarify-na-vyvoz-musora-v-stolice-povysyatsya" title="Тарифы на вывоз мусора в столице повысятся" class="name">Тарифы на вывоз мусора в столице повысятся <span>(521)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1902-situacii-so-skachkami-cen-i-padeniem-valyuty-v-strane-bolshe-ne-budet-grojsman" title="Ситуации со скачками цен и падением валюты в стране больше не будет, - Гройсман"><img width="210" height="156" alt="Ситуации со скачками цен и падением валюты в стране больше не будет, - Гройсман" src="https://enovosty.com/wp-content/uploads/2019/02/87331.jpg"></a><a href="https://enovosty.com/news_economy/full/1902-situacii-so-skachkami-cen-i-padeniem-valyuty-v-strane-bolshe-ne-budet-grojsman" title="Ситуации со скачками цен и падением валюты в стране больше не будет, - Гройсман" class="name">Ситуации со скачками цен и падением валюты в стране больше не будет, - Гройсман <span>(640)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_society/full/1902-ukrainskie-vuzy-podnimayut-stoimost-obucheniya" title="Украинские вузы поднимают стоимость обучения"><img width="210" height="156" alt="Украинские вузы поднимают стоимость обучения" src="https://enovosty.com/wp-content/uploads/2019/02/knu-e1550580535682.jpg"></a><a href="https://enovosty.com/news_society/full/1902-ukrainskie-vuzy-podnimayut-stoimost-obucheniya" title="Украинские вузы поднимают стоимость обучения" class="name">Украинские вузы поднимают стоимость обучения <span>(1602)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_incidents/full/1902-nad-doneckom-zametili-rossijskij-bombardirovshhik-predpolozhitelno-tu-95-ili-tu-142" title="Над Донецком заметили российский бомбардировщик, предположительно ТУ-95 или ТУ-142"><img width="210" height="156" alt="Над Донецком заметили российский бомбардировщик, предположительно ТУ-95 или ТУ-142" src="https://enovosty.com/wp-content/uploads/2019/02/33333-1-e1550574256290.jpg"></a><a href="https://enovosty.com/news_incidents/full/1902-nad-doneckom-zametili-rossijskij-bombardirovshhik-predpolozhitelno-tu-95-ili-tu-142" title="Над Донецком заметили российский бомбардировщик, предположительно ТУ-95 или ТУ-142" class="name">Над Донецком заметили российский бомбардировщик, предположительно ТУ-95 или ТУ-142 <span>(1915)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_technology/full/1902-na-orbite-zemli-poyavitsya-vrashhayushhayasya-stanciya-s-iskusstvennoj-gravitaciej-video" title="На орбите Земли появится вращающаяся станция с искусственной гравитацией (ВИДЕО)"><img width="210" height="156" alt="На орбите Земли появится вращающаяся станция с искусственной гравитацией (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2019/02/gateway-foundation-von-braun-rotating-space-station-4.jpg"></a><a href="https://enovosty.com/news_technology/full/1902-na-orbite-zemli-poyavitsya-vrashhayushhayasya-stanciya-s-iskusstvennoj-gravitaciej-video" title="На орбите Земли появится вращающаяся станция с искусственной гравитацией (ВИДЕО)" class="name">На орбите Земли появится вращающаяся станция с искусственной гравитацией (ВИДЕО) <span>(750)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1902-milliony-brosyat-v-ukraine-bolno-udaryat-grivnoj-po-kurilshhikam" title="Миллионы бросят: В Украине больно ударят гривной по курильщикам"><img width="210" height="156" alt="Миллионы бросят: В Украине больно ударят гривной по курильщикам" src="https://enovosty.com/wp-content/uploads/2019/02/sigarety.jpg"></a><a href="https://enovosty.com/news_economy/full/1902-milliony-brosyat-v-ukraine-bolno-udaryat-grivnoj-po-kurilshhikam" title="Миллионы бросят: В Украине больно ударят гривной по курильщикам" class="name">Миллионы бросят: В Украине больно ударят гривной по курильщикам <span>(1291)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1902-kogda-ukraina-smozhet-otkazatsya-ot-importnogo-gaza" title="Когда Украина сможет отказаться от импортного газа"><img width="210" height="156" alt="Когда Украина сможет отказаться от импортного газа" src="https://enovosty.com/wp-content/uploads/2019/02/630_360_1546067098-879-e1550570249665.jpg"></a><a href="https://enovosty.com/news_economy/full/1902-kogda-ukraina-smozhet-otkazatsya-ot-importnogo-gaza" title="Когда Украина сможет отказаться от импортного газа" class="name">Когда Украина сможет отказаться от импортного газа <span>(299)</span></a></li></ul></li><li><ul class="tact"><li id="li12" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1902-v-es-edinoglasno-podderzhali-sankcii-protiv-rf-za-agressiyu-v-kerchenskom-prolive" title="В ЕС единогласно поддержали санкции против РФ за агрессию в Керченском проливе"><img width="210" height="156" alt="В ЕС единогласно поддержали санкции против РФ за агрессию в Керченском проливе" src="https://enovosty.com/wp-content/uploads/2019/02/2d802469-2469-4e90-90b9-4eaa81476d46_w1023_r1_s11.jpg"></a><a href="https://enovosty.com/news_politics/full/1902-v-es-edinoglasno-podderzhali-sankcii-protiv-rf-za-agressiyu-v-kerchenskom-prolive" title="В ЕС единогласно поддержали санкции против РФ за агрессию в Керченском проливе" class="name">В ЕС единогласно поддержали санкции против РФ за агрессию в Керченском проливе <span>(560)</span></a></li></ul></li><li><ul class="tact"><li id="li13" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1902-ukraincam-budut-po-novomu-vypisyvat-besplatnye-lekarstva" title="Украинцам будут по-новому выписывать бесплатные лекарства"><img width="210" height="156" alt="Украинцам будут по-новому выписывать бесплатные лекарства" src="https://enovosty.com/wp-content/uploads/2018/11/apteka-e1550565509201.jpeg"></a><a href="https://enovosty.com/news_politics/full/1902-ukraincam-budut-po-novomu-vypisyvat-besplatnye-lekarstva" title="Украинцам будут по-новому выписывать бесплатные лекарства" class="name">Украинцам будут по-новому выписывать бесплатные лекарства <span>(2067)</span></a></li></ul></li><li><ul class="tact"><li id="li14" style="width:210px;"><a href="https://enovosty.com/news-markets/full/1802-ukrainskie-zarobitchane-mogut-poteryat-rabotu-iz-za-brexit" title="Украинские заробитчане могут потерять работу из-за Brexit"><img width="210" height="156" alt="Украинские заробитчане могут потерять работу из-за Brexit" src="https://enovosty.com/wp-content/uploads/2019/02/london_increase.jpg"></a><a href="https://enovosty.com/news-markets/full/1802-ukrainskie-zarobitchane-mogut-poteryat-rabotu-iz-za-brexit" title="Украинские заробитчане могут потерять работу из-за Brexit" class="name">Украинские заробитчане могут потерять работу из-за Brexit <span>(565)</span></a></li></ul></li></ul></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости экономики</p></div><div class='cls'></div><span class='news_date'>20.02.2019 г.</span><br /><div class="post_news"><span id="post-4744134"><span class="postDate">12:38</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2002-stalo-izvestno-skolko-ukraina-zarabotala-na-evroblyaxax">Стало известно, сколько Украина заработала на "евробляхах"</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4744124"><span class="postDate">12:06</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2002-mozhet-proletet-i-chernyj-lebed-ekonomist-rasskazal-chto-budet-s-cenami-na-benzin-v-ukraine">"Может пролететь и "черный лебедь": Экономист рассказал, что будет с ценами на бензин в Украине</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4744104"><span class="postDate">10:00</span><a class="postTitle" href="https://enovosty.com/news_economy/full/2002-kak-izmenilas-cena-obychnogo-buterbroda-s-kolbasoj">Как изменилась цена обычного бутерброда с колбасой?</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>19.02.2019 г.</span><br /><div class="post_news"><span id="post-4744029"><span class="postDate">18:41</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1902-situacii-so-skachkami-cen-i-padeniem-valyuty-v-strane-bolshe-ne-budet-grojsman">Ситуации со скачками цен и падением валюты в стране больше не будет, - Гройсман</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4743984"><span class="postDate">16:38</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1902-rynok-gaza-nekonkurenten-ego-ne-nado-liberalizovyvat-gerus">Рынок газа неконкурентен, его не надо либерализовывать, - Герус</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4743862"><span class="postDate">12:10</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1902-milliony-brosyat-v-ukraine-bolno-udaryat-grivnoj-po-kurilshhikam">Миллионы бросят: В Украине больно ударят гривной по курильщикам</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4743858"><span class="postDate">11:43</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1902-eksperty-rasskazali-kak-ukraine-stat-top-stranoj-mira">Эксперты рассказали, как Украине стать топ-страной мира</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_economy">Все новости экономики</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">20.02.2019</span><span class="view postDate"><i></i>101</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2002-ukrainu-slivayut-v-severnuyu-trubu">Украину сливают в «северную трубу»</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2002-ukrainu-slivayut-v-severnuyu-trubu"><img width="230" alt="Украину сливают в «северную трубу»" src="/wp-content/uploads/2019/02/north2.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2002-ukrainu-slivayut-v-severnuyu-trubu">В последние дни европейская и частично даже трансатлантическая политика в значительной мере крутилась вокруг скандального газопровода «Северный поток-2» ...</a></span></div><div class="block"><div class="info"><span class="postDate">19.02.2019</span><span class="view postDate"><i></i>517</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1902-itogi-dnya-cel-kremlya-gazovaya-nezavisimost-i-novyj-plan-dlya-ukrainy">Итоги дня: Цель Кремля, газовая независимость и новый план для Украины</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1902-itogi-dnya-cel-kremlya-gazovaya-nezavisimost-i-novyj-plan-dlya-ukrainy"><img width="230" alt="Итоги дня: Цель Кремля, газовая независимость и новый план для Украины" src="/wp-content/uploads/2019/02/putin-2-e1550589823941.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1902-itogi-dnya-cel-kremlya-gazovaya-nezavisimost-i-novyj-plan-dlya-ukrainy">Порошенко назвал цел Кремля в Украине, Вакарчук рассказал об общении с Зеленским, Порошенко и Тимошенко, а Балуха вывезли в Краснодар, - такими были ...</a></span></div><div class="block"><div class="info"><span class="postDate">19.02.2019</span><span class="view postDate"><i></i>941</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1902-ukraina-nato-zachem-alyans-narashhivaet-sily-v-chernom-more-mnenie-ekspertov">Украина – НАТО: зачем Альянс наращивает силы в Черном море, - мнения экспертов</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1902-ukraina-nato-zachem-alyans-narashhivaet-sily-v-chernom-more-mnenie-ekspertov"><img width="230" alt="Украина – НАТО: зачем Альянс наращивает силы в Черном море, - мнения экспертов" src="/wp-content/uploads/2019/02/korabli-nato.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1902-ukraina-nato-zachem-alyans-narashhivaet-sily-v-chernom-more-mnenie-ekspertov">Перспектива членства Украины в Организации Североатлантического договора (НАТО) теперь выглядит не настолько призрачной, как несколько лет назад. Сегодня ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>20.02.2019 г.</span><br /><div class="post_news"> <span id="post-4744188"> <span class="postDate">15:11</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-ne-vse-banki-i-kompanii-rf-perezhivut-vesnu-2019-zloj-odessit">Не все банки и компании РФ переживут весну 2019, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744184"> <span class="postDate">14:57</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2002-stalo-izvestno-kogda-budet-vozveden-memorial-geroev-nebesnoj-sotni">Стало известно, когда будет возведен мемориал Героев Небесной Сотни</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744181"> <span class="postDate">14:53</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2002-avstralijskie-inzhenery-nauchili-robota-polot-sornyaki-video">Австралийские инженеры научили робота полоть сорняки (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744177"> <span class="postDate">14:49</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2002-andrej-makarevich-nazval-bolshinstvo-naseleniya-zemli-idiotami">Андрей Макаревич назвал большинство населения Земли - идиотами</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744174"> <span class="postDate">14:42</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-kitaj-stroit-unikalnyj-lesnoj-gorod-dlya-borby-s-zagryazneniem">Китай строит уникальный "лесной город" для борьбы с загрязнением</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744172"> <span class="postDate">14:25</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2002-ukrainskaya-armiya-poluchit-novoe-sovremennoe-vooruzhenie-specialno-sozdannoe-dlya-nuzhd-vsu">Украинская армия получит новое современное вооружение, специально созданное для нужд ВСУ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744152"> <span class="postDate">13:57</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2002-nazvan-legkij-sposob-proverki-zdorovya-serdca">Назван легкий способ проверки здоровья сердца</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744158"> <span class="postDate">13:45</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2002-samsung-vpervye-opublikoval-snimki-novogo-skladyvayushhegosya-smartfona-s-gibkim-ekranom">Samsung впервые опубликовал снимки нового складывающегося смартфона с гибким экраном</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744168"> <span class="postDate">13:43</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2002-american-heart-journal-upotreblenie-shokolada-snizhaet-risk-serdechnyx-narushenij">American Heart Journal: Употребление шоколада снижает риск сердечных нарушений</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744165"> <span class="postDate">13:37</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2002-v-kinoprokat-vyjdet-komediya-v-kotoroj-megan-markl-sygrala-glavnuyu-rol-8-let-nazad">В кинопрокат выйдет комедия, в которой Меган Маркл сыграла главную роль 8 лет назад</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744161"> <span class="postDate">13:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-die-welt-rossiya-ispolzuet-chexiyu-v-kachestve-bazy-dlya-operacij-specsluzhb-v-es">Die Welt: Россия использует Чехию в качестве базы для операций спецслужб в ЕС</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744153"> <span class="postDate">13:19</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2002-dokazatelstva-peredadut-v-gaagu-volontery-mirotvorca-sumeli-razoblachit-boevikov-vagnera">"Доказательства передадут в Гаагу": Волонтеры «Миротворца» сумели разоблачить боевиков «Вагнера»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744146"> <span class="postDate">13:12</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2002-youtube-obvinyayut-v-v-sodejstvii-seksualnoj-ekspluatacii-detej">YouTube обвиняют в содействии сексуальной эксплуатации детей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744137"> <span class="postDate">13:09</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2002-psixologi-rasskazali-pochemu-deti-vyrastayut-egoistami">Психологи рассказали, почему дети вырастают эгоистами</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744140"> <span class="postDate">13:06</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-krasivo-zhit-ne-zapretish-dlya-prezidenta-belarusi-priobreli-vertolet-za-12-millionov-dollarov">Красиво жить не запретишь: Для президента Беларуси приобрели вертолет за 12 миллионов долларов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744129"> <span class="postDate">12:39</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2002-nazvali-produkt-kotoryj-obladaet-omolazhivayushhim-svojstvom">Назвали продукт, который обладает омолаживающим свойством</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744134"> <span class="postDate">12:38</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2002-stalo-izvestno-skolko-ukraina-zarabotala-na-evroblyaxax">Стало известно, сколько Украина заработала на "евробляхах"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744131"> <span class="postDate">12:37</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-google-maps-sluchajno-raskryl-sekretnoe-mestopolozhenie-raketnyx-baz-tajvanya">Google Maps случайно раскрыл секретное местоположение ракетных баз Тайваня</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744127"> <span class="postDate">12:17</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-byvshij-zamestitel-direktora-fbr-tramp-predpochitaet-verit-putinu-a-ne-amerikanskoj-razvedke">Бывший заместитель директора ФБР: Трамп предпочитает верить Путину, а не американской разведке</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744124"> <span class="postDate">12:06</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2002-mozhet-proletet-i-chernyj-lebed-ekonomist-rasskazal-chto-budet-s-cenami-na-benzin-v-ukraine">"Может пролететь и "черный лебедь": Экономист рассказал, что будет с ценами на бензин в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744125"> <span class="postDate">11:59</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-zacepit-ukrainu-voennyj-ekspert-sprognoziroval-kogda-rossiya-nachnet-rasxoditsya-po-shvam">Зацепит Украину: Военный эксперт спрогнозировал, когда Россия начнет "расходиться по швам"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744123"> <span class="postDate">11:52</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-miroslav-gaj-skazal-kto-ustroil-vzryvy-v-donecke">Мирослав Гай сказал, кто устроил взрывы в Донецке</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744120"> <span class="postDate">11:34</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-tramp-xochet-uvolit-glavu-nacionalnoj-razvedki-ssha">Трамп хочет уволить главу национальной разведки США</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744121"> <span class="postDate">11:24</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/2002-v-ukrainu-polilsya-dollar">В Украину полился доллар</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744118"> <span class="postDate">10:53</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-belorusy-gotovyatsya-k-krizisu">Белорусы готовятся к кризису</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744101"> <span class="postDate">10:53</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-okkupanty-uzhe-podgotovili-pochvu-krymskomu-mostu-predrekli-tragicheskoe-budushhee">"Оккупанты уже подготовили почву": Крымскому мосту предрекли трагическое будущее</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744115"> <span class="postDate">10:26</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-putin-otpravil-korabli-sledit-za-amerikanskim-esmincem">Путин отправил корабли следить за американским эсминцем</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744111"> <span class="postDate">10:22</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-tolko-timoshenko-imeet-chetkij-plan-uluchsheniya-zhizni-molodezhi">Только Тимошенко имеет четкий план улучшения жизни молодежи</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744110"> <span class="postDate">10:13</span> <a class="postTitle" href="https://enovosty.com/news/full/2002-tramp-podpisal-ukaz-o-sozdanii-kosmicheskix-vojsk-ssha">Трамп подписал указ о создании космических войск США</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744104"> <span class="postDate">10:00</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2002-kak-izmenilas-cena-obychnogo-buterbroda-s-kolbasoj">Как изменилась цена обычного бутерброда с колбасой?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744100"> <span class="postDate">09:50</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-rossiya-gotovitsya-k-uxodu-s-donbassa-istorik">Россия готовится к уходу с Донбасса, - историк</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744109"> <span class="postDate">09:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-ssha-dobivayutsya-ot-kitaya-otkaza-ot-devalvacii-yuanya-bloomberg">США добиваются от Китая отказа от девальвации юаня,- Bloomberg</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744107"> <span class="postDate">09:20</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-makarevich-sovetuet-prinyat-idiotizm-bolshinstva-naseleniya-kak-dannost">Макаревич советует принять идиотизм большинства населения как данность</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744105"> <span class="postDate">09:04</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-yolkin-ostroumno-vysmeyal-gryadushhee-obrashhenie-putina">Ёлкин остроумно высмеял грядущее обращение Путина</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744103"> <span class="postDate">08:54</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-naskolko-xorosha-novaya-platforma-dlya-pkrk-neptun-i-rszo-olxa-zloj-odessit">Насколько хороша новая платформа для ПКРК “Нептун” и РСЗО “Ольха”? - "Злой одессит"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744099"> <span class="postDate">08:51</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-armiya-venesuely-privedena-v-boevuyu-gotovnost">Армия Венесуэлы приведена в боевую готовность</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744098"> <span class="postDate">08:44</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-tolko-dva-faktora-mogut-ostanovit-putina">Только два фактора могут остановить Путина</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744097"> <span class="postDate">08:39</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-popolnenie-v-brigade-200-x-oficer-vsu-pokazal-video-likvidacii-terroristov">Пополнение в бригаде 200-х: Офицер ВСУ показал видео ликвидации террористов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744096"> <span class="postDate">08:31</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-sam-sebya-perexitril-vengriya-shhedro-razdavala-ukraincam-pasporta-a-teper-lixoradochno-boretsya-s-novymi-vengrami-smi">Сам себя перехитрил: Венгрия щедро раздавала украинцам паспорта, а теперь лихорадочно борется с «новыми венграми», - СМИ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744093"> <span class="postDate">08:19</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2002-v-tenevom-byudzhete-rf-nashli-40-milliardov">В «теневом» бюджете РФ нашли $40 миллиардов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744091"> <span class="postDate">08:18</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2002-vozmozhno-takoe-bylo-predstavit-5-let-nazad-utrennie-novosti-ponomarya">Возможно такое было представить 5 лет назад? Утренние новости Пономаря</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>19.02.2019 г.</span><br /><div class="post_news"> <span id="post-4744055"> <span class="postDate">22:40</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1902-na-volyni-pridumali-novyj-sposob-remonta-yam-na-dorogax">На Волыни придумали новый способ ремонта ям на дорогах</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744048"> <span class="postDate">22:00</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1902-v-kieve-planiruyut-nazvat-ulicu-na-chest-aminy-okuevoj">В Киеве планируют назвать улицу на честь Амины Окуевой</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744042"> <span class="postDate">21:20</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1902-vtoroj-obvinyaemyj-v-smertelnom-xarkovskom-dtp-priznal-svoyu-vinu">Второй обвиняемый в смертельном Харьковском ДТП признал свою вину</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744062"> <span class="postDate">20:53</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1902-pravoslavnaya-cerkov-ukrainy-izmenit-pravila-poseshheniya-xramov-kak-eto-kosnetsya-ukraincev">Православная церковь Украины изменит правила посещения храмов: как это коснется украинцев</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744060"> <span class="postDate">20:43</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1902-novye-pravila-avtograzhdanki-ceny-na-polisy-osago-sushhestvenno-uvelichatsya">Новые правила автогражданки: Цены на полисы ОСАГО существенно вырастут</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744030"> <span class="postDate">20:40</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1902-populyarnoe-lekarstvo-ot-kashlya-mozhet-byt-opasnym">Популярное лекарство от кашля может быть опасным</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744044"> <span class="postDate">20:23</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-reuters-ukraina-nuzhdaetsya-v-finansovoj-pomoshhi-es-dlya-vosstanovleniya-yugo-vostoka-strany">Reuters: Украина нуждается в финансовой помощи ЕС для восстановления юго-востока страны</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744027"> <span class="postDate">20:00</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1902-tarify-na-vyvoz-musora-v-stolice-povysyatsya">Тарифы на вывоз мусора в столице повысятся</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744038"> <span class="postDate">19:43</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1902-the-associated-press-poroshenko-podpisal-izmeneniya-v-konstituciyu-o-kurse-na-vstuplenie-v-nato-i-es">«Нет Европы без Украины»: Порошенко подписал изменения в Конституцию о курсе на членство в НАТО и ЕС</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744024"> <span class="postDate">19:30</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1902-top-3-naibolee-poleznyx-ovoshha">ТОП-3 наиболее полезных овоща</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744036"> <span class="postDate">19:11</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1902-btr-al-wahash-ili-pro-modulnyj-manevr-ukroboronproma-zloj-odessit">БТР Al-Wahash или про модульный маневр “Укроборонпрома”, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744029"> <span class="postDate">18:41</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1902-situacii-so-skachkami-cen-i-padeniem-valyuty-v-strane-bolshe-ne-budet-grojsman">Ситуации со скачками цен и падением валюты в стране больше не будет, - Гройсман</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744011"> <span class="postDate">18:16</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1902-gorbunov-i-osadchaya-rastrogali-instagram-snimkom-s-dnya-rozhdeniya-svoego-syna">Горбунов и Осадчая растрогали Instagram снимком с дня рождения своего сына</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744019"> <span class="postDate">18:11</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1902-associated-press-es-vvodit-novye-standarty-vybrosov-so2-dlya-gruzovyx-avtomobilej">Associated Press: В ЕС вводят новые стандарты для грузовых автомобилей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744017"> <span class="postDate">18:00</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1902-kriptolegalizaciya-po-evropejski">Криптолегализация по-европейски</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4744006"> <span class="postDate">17:48</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1902-kremlevskie-okkupanty-prodolzhayut-razzhigat-nenavist-k-krymskim-tataram-krymskij-banderovec">Оккупанты этапировали активиста Балуха из СИЗО в неизвестном направлении, - Крымский бандеровец</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4743992"> <span class="postDate">17:35</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1902-k-koncu-veka-leto-prevratitsya-v-kovarnogo-ubijcu-klimatologi">К концу века лето превратится в коварного убийцу, - климатологи</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4743990"> <span class="postDate">17:17</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1902-sbu-razoblachila-masshtabnye-plany-specsluzhb-rf-po-gibridnomu-vmeshatelstvu-v-vybory-video">СБУ разоблачила масштабные планы спецслужб РФ по «гибридному» вмешательству в выборы (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4743981"> <span class="postDate">16:52</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1902-selskoxozyajstvennyj-robot-swagbot-udivil-agronomov-video">Сельскохозяйственный робот SwagBot удивил агрономов (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4744124"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_economy/full/2002-mozhet-proletet-i-chernyj-lebed-ekonomist-rasskazal-chto-budet-s-cenami-na-benzin-v-ukraine"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">&#171;Может пролететь и &#171;черный лебедь&#187;: Экономист рассказал, что будет с ценами на бензин в Украине</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_economy">Новости экономики</a> <span>&raquo;</span> "Может пролететь и "черный лебедь": Экономист рассказал, что будет с ценами на бензин в Украине</div><time datetime="2019-02-20T12:06:03+02:00"><span id="date">Новости экономики, 12:06:03 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="share42init" data-url="https://enovosty.com/news_economy/full/2002-mozhet-proletet-i-chernyj-lebed-ekonomist-rasskazal-chto-budet-s-cenami-na-benzin-v-ukraine" data-title="&quot;Может пролететь и &quot;черный лебедь&quot;: Экономист рассказал, что будет с ценами на бензин в Украине" data-path="https://enovosty.com/wp-content/themes/eizvestia/img/"></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4744124" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p>Курсовая динамика национальной валюты будет оказывать на цены косвенное воздействие: эластичность цен на топливо и их зависимость от обменного курса, демонстрирует ассиметричность в движении по ценовому диапазону.</p></b> <div style="text-align:center;"> <img width="460" height="307" src="https://enovosty.com/wp-content/uploads/2017/05/benzin-e1494360120720.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" /> </div> <p> Такое мнение высказал <a class="tag" href="https://enovosty.com/tag/aleksej-kushh" target="_blank">Алексей Кущ</a> в эксклюзивном комментарии изданию &#171;Экономические Новости&#187;, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>&#171;Когда гривна девальвирует, уровень обесценивания национальной валюты тут же конвертируется в ценники на заправках. Но когда гривна укрепляется, цены менять &#171;не спешат&#187;, а если и уменьшают их, то непропорционально глубине укрепления гривны&#187;,- сказал эксперт. </p><p>С его слов, более существенна зависимость от мировых цен на нефть, что абсолютно логично. &#171;Ценовой лаг реакции на мировые котировки здесь составляет до от 30 до 60 дней&#187;,- добавил Кущ.</p><p>Он уверен, что в ближайшее время нефть будет находиться в &#171;боковом тренде&#187; (небольшой рост, сменяющийся такой же не глубокой коррекцией в сторону уменьшения). </p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_politics/full/1102-sbu-razoblachila-sxemu-xishheniya-nefteproduktov-nak-naftogaz-ukrainy" >СБУ разоблачила схему хищения нефтепродуктов НАК "Нафтогаз Украины"</a></p><p>&#171;В целом прогноз по году &#8212; 55 дол/бар (+-10%), то есть нефть может эпизодически выходить как за уровень 60 дол., так и опускаться за 50 дол&#187;,- подчеркнул экономист. </p><p>Алексей Кущ подчеркнул, что при сохранении стабильности гривны серьезных изменений цены не будет, но к концу года девальвация национальной валюты приведет к новой волне подорожания (начиная с осени). </p><p>&#171;Здесь как раз главный фактор будет девальвация, а не уровень мировых цен на углеводороды. Но может пролететь и &#171;черный лебедь&#187; в виде блокировок поставок топлива из Беларуси, если РФ пойдет на такой крайний шаг&#187;,- сказал эксперт. </p><div class="tptn_counter" style="color:white;" id="tptn_counter_4744124"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4744124&amp;_wpnonce=55eb30df37"></script></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png"/> <meta itemprop="width" content="280"> <meta itemprop="height" content="55"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Катерина Лукьянчук" /></span><meta itemprop="datePublished" content="2019-02-20T12:06:03+02:00"/><meta itemprop="dateModified" content="2019-02-20T12:06:03+02:00"/><meta itemprop="genre" content="Новости экономики"/><meta itemprop="description" content="Курсовая динамика национальной валюты будет оказывать на цены косвенное воздействие: эластичность цен на топливо и их зависимость от обменного курса, демонстрирует ассиметричность в движении по ценовому диапазону."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2017/05/benzin-e1494360120720.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2017/05/benzin-e1494360120720.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="307"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Катерина Лукьянчук</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/aleksej-kushh" rel="tag">Алексей Кущ</a>, <a href="https://enovosty.com/tag/benzin" rel="tag">бензин</a>, <a href="https://enovosty.com/tag/cena" rel="tag">цена</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 435</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="share42init" data-url="https://enovosty.com/news_economy/full/2002-mozhet-proletet-i-chernyj-lebed-ekonomist-rasskazal-chto-budet-s-cenami-na-benzin-v-ukraine" data-title="&quot;Может пролететь и &quot;черный лебедь&quot;: Экономист рассказал, что будет с ценами на бензин в Украине" data-path="https://enovosty.com/wp-content/themes/eizvestia/img/"></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4744124" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"><style type="text/css">#wp-social-login-connect-with{clear:both;display:block;font-size:13px;font-weight:normal;padding-top:6px}#wp-social-login-connect-options{padding:4px 0}#wp-social-login-connect-options a{text-decoration:none;margin-right:5px}#wp-social-login-connect-options img{border:0 none;width:22px}.wsl_connect_with_provider{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Войти с помощью:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2002-mozhet-proletet-i-chernyj-lebed-ekonomist-rasskazal-chto-budet-s-cenami-na-benzin-v-ukraine" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"><img alt="Facebook" title="Connect with Facebook" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2002-mozhet-proletet-i-chernyj-lebed-ekonomist-rasskazal-chto-budet-s-cenami-na-benzin-v-ukraine" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"><img alt="Google" title="Connect with Google" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F2002-mozhet-proletet-i-chernyj-lebed-ekonomist-rasskazal-chto-budet-s-cenami-na-benzin-v-ukraine" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"><img alt="Twitter" title="Connect with Twitter" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" /></a></div><div class="wp-social-login-widget-clearing"></div></div> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="d47aefc70c" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><div style="height: 10px; background-color: #fff;"></div><div class="mainPageWiget blogmain" style="border: 1px solid #dee7ee; padding: 0; margin: 0;"><div><a href="/vybory-2019"><img src="/wp-content/themes/eizvestia/img/vibory_2019.png" alt="Выборы 2019" /></a></div><table style="width:100%; margin-top: 5px;"><tr><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/1902-v-den-vyborov-v-ukraine-gotovili-perevorot" title="В день выборов в Украине готовили переворот"><img style="width: 145px; height:94px" alt="В день выборов в Украине готовили переворот" src="/wp-content/uploads/2019/02/1550572892-8227-300x216.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/1902-vybory-2019-stalo-izvestno-obshhalsya-li-vakarchuk-s-zelenskim-o-vyborax" title="Выборы-2019: Стало известно общался ли Вакарчук с Зеленским о выборах"><img style="width: 145px; height:94px" alt="Выборы-2019: Стало известно общался ли Вакарчук с Зеленским о выборах" src="/wp-content/uploads/2019/01/vakarchuk-300x168.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/1802-vybory-2019-stali-izvestny-detali-soyuza-poroshenko-s-grojsmanom" title="Выборы-2019: Стали известны детали союза Порошенко с Гройсманом"><img style="width: 145px; height:94px" alt="Выборы-2019: Стали известны детали союза Порошенко с Гройсманом" src="/wp-content/uploads/2019/02/22da200ed0da2b28207f1ec16ec6b3c1-300x200.jpg"></a></div></td></tr><tr><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/1902-v-den-vyborov-v-ukraine-gotovili-perevorot" style="color: #000000; font-size: 12px; line-height: 13px;">В день выборов в Украине готовили переворот</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/1902-vybory-2019-stalo-izvestno-obshhalsya-li-vakarchuk-s-zelenskim-o-vyborax" style="color: #000000; font-size: 12px; line-height: 13px;">Выборы-2019: Стало известно общался ли Вакарчук с Зеленским о выборах</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/1802-vybory-2019-stali-izvestny-detali-soyuza-poroshenko-s-grojsmanom" style="color: #000000; font-size: 12px; line-height: 13px;">Выборы-2019: Стали известны детали союза Порошенко с Гройсманом</a></td></tr></table><div class="more"><a href="/vybory-2019">Все Выборы</a></div></div><div style="height: 10px; background-color: #fff;"></div> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4744138"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/politika/full/2002-ukrainu-slivayut-v-severnuyu-trubu">Украину сливают в «северную трубу»</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4743987"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1902-itogi-dnya-cel-kremlya-gazovaya-nezavisimost-i-novyj-plan-dlya-ukrainy">Итоги дня: Цель Кремля, газовая независимость и новый план для Украины</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4743977"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1902-ukraina-nato-zachem-alyans-narashhivaet-sily-v-chernom-more-mnenie-ekspertov">Украина – НАТО: зачем Альянс наращивает силы в Черном море, - мнения экспертов</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4743925"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/markets/full/1902-ikea-v-ukraine-osobennosti-otkrytiya-magazinov-vedushhimi-mezhdunarodnymi-kompaniyami">IKEA в Украине: особенности открытия магазинов ведущими международными компаниями</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4743792"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1902-itogi-dnya-neosporimyj-put-ukrainy-i-kompromiss-es-po-nord-stream-2">Итоги дня: Неоспоримый путь Украины и компромисс ЕС по Nord Stream-2</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4743742"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/markets/full/1802-nesmotrya-na-zhestkuyu-konkurenciyu-uderzhivaem-liderstvo-anastas-kokkin-gendirektor-dp-kontejnernyj-terminal-odessa">Несмотря на жесткую конкуренцию, удерживаем лидерство - Анастас Коккин, гендиректор ДП "Контейнерный Терминал Одесса"</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4743438"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1502-itogi-dnya-vazhnoe-reshenie-trampa-pobeda-v-gaage-i-razrushitelnye-sankcii-za-azov">Итоги дня: Важное решение Трампа, победа в Гааге и разрушительные санкции за Азов</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4743276"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1502-itogi-dnya-moshhnoe-usilenie-azovskogo-morya-i-nato-v-chernom-more-sud-nad-mangerom-i">Итоги дня: Мощное усиление Азовского моря, НАТО в Черном море и суд над Мангером</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4743216"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/finance/full/1402-cifrovaya-era-kak-i-zachem-poluchat-sobstvennuyu-elektronnuyu-cifrovuyu-podpis">Цифровая эра: как и зачем получать собственную электронную цифровую подпись (пошаговая инструкция)</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4743124"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1302-itogi-dnya-azovskie-sankcii-protiv-rf-i-trolling-v-oon">Итоги дня: "Азовские" санкции против РФ, долги украинцев и троллинг в ООН</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/politika-video/full/1802-generalnyj-shtab-opublikoval-dokumentalnyj-film-o-boyax-za-debalcevo-video"><img width="142" height="88" alt="Генеральный штаб опубликовал документальный фильм о боях за Дебальцево" src="https://enovosty.com/wp-content/uploads/2019/02/67657654-e1550491625328.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/politika-video/full/1802-generalnyj-shtab-opublikoval-dokumentalnyj-film-o-boyax-za-debalcevo-video">Генеральный штаб опубликовал документальный фильм о боях за Дебальцево</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/1502-vybory-2019-vakarchuk-dal-ukraincam-shpargalku-za-kogo-golosovat-video"><img width="142" height="88" alt="Выборы-2019: Вакарчук дал украинцам шпаргалку, за кого голосовать" src="https://enovosty.com/wp-content/uploads/2019/02/vakarchuk.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1502-vybory-2019-vakarchuk-dal-ukraincam-shpargalku-za-kogo-golosovat-video">Выборы-2019: Вакарчук дал украинцам шпаргалку, за кого голосовать</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_politics/full/1502-ognennyj-podarok-ukrainskie-voennye-raketoj-voznesli-na-nebo-ukreplenie-boevikov-video"><img width="142" height="88" alt="Огненный подарок: Украинские военные ракетой вознесли на небо укрепление боевиков" src="https://enovosty.com/wp-content/uploads/2019/02/stugna.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1502-ognennyj-podarok-ukrainskie-voennye-raketoj-voznesli-na-nebo-ukreplenie-boevikov-video">Огненный подарок: Украинские военные ракетой вознесли на небо укрепление боевиков</a></div></td></tr><tr><td class="view"><span><i></i>3024</span></td><td class="view"><span><i></i>2789</span></td><td class="view last"><span><i></i>2627</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/2002-popolnenie-v-brigade-200-x-oficer-vsu-pokazal-video-likvidacii-terroristov"><img width="142" height="88" alt="Пополнение в бригаде 200-х: Офицер ВСУ показал видео ликвидации террористов" src="https://enovosty.com/wp-content/uploads/2019/02/shmaki.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/2002-popolnenie-v-brigade-200-x-oficer-vsu-pokazal-video-likvidacii-terroristov">Пополнение в бригаде 200-х: Офицер ВСУ показал видео ликвидации террористов</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1502-kitaj-pokazal-svoyu-novuyu-ballisticheskuyu-raketu-po-prozvishhu-ubijca-avianoscev-video"><img width="142" height="88" alt="Китай показал свою новую баллистическую ракету по прозвищу «убийца авианосцев»" src="https://enovosty.com/wp-content/uploads/2019/02/1-11-e1550225664529.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1502-kitaj-pokazal-svoyu-novuyu-ballisticheskuyu-raketu-po-prozvishhu-ubijca-avianoscev-video">Китай показал свою новую баллистическую ракету по прозвищу «убийца авианосцев»</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_politics/full/1902-sbu-razoblachila-masshtabnye-plany-specsluzhb-rf-po-gibridnomu-vmeshatelstvu-v-vybory-video"><img width="142" height="88" alt="СБУ разоблачила масштабные планы спецслужб РФ по «гибридному» вмешательству в выборы" src="https://enovosty.com/wp-content/uploads/2019/02/2c13ed34-5bcd-4668-88ec-9996aac064fb_w1023_r1_s-1.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1902-sbu-razoblachila-masshtabnye-plany-specsluzhb-rf-po-gibridnomu-vmeshatelstvu-v-vybory-video">СБУ разоблачила масштабные планы спецслужб РФ по «гибридному» вмешательству в выборы</a></div></td></tr><tr><td class="view"><span><i></i>1689</span></td><td class="view"><span><i></i>1531</span></td><td class="view last"><span><i></i>1110</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_economy/full/1202-mobilnaya-svyaz-v-ukraine-mozhet-podorozhat-na-50-ozvucheny-novye-ceny" rel="bookmark">Мобильная связь в Украине может подорожать на 50%. Озвучены причины и новые цены</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/1102-sbu-razoblachila-sxemu-xishheniya-nefteproduktov-nak-naftogaz-ukrainy" rel="bookmark">СБУ разоблачила схему хищения нефтепродуктов НАК "Нафтогаз Украины"</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_economy/full/402-ekspert-dal-prognoz-kursa-dollara" rel="bookmark">Эксперт дал прогноз курса доллара</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/3101-ekspert-nazval-klyuchevoj-risk-dlya-ukrainskoj-ekonomiki" rel="bookmark">Эксперт назвал ключевой риск для украинской экономики</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_economy/full/2901-v-etom-godu-rynok-nedvizhimosti-zhdet-oxlazhdenie-cen-ekonomist" rel="bookmark">В этом году рынок недвижимости ждет охлаждение цен,- экономист</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/2301-eksperty-rasskazali-chto-ukraine-zhdat-ot-foruma-v-davose" rel="bookmark">Эксперты рассказали, что Украине ждать от форума в Давосе</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_economy/full/2101-kogda-luchshe-pokupat-dollary-v-ukraine-ekonomist-dal-sovet" rel="bookmark">Когда лучше покупать доллары в Украине: экономист дал совет</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news-markets/full/1701-nedvizhimost-v-kieve-rezko-dorozhaet-pochemu-kvadratnye-metry-stali-zolotymi-i-chto-budet-dalshe" rel="bookmark">Недвижимость в Киеве резко дорожает: Почему квадратные метры стали золотыми и что будет дальше?</a><br /></td> </tr><tr></tr></table></div><script>jQuery(document).ready(function($){function region(){html = $('#lastafishasingle .anythingWindow .activePage .region').html();$('#lastafishasingle .head span').html(html);}$('#sliderafishasingle').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><style>#sliderafishasingle .tact li{float:left;width:220px;line-height:8px}#lastafishasingle div.anythingSlider-minimalist-round{margin:auto}#lastafishasingle .postafisha{width:224px}#lastafishasingle h2{text-align:left;padding:10px 32px 10px 35px}#lastafishasingle .title a{display:block;font-size:13px;font-weight:700;text-align:left}#lastafishasingle{margin-bottom:10px;padding:0}#lastafishasingle .title{padding:5px 35px 5px 25px}#lastafishasingle.slide div.anythingSlider-minimalist-round .back,#lastafishasingle.slide div.anythingSlider-minimalist-round .forward{width:40px;height:132px;opacity:1;background-color:transparent}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("img/slider-arrows1.png") no-repeat;width:20px;height:45px;margin-top:54px;margin-left:10px}#lastafishasingle{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha5.png") repeat;border:1px solid #daa36b;-moz-background-size:100%; -webkit-background-size:100%; -o-background-size:100%; background-size:100%}#lastafishasingle .anythingSlider{border-bottom:1px solid #a99168}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha_arrows3.png") no-repeat}#lastafishasingle.slide div.anythingSlider-minimalist-round .forward a{background-position:right 0;margin-left:18px}#lastafishasingle .allafisha{display:block;text-align:right;font-size:14px;font-weight:bold;margin:0;padding:6px 10px 6px}#lastafishasingle .postafisha{position:relative}#lastafishasingle h2 span{float:right;font-size:11px;line-height:18px}#lastafishasingle .region{font-size:13px;text-align:left;padding:0 25px 5px}#lastafishasingle.slide.ssingle h2{padding:10px 17px 3px 40px;font-size:17px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .back,#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward{width:27px;right:-5px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .arrow a{margin-left:0px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward a{margin-left:7px}#lastafishasingle.slide.ssingle .postafisha{width:220px;text-align:right}#lastafishasingle.slide.ssingle .postafisha .aimg{text-align:center;overflow:visible}#lastafishasingle.slide.ssingle .postafisha .aimg img{overflow:visible;box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-moz-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-webkit-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-ms-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-o-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-khtml-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5)}</style><div id="lastafishasingle" class="slide ssingle"><p class="head">Афиша</p><ul id="sliderafishasingle"><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4742531" class="postafisha"><span class="region">Киев 21&#160;февраля</span><div class="aimg"><a href="https://enovosty.com/kino/full/902-kinopremera-film-chelovek-s-taburetom"><img width="170" height="132" alt="Кинопремьера: фильм «Человек с табуретом» ..." src="/wp-content/uploads/2019/02/taburet.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/902-kinopremera-film-chelovek-s-taburetom">Кинопремьера: фильм «Человек с табуретом» ...</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4742539" class="postafisha"><span class="region">Киев 21&#160;февраля</span><div class="aimg"><a href="https://enovosty.com/kino/full/902-kinopremera-film-kak-priruchit-drakona-3-skrytyj-mir"><img width="170" height="132" alt="Кинопремьера: фильм «Как приручить дракона ..." src="/wp-content/uploads/2019/02/drakon.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/902-kinopremera-film-kak-priruchit-drakona-3-skrytyj-mir">Кинопремьера: фильм «Как приручить дракона ...</a></div></div></li></ul></li></ul></li><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4742543" class="postafisha"><span class="region">Киев 21&#160;февраля</span><div class="aimg"><a href="https://enovosty.com/kino/full/902-kinopremera-film-vlast"><img width="170" height="132" alt="Кинопремьера: фильм «Власть»" src="/wp-content/uploads/2019/02/vlada.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/902-kinopremera-film-vlast">Кинопремьера: фильм «Власть»</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4744069" class="postafisha"><span class="region">Киев 28&#160;февраля</span><div class="aimg"><a href="https://enovosty.com/kino/full/1902-kinopremera-film-malevich"><img width="170" height="132" alt="Кинопремьера: фильм «Малевич»" src="/wp-content/uploads/2019/02/malevich.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1902-kinopremera-film-malevich">Кинопремьера: фильм «Малевич»</a></div></div></li></ul></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4349374"><a href="https://enovosty.com/armiya/full/278-samohodnaya-gaubica-122-mm-2s1-gvozdika" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/04/2C1_Gvozdika-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/04/2C1_Gvozdika-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/04/2C1_Gvozdika-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/04/2C1_Gvozdika.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/278-samohodnaya-gaubica-122-mm-2s1-gvozdika" >Самоходная гаубица 122-мм 2С1 "Гвоздика"</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4368881"><a href="https://enovosty.com/armiya/full/285-bespilotnyj-letatelnyj-apparat-berkut" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/06/berkut1-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/06/berkut1-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/06/berkut1-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/06/berkut1.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/285-bespilotnyj-letatelnyj-apparat-berkut" >Беспилотный летательный аппарат «Беркут»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4377499"><a href="https://enovosty.com/armiya/full/352-protivoraketnyj-kompleks-thaad-ssha" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/07/THAAD-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/07/THAAD-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/07/THAAD-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/07/THAAD.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/352-protivoraketnyj-kompleks-thaad-ssha" >Противоракетный комплекс «THAAD» (США)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4381663"><a href="https://enovosty.com/armiya/full/545-bronirovannaya-mashina-m-atv-ssha" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/08/M_ATV-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/08/M_ATV-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/08/M_ATV-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/08/M_ATV.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/545-bronirovannaya-mashina-m-atv-ssha" >Бронированная машина M-ATV (США)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости экономики</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4249,30426', 4249, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4249,30426', 4249, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4249,30426', 4249, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_economy/full/1402-ssha-i-kitaj-proneslo-predskazan-novyj-istochnik-moshhnogo-mirovogo-krizisa">США и Китай пронесло. Предсказан новый источник мощного мирового кризиса (2835)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1402-ugroza-novyx-adskix-sankcij-obvalila-rubl">Угроза новых «адских санкций» обвалила рубль (2171)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1802-vsex-poluchatelej-pensij-subsidii-i-drugix-vyplat-budut-proveryat">Всех получателей пенсий, субсидии и других выплат будут проверять (1305)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1902-milliony-brosyat-v-ukraine-bolno-udaryat-grivnoj-po-kurilshhikam">Миллионы бросят: В Украине больно ударят гривной по курильщикам (1290)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1802-ukraincev-rezhe-puskayut-v-polshu-kogo-ne-rady-videt-v-evropejskoj-strane">Украинцев реже пускают в Польшу. Кого не рады видеть в европейской стране? (1148)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1502-ceny-na-neft-pobili-rekord">Цены на нефть побили рекорд (1137)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1502-ukrainskie-dolzhniki-pobili-vse-rekordy-chto-delat-pri-otklyuchenii-uslug-zhkx-za-dolgi">Украинские должники побили все рекорды: Что делать при отключении услуг ЖКХ за долги (950)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1502-na-poroge-posta-ekonomist-podelilsya-ploximi-novostyami-o-varenikax-s-kartoshkoj">На пороге поста: Экономист поделился плохими новостями о варениках с картошкой (821)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1802-naskolko-povysyat-pensii-v-marte">Насколько повысят пенсии в марте (769)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1502-ukraincy-bolshe-zarabotayut-na-solnce">Масса интересных проектов: Украинцы больше заработают на солнце (765)</a></h3></div> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4301910"><a href="https://enovosty.com/person/full/ognevich-zlata" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/06/zlata-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/06/zlata-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/06/zlata.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/ognevich-zlata" >Злата<br /> ОГНЕВИЧ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4301986"><a href="https://enovosty.com/person/full/264-yanukovich-viktor" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/06/yanukovich-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/06/yanukovich-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/06/yanukovich.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/264-yanukovich-viktor" >Виктор<br /> ЯНУКОВИЧ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4313962"><a href="https://enovosty.com/person/full/1911-merkel-angela" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/09/merkel_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/09/merkel_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/09/merkel_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/1911-merkel-angela" >Ангела<br /> МЕРКЕЛЬ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4427625"><a href="https://enovosty.com/person/full/471-shokin-viktor-nikolaevich-generalnyj-prokuror-ukrainy" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/02/shokin-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/02/shokin-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/02/shokin.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/471-shokin-viktor-nikolaevich-generalnyj-prokuror-ukrainy" >Виктор<br /> ШОКИН</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_politics/full/1902-pravoslavnaya-cerkov-ukrainy-izmenit-pravila-poseshheniya-xramov-kak-eto-kosnetsya-ukraincev">Православная церковь Украины изменит правила посещения храмов: как это коснется украинцев (8070)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/2002-sam-sebya-perexitril-vengriya-shhedro-razdavala-ukraincam-pasporta-a-teper-lixoradochno-boretsya-s-novymi-vengrami-smi">Сам себя перехитрил: Венгрия щедро раздавала украинцам паспорта, а теперь лихорадочно борется с «новыми венграми», - СМИ (3934)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/1902-top-3-naibolee-poleznyx-ovoshha">ТОП-3 наиболее полезных овоща (2666)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/2002-naskolko-xorosha-novaya-platforma-dlya-pkrk-neptun-i-rszo-olxa-zloj-odessit">Насколько хороша новая платформа для ПКРК “Нептун” и РСЗО “Ольха”? - "Злой одессит" (1856)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/2002-rossiya-gotovitsya-k-uxodu-s-donbassa-istorik">Россия готовится к уходу с Донбасса, - историк (1760)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2002-v-tenevom-byudzhete-rf-nashli-40-milliardov">В «теневом» бюджете РФ нашли $40 миллиардов (1710)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/2002-popolnenie-v-brigade-200-x-oficer-vsu-pokazal-video-likvidacii-terroristov">Пополнение в бригаде 200-х: Офицер ВСУ показал видео ликвидации террористов (1674)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1902-ukrainskie-vuzy-podnimayut-stoimost-obucheniya">Украинские вузы поднимают стоимость обучения (1583)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/2002-nazvan-legkij-sposob-proverki-zdorovya-serdca">Назван легкий способ проверки здоровья сердца (1547)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1902-gorbunov-i-osadchaya-rastrogali-instagram-snimkom-s-dnya-rozhdeniya-svoego-syna">Горбунов и Осадчая растрогали Instagram снимком с дня рождения своего сына (1467)</a></p></div> </div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><br /></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div id="adriver_banner_C3"></div><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/1802-zolotarevskij-sluckij-i-izrailit-nemeckie-moshenniki-popalis-v-ukraine">Золотаревский, Слуцкий и Израилит. Немецкие мошенники попались в Украине</a></p><p class="press"><a href="https://enovosty.com/publications/full/711-ekonomist-v-etom-godu-k-vyplatam-mxp-menshe-vsego-pretenzij">Экономист: в этом году к выплатам «МХП» меньше всего претензий</a></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/2501-kak-oni-unizhali-nas"><img alt="Как они унижали нас" src="https://enovosty.com/wp-content/uploads/2019/01/andruhovich-112x70.jpeg"><div>Юрий Андрухович</div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/2501-kak-oni-unizhali-nas">Как они унижали нас</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/2501-kak-oni-unizhali-nas">Писатель Юрий Андрухович в своей колонке для zbruc.eu пишет о том, как украинские президенты спекулируют на теме уюта и достатка.</a></span></div></div> <div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/novosti-kompanij">Новости компаний</a></div></div> <p class="press"><a href="https://enovosty.com/novosti-kompanij/full/3101-gde-vzyat-vygodnyj-onlajn-kredit-na-kartu-v-ukraine">Где взять выгодный онлайн кредит на карту в Украине</a></p><p class="press"><a href="https://enovosty.com/novosti-kompanij/full/1311-udovolstvie-dlya-vas-i-vashego-koshelka">Удовольствие для вас и вашего кошелька!</a></p><p class="press"><a href="https://enovosty.com/novosti-kompanij/full/409-85-let-kompanii-bionorika-cennosti-semejnogo-koncerna">85 лет компании Бионорика: ценности «семейного концерна»</a></p></div><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36640" type="text/javascript">(function() {var worker36640,tickerID = 36640,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36640'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36640');script.setAttribute('data-idn', idn);script.src = '//v1rt.news/ru-n4p/0/36/ticker_36640.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36640.postMessage(data);}worker36640 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36640.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36640.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><br><div><a href="https://enovosty.com/politika/full/502-vybory-2019-v-ocenkax-ekspertov-esli-ne-poroshenko-to-kto"><img alt="Выборы-2019 в оценках экспертов" src="https://enovosty.com/wp-content/themes/eizvestia/img/Vybory2.jpg"></a></div><br><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://plus.google.com/104224979035578149686" rel="nofollow" target="_blank" class="gplus"><i></i></a></td></tr></table></div><br><div id="help" style="margin-bottom: 15px;"><a href="http://www.serdze.org.ua/need-help" target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/New_svedenie.gif"></a></div><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div> <p style="font-size:12.5px;margin-top: 10px;text-align: left;font-weight: 700;font-family: arial,verdana,tahoma;">Новости партнеров</p> <div id="traffim-widget-1017" onclick="trackOutboundLink(this, 'traffim', 'ua.traffim.com');"></div><script>(function() {var useSSL = 'https:' == document.location.protocol;var traffim = document.createElement('script');traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';traffim.src = (useSSL ? 'https:' : 'https:') + '//ua.traffim.com/load/1017.js';
var nrvrscr = document.getElementsByTagName('script')[0];nrvrscr.parentNode.insertBefore(traffim, nrvrscr);})();</script><div id="n4p_27280"></div><div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <div class="wiget simple_pr"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="blogTitle"><p style="font-size:8pt;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=442&pid=9975" rel="bookmark">Фотографии конца великой депрессии в Америке</a></p><div style="text-align:center;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=442&pid=9975" rel="bookmark"> <img alt="Фото недели" src="https://enovosty.com/wp-content/gallery/krizis/thumbs/thumbs_colouredgreatdepression07.jpg"></a></div></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="996_149"></div><script>new MTr('996_149', {site:907,format:0});</script><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a> </div> <div id="counters" ><script><!--
document.write("<a rel='nofollow' href='https://www.liveinternet.ru/stat/eizvestia/' "+
"target=_blank><img src='//counter.yadro.ru/hit;eizvestia?t12.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены.</p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или &#8249;noindex&#8250; ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4744124"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <link rel='stylesheet' id='wsl-widget-css' href='https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' /><script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wpembed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> </body></html>