<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Соглашение об Ассоциации с ЕС &#8212; это то, на чем сегодня нужно сосредоточиться Украине, &#8212; Николай Капитоненко | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Соглашение об Ассоциации с ЕС &#8212; это то, на чем сегодня нужно сосредоточиться Украине, &#8212; Николай Капитоненко "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2019/03/1074284_5159927.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="389" /><meta property="og:image:alt" content="Соглашение об Ассоциации с ЕС &#8212; это то, на чем сегодня нужно сосредоточиться Украине, &#8212; Николай Капитоненко " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-custom-css' href='https://enovosty.com/wp-content/uploads/master-slider/custom.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquerymigrate.min.js'></script><meta name="description" content="Вице-премьер-министр по вопросам европейской и евроатлантической интеграции Иванна Климпуш-Цинцадзе сообщила, что в прошлом году была создана политическая дорожная карта по законодательному обеспечению европейской интеграции и выполнению Соглашения об ассоциации Украины с ЕС." /><meta property="og:description" content="Вице-премьер-министр по вопросам европейской и евроатлантической интеграции Иванна Климпуш-Цинцадзе сообщила, что в прошлом году была создана политическая дорожная карта по законодательному обеспечению европейской интеграции и выполнению Соглашения об ассоциации Украины с ЕС." /><meta name="keywords" content="аграрная политика,иванна климпуш-цинцадзе,николай капитоненко,пищевая продукция,соглашение об ассоциации,новости экономики,эксклюзивные новости" /><link rel="canonical" href="https://enovosty.com/news_economy/full/1903-soglashenie-ob-associacii-eto-to-na-chem-segodnya-nuzhno-sosredotochitsya-ukraine-nikolaj-kapitonenko" /><meta property="og:url" content="https://enovosty.com/news_economy/full/1903-soglashenie-ob-associacii-eto-to-na-chem-segodnya-nuzhno-sosredotochitsya-ukraine-nikolaj-kapitonenko" /><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/news_economy/full/1903-soglashenie-ob-associacii-eto-to-na-chem-segodnya-nuzhno-sosredotochitsya-ukraine-nikolaj-kapitonenko?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4748076';cpage = ''
</script><link type="text/css" rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1" /><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script>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</script><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4748076&amp;a=9660" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});;};admixerML.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px"> <div><a rel="nofollow" href="https://www.ludinaroku.com.ua/ua/" target="_blank"><img src="/wp-content/uploads/2019/02/728х90_.gif"></a></div><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/news_economy-ukr/full/1903-ugoda-pro-asociaciyu-z-yes-ce-te-na-chomu-sogodni-potribno-zosereditisya-ukraini-mikola-kapitonenko">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_economy/full/1903-soglashenie-ob-associacii-eto-to-na-chem-segodnya-nuzhno-sosredotochitsya-ukraine-nikolaj-kapitonenko?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_economy/full/1903-soglashenie-ob-associacii-eto-to-na-chem-segodnya-nuzhno-sosredotochitsya-ukraine-nikolaj-kapitonenko?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>27.27</td><td>26.98</td><td>27.13</td> </tr> <tr class="tr_white"><td>EUR</td><td>31.05</td><td>30.43</td><td>30.79</td> </tr> <tr><td>RUB</td><td>0.44</td><td>0.33</td><td>0.42</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>566.54</td><td>0.62</td><td>18:49 19.03.2019</td> </tr> <tr class="tr_white"> <td>UX</td><td>1699.73</td><td>-0.06</td><td>17:00 19.03.2019</td> </tr> <tr> <td>RTS</td><td>1219.78</td><td>0.53</td><td>17:51 19.03.2019</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>67.30</td><td>-0.36</td><td style="text-transform:uppercase;">Mar</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy"> <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" />Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li id="menu-item-1" ><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li></ul></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script><div class="plot-line"><span style="font-size: 12px; color: #326698; text-transform: uppercase; float: left; padding: 0 5px 0 2px; line-height: 17px; font-weight: 700; font-family: arial,verdana,tahoma;">Сюжеты:</span><span><a href="https://enovosty.com/tema/vozvraschenie-okkupirovannogo-kryma">Возвращение оккупированного Крыма</a>&nbsp;&nbsp;&#8226;&nbsp;&nbsp;<a href="https://enovosty.com/tema/vojna-na-vostoke-ukrainy">Война на востоке Украины</a>&nbsp;&nbsp;&#8226;&nbsp;&nbsp;<a href="https://enovosty.com/tema/avtokefaliya-ukrainskoj-cerkvi">Автокефалия Украинской церкви</a>&nbsp;&nbsp;&#8226;&nbsp;&nbsp;<a href="https://enovosty.com/tema/delo-skripalej">Дело Скрипалей</a>&nbsp;&nbsp;&#8226;&nbsp;&nbsp;<a href="https://enovosty.com/tema/sotrudnichestvo-s-mvf">Сотрудничество с МВФ</a>&nbsp;&nbsp;&#8226;&nbsp;&nbsp;<a href="https://enovosty.com/tema/voina_na_bliznem_vostoke">Война на Ближнем Востоке</a></span></div> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1903-novye-pravila-vozdushnyx-perevozok-chto-poluchat-ukraincy" title="Новые правила воздушных перевозок. Что получат украинцы?"><img width="210" height="156" alt="Новые правила воздушных перевозок. Что получат украинцы?" src="https://enovosty.com/wp-content/uploads/2019/03/low_cost.jpg"></a><a href="https://enovosty.com/news_economy/full/1903-novye-pravila-vozdushnyx-perevozok-chto-poluchat-ukraincy" title="Новые правила воздушных перевозок. Что получат украинцы?" class="name">Новые правила воздушных перевозок. Что получат украинцы? <span>(185)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1903-eksport-tovarov-v-ukraine-prevysil-import" title="Экспорт товаров в Украине превысил импорт"><img width="210" height="156" alt="Экспорт товаров в Украине превысил импорт" src="https://enovosty.com/wp-content/uploads/2017/05/eksport-es-e1552987131332.jpg"></a><a href="https://enovosty.com/news_economy/full/1903-eksport-tovarov-v-ukraine-prevysil-import" title="Экспорт товаров в Украине превысил импорт" class="name">Экспорт товаров в Украине превысил импорт <span>(246)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1903-revolyuciya-v-sisteme-subsidii-rozenko-rasskazal-o-plyusax-monetizacii-subsidii" title="Революция в системе субсидии: Розенко рассказал о плюсах монетизации и комфортной экономии"><img width="210" height="156" alt="Революция в системе субсидии: Розенко рассказал о плюсах монетизации и комфортной экономии" src="https://enovosty.com/wp-content/uploads/2019/03/1431691823_www.kmu_.gov_.ua__5-e1552987644343.jpg"></a><a href="https://enovosty.com/news_economy/full/1903-revolyuciya-v-sisteme-subsidii-rozenko-rasskazal-o-plyusax-monetizacii-subsidii" title="Революция в системе субсидии: Розенко рассказал о плюсах монетизации и комфортной экономии" class="name">Революция в системе субсидии: Розенко рассказал о плюсах монетизации и комфортной экономии <span>(164)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1903-anders-aslund-rasskazal-kak-zapad-vruchil-putinu-pobedu-v-azovskom-more" title="Андерс Аслунд рассказал, как Запад вручил Путину победу в Азовском море"><img width="210" height="156" alt="Андерс Аслунд рассказал, как Запад вручил Путину победу в Азовском море" src="https://enovosty.com/wp-content/uploads/2019/03/andres.jpg"></a><a href="https://enovosty.com/news_politics/full/1903-anders-aslund-rasskazal-kak-zapad-vruchil-putinu-pobedu-v-azovskom-more" title="Андерс Аслунд рассказал, как Запад вручил Путину победу в Азовском море" class="name">Андерс Аслунд рассказал, как Запад "вручил" Путину победу в Азовском море <span>(1066)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1803-okkupanty-eshhe-poluchat-budem-gnat-ix-azh-do-samoj-rossii-voiny-vsu-video" title="Оккупанты еще получат, будем гнать их аж до самой России, - воины ВСУ (ВИДЕО)"><img width="210" height="156" alt="Оккупанты еще получат, будем гнать их аж до самой России, - воины ВСУ (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2019/03/ukrainskie-voennye-ato.jpg"></a><a href="https://enovosty.com/news_politics/full/1803-okkupanty-eshhe-poluchat-budem-gnat-ix-azh-do-samoj-rossii-voiny-vsu-video" title="Оккупанты еще получат, будем гнать их аж до самой России, - воины ВСУ (ВИДЕО)" class="name">"Оккупанты еще получат, будем гнать их аж до самой России", - воины ВСУ (ВИДЕО) <span>(934)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1803-budut-novye-sankcii-poka-rossiya-ne-prekratit-agressiyu-volker" title="Будут новые санкции, пока Россия не прекратит агрессию, - Волкер"><img width="210" height="156" alt="Будут новые санкции, пока Россия не прекратит агрессию, - Волкер" src="https://enovosty.com/wp-content/uploads/2019/03/630_360_1549994566-808.jpg"></a><a href="https://enovosty.com/news_politics/full/1803-budut-novye-sankcii-poka-rossiya-ne-prekratit-agressiyu-volker" title="Будут новые санкции, пока Россия не прекратит агрессию, - Волкер" class="name">Будут новые санкции, пока Россия не прекратит агрессию, - Волкер <span>(488)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1803-polnocennoe-medicinskoe-straxovanie-zapustyat-v-2020-godu-suprun" title="Полноценное медицинское страхование запустят в 2020 году - Супрун"><img width="210" height="156" alt="Полноценное медицинское страхование запустят в 2020 году - Супрун" src="https://enovosty.com/wp-content/uploads/2019/03/630_360_1550046652-551.jpg"></a><a href="https://enovosty.com/news_politics/full/1803-polnocennoe-medicinskoe-straxovanie-zapustyat-v-2020-godu-suprun" title="Полноценное медицинское страхование запустят в 2020 году - Супрун" class="name">Полноценное медицинское страхование запустят в 2020 году - Супрун <span>(617)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/1803-napryazhennost-v-belorussko-rossijskix-otnosheniyax-narastaet-mid-belarusi-obvinil-posla-rossii-v-neuvazhenii-k-strane" title="Напряженность нарастает: МИД Беларуси обвинил посла России в неуважении к стране"><img width="210" height="156" alt="Напряженность нарастает: МИД Беларуси обвинил посла России в неуважении к стране" src="https://enovosty.com/wp-content/uploads/2019/03/13_main_resize-670x447.jpg"></a><a href="https://enovosty.com/news_abroad/full/1803-napryazhennost-v-belorussko-rossijskix-otnosheniyax-narastaet-mid-belarusi-obvinil-posla-rossii-v-neuvazhenii-k-strane" title="Напряженность нарастает: МИД Беларуси обвинил посла России в неуважении к стране" class="name">"Напряженность нарастает": МИД Беларуси обвинил посла России в неуважении к стране <span>(1053)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1803-sbu-razoblachili-ocherednuyu-popytku-rossijskix-specsluzhb-verbovki-ukrainskix-grazhdan-video" title="Контрразведка СБУ разоблачила очередную попытку российских спецслужб вербовки украинцев (ВИДЕО)"><img width="210" height="156" alt="Контрразведка СБУ разоблачила очередную попытку российских спецслужб вербовки украинцев (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2019/03/2c13ed34-5bcd-4668-88ec-9996aac064fb_w1023_r1_s-1.jpg"></a><a href="https://enovosty.com/news_politics/full/1803-sbu-razoblachili-ocherednuyu-popytku-rossijskix-specsluzhb-verbovki-ukrainskix-grazhdan-video" title="Контрразведка СБУ разоблачила очередную попытку российских спецслужб вербовки украинцев (ВИДЕО)" class="name">Контрразведка СБУ разоблачила очередную попытку российских спецслужб вербовки украинцев (ВИДЕО) <span>(958)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1803-mvd-za-selfi-v-izbiratelnoj-kabinke-mozhno-sest-v-tyurmu" title="МВД: За селфи в избирательной кабинке можно сесть в тюрьму"><img width="210" height="156" alt="МВД: За селфи в избирательной кабинке можно сесть в тюрьму" src="https://enovosty.com/wp-content/uploads/2019/03/1468789089-4603.jpg"></a><a href="https://enovosty.com/news_politics/full/1803-mvd-za-selfi-v-izbiratelnoj-kabinke-mozhno-sest-v-tyurmu" title="МВД: За селфи в избирательной кабинке можно сесть в тюрьму" class="name">МВД: За селфи в избирательной кабинке можно сесть в тюрьму <span>(491)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news_society/full/1803-vesennij-prizyv-v-ukraine-oficialno-prodlili-do-90-dnej" title="Весенний призыв в Украине официально продлили до 90 дней"><img width="210" height="156" alt="Весенний призыв в Украине официально продлили до 90 дней" src="https://enovosty.com/wp-content/uploads/2019/03/43-3-e1552911311156.jpg"></a><a href="https://enovosty.com/news_society/full/1803-vesennij-prizyv-v-ukraine-oficialno-prodlili-do-90-dnej" title="Весенний призыв в Украине официально продлили до 90 дней" class="name">Весенний призыв в Украине официально продлили до 90 дней <span>(1320)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1803-gryadet-rost-cen-kak-izmenyatsya-cenniki-na-grechke-saxare-i-xlebe" title="Грядет рост цен: Как изменятся ценники на гречке, сахаре и хлебе"><img width="210" height="156" alt="Грядет рост цен: Как изменятся ценники на гречке, сахаре и хлебе" src="https://enovosty.com/wp-content/uploads/2019/03/sahar-grechka-31826-e1552903991974.jpg"></a><a href="https://enovosty.com/news_economy/full/1803-gryadet-rost-cen-kak-izmenyatsya-cenniki-na-grechke-saxare-i-xlebe" title="Грядет рост цен: Как изменятся ценники на гречке, сахаре и хлебе" class="name">Грядет рост цен: Как изменятся ценники на гречке, сахаре и хлебе <span>(609)</span></a></li></ul></li><li><ul class="tact"><li id="li12" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1803-oklady-vyrastut-ne-u-vsex-voennym-povysyat-zarplaty" title="Оклады вырастут не у всех: Военным повысят зарплаты"><img width="210" height="156" alt="Оклады вырастут не у всех: Военным повысят зарплаты" src="https://enovosty.com/wp-content/uploads/2019/03/2124743-e1552901076278.jpg"></a><a href="https://enovosty.com/news_economy/full/1803-oklady-vyrastut-ne-u-vsex-voennym-povysyat-zarplaty" title="Оклады вырастут не у всех: Военным повысят зарплаты" class="name">Оклады вырастут не у всех: Военным повысят зарплаты <span>(503)</span></a></li></ul></li><li><ul class="tact"><li id="li13" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1803-stalo-izvestno-na-skolko-uvelichilas-pensiya-v-ukraine" title="Стало известно, на сколько увеличилась пенсия в Украине"><img width="210" height="156" alt="Стало известно, на сколько увеличилась пенсия в Украине" src="https://enovosty.com/wp-content/uploads/2019/01/pensija-e1548668376157.jpg"></a><a href="https://enovosty.com/news_economy/full/1803-stalo-izvestno-na-skolko-uvelichilas-pensiya-v-ukraine" title="Стало известно, на сколько увеличилась пенсия в Украине" class="name">Стало известно, на сколько увеличилась пенсия в Украине <span>(853)</span></a></li></ul></li><li><ul class="tact"><li id="li14" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1803-zapad-ne-pomozhet-posle-novyx-sankcij-spasti-rossiyu-mogut-tolko-sami-ukraincy" title="Запад не поможет: После новых санкций спасти Россию могут только сами украинцы"><img width="210" height="156" alt="Запад не поможет: После новых санкций спасти Россию могут только сами украинцы" src="https://enovosty.com/wp-content/uploads/2019/03/original-2.jpg"></a><a href="https://enovosty.com/news_politics/full/1803-zapad-ne-pomozhet-posle-novyx-sankcij-spasti-rossiyu-mogut-tolko-sami-ukraincy" title="Запад не поможет: После новых санкций спасти Россию могут только сами украинцы" class="name">Запад не поможет: После новых санкций спасти Россию могут только сами украинцы <span>(1918)</span></a></li></ul></li></ul></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости экономики</p></div><div class='cls'></div><span class='news_date'>19.03.2019 г.</span><br /><div class="post_news"><span id="post-4748111"><span class="postDate">19:04</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1903-pao-farmak-nadeetsya-na-spravedlivoe-reshenie-suda-po-torgovoj-marke-korvalol">ПАО «Фармак» надеется на справедливое решение суда по торговой марке «Корвалол»</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4748076"><span class="postDate">15:20</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1903-soglashenie-ob-associacii-eto-to-na-chem-segodnya-nuzhno-sosredotochitsya-ukraine-nikolaj-kapitonenko">Соглашение об Ассоциации с ЕС - это то, на чем сегодня нужно сосредоточиться Украине, - Николай Капитоненко</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4748026"><span class="postDate">13:48</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1903-ekspert-obyasnili-kuda-ukraincam-vkladyvat-dengi">Эксперт объяснили, куда украинцам вкладывать деньги</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4748001"><span class="postDate">12:20</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1903-novye-pravila-vozdushnyx-perevozok-chto-poluchat-ukraincy">Новые правила воздушных перевозок. Что получат украинцы?</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4747979"><span class="postDate">11:38</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1903-eksport-tovarov-v-ukraine-prevysil-import">Экспорт товаров в Украине превысил импорт</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4747978"><span class="postDate">11:27</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1903-revolyuciya-v-sisteme-subsidii-rozenko-rasskazal-o-plyusax-monetizacii-subsidii">Революция в системе субсидии: Розенко рассказал о плюсах монетизации и комфортной экономии</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>18.03.2019 г.</span><br /><div class="post_news"><span id="post-4747796"><span class="postDate">12:13</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1803-gryadet-rost-cen-kak-izmenyatsya-cenniki-na-grechke-saxare-i-xlebe">Грядет рост цен: Как изменятся ценники на гречке, сахаре и хлебе</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_economy">Все новости экономики</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">19.03.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/auto/full/1903-rynok-avtomobilej-chto-vybirayut-ukraincy">Рынок автомобилей: Что выбирают украинцы</a></p><div class="cblock"><a href="https://enovosty.com/auto/full/1903-rynok-avtomobilej-chto-vybirayut-ukraincy"><img width="230" alt="Рынок автомобилей: Что выбирают украинцы" src="/wp-content/uploads/2019/03/duster_ed.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/auto/full/1903-rynok-avtomobilej-chto-vybirayut-ukraincy">За первые два месяца этого года, по данным ассоциации автопроизводителей «Укравтопром», автомобильный парк Украины пополнили 11 тыс. новых легковых авто ...</a></span></div><div class="block"><div class="info"><span class="postDate">18.03.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1803-itogi-dnya-letalnoe-oruzhie-dlya-ukrainy-novye-sankcii-protiv-rf-i-mest-ukrainskix-voennyx">Итоги дня: Летальное оружие для Украины, новые санкции против РФ и месть украинских военных</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1803-itogi-dnya-letalnoe-oruzhie-dlya-ukrainy-novye-sankcii-protiv-rf-i-mest-ukrainskix-voennyx"><img width="230" alt="Итоги дня: Летальное оружие для Украины, новые санкции против РФ и месть украинских военных" src="/wp-content/uploads/2019/03/krym-ukraina-1024x755-e1552925845818.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1803-itogi-dnya-letalnoe-oruzhie-dlya-ukrainy-novye-sankcii-protiv-rf-i-mest-ukrainskix-voennyx">Могерини подтвердила непризнание Евросоюзом аннексии крымского полуострова, американцы будут рассматривать возможность дальнейших поставок Украине летального ...</a></span></div><div class="block"><div class="info"><span class="postDate">18.03.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1803-kerchenskij-poxod-2-otmenyaetsya-bolshie-geopoliticheskie-igry-v-uzkom-kerchenskom-prolive">Керченский поход-2 отменяется: Большие геополитические игры в узком Керченском проливе</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1803-kerchenskij-poxod-2-otmenyaetsya-bolshie-geopoliticheskie-igry-v-uzkom-kerchenskom-prolive"><img width="230" alt="Керченский поход-2 отменяется: Большие геополитические игры в узком Керченском проливе" src="/wp-content/uploads/2019/03/poxod_nato.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1803-kerchenskij-poxod-2-otmenyaetsya-bolshie-geopoliticheskie-igry-v-uzkom-kerchenskom-prolive">Некоторое время назад в СМИ распространилась информация о подготовке такого себе «Керченского похода-2», в котором кроме украинских кораблей участвовали ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>19.03.2019 г.</span><br /><div class="post_news"> <span id="post-4748111"> <span class="postDate">19:04</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1903-pao-farmak-nadeetsya-na-spravedlivoe-reshenie-suda-po-torgovoj-marke-korvalol">ПАО «Фармак» надеется на справедливое решение суда по торговой марке «Корвалол»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748105"> <span class="postDate">18:20</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-voennye-v-zone-oos-sbili-bespilotnik-terroristov">Военные в зоне ООС сбили беспилотник террористов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748100"> <span class="postDate">17:54</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-5-let-v-okkupacii-v-odno-prekrasnoe-utro-ya-prosnus-v-svobodnoj-ukraine-krymskij-banderovec">"5 лет оккупации Крыма": В одно прекрасное утро я проснусь в свободной Украине, - КРЫМский бандеровец</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748098"> <span class="postDate">17:32</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-prezident-kazaxstana-nazarbaev-ushel-v-otstavku">Президент Казахстана Назарбаев ушел в отставку</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748091"> <span class="postDate">17:13</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-the-washington-times-moskva-ispolzuet-slozhnuyu-sistemu-vzyatochnichestva-chtoby-garantirovat-pobedu-prorossijskix-politikov-na-prezidentskix-vyborax-v-ukraine">Москва использует взяточничество, чтобы гарантировать победу своего кандидата на выборах в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748064"> <span class="postDate">16:50</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1903-nastya-kamenskix-vzorvala-set-novym-snimkom-s-potapom">Настя Каменских «взорвала» Сеть новым снимком с Потапом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748108"> <span class="postDate">16:34</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-uchastnikam-izbiratelnogo-processa-tochno-ne-stoit-igrat-s-antikorrupcionnymi-trebovaniyami-korchak">Участникам избирательного процесса точно не стоит "играть" с антикоррупционными требованиями, - Корчак</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748086"> <span class="postDate">16:14</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-sbu-blokirovala-deyatelnost-mezhdunarodnoj-finansovoj-piramidy">СБУ блокировала деятельность международной финансовой пирамиды</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748048"> <span class="postDate">16:10</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-sinoptik-kogda-v-ukrainu-vozvratitsya-teplo">Синоптик: Когда в Украину возвратится тепло</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748082"> <span class="postDate">15:52</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-the-washington-post-reshayushhij-vyzov-dlya-sleduyushhego-prezidenta-ukrainy">The Washington Post: Решающий вызов для следующего президента Украины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748037"> <span class="postDate">15:20</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-v-nile-najden-drevnij-korabl-o-kotorom-pisal-gerodot">В Ниле найден древний корабль, о котором писал Геродот</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748076"> <span class="postDate">15:20</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1903-soglashenie-ob-associacii-eto-to-na-chem-segodnya-nuzhno-sosredotochitsya-ukraine-nikolaj-kapitonenko">Соглашение об Ассоциации с ЕС - это то, на чем сегодня нужно сосредоточиться Украине, - Николай Капитоненко</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748074"> <span class="postDate">15:11</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-sankcii-podmorozili-rossijskie-ledokoly-zloj-odessit">Санкции “подморозили” российские ледоколы, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748071"> <span class="postDate">15:07</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-kak-provesti-zavtrashnij-den-vesennego-ravnodenstviya-tradicii-i-zaprety">Как провести завтрашний день весеннего равноденствия: традиции и запреты</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748017"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-v-yaponii-zapretili-fizicheskoe-nakazanie-detej">В Японии запретили физическое наказание детей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748069"> <span class="postDate">14:45</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-shtab-oos-pokazal-video-trenirovok-ukrainskix-razvedchikov-video">Штаб ООС показал видео тренировок украинских разведчиков (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748029"> <span class="postDate">14:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-v-ssha-merom-goroda-vybrali-trexletnego-kozla-po-klichke-linkoln">В США мэром города выбрали трехлетнего козла по кличке Линкольн</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748038"> <span class="postDate">14:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-v-ssha-zatopilo-aviabazu-gde-razmeshhayutsya-samolety-sudnogo-dnya">В США затопило авиабазу, где размещаются "самолеты судного дня"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747992"> <span class="postDate">14:20</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1903-astronomy-s-pomoshhyu-teleskopa-hubble-vtoroj-raz-v-istorii-uvideli-krest-ejnshtejna-foto">Астрономы с помощью телескопа Hubble второй раз в истории увидели "крест Эйнштейна" (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748067"> <span class="postDate">14:20</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-ukraincev-poexavshix-na-zarabotki-v-rossiyu-mogut-prinuzhdat-k-sotrudnichestvu-s-fsb">Украинцев, поехавших на заработки в Россию, могут принуждать к сотрудничеству с ФСБ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748047"> <span class="postDate">14:15</span> <a class="postTitle" href="https://enovosty.com/uk/news/full/1903-armiya-ssha-zakupaet-polnorazmernye-ekzoskelety-dlya-soldat-iz-aviacii">Армия США закупает полноразмерные экзоскелеты для солдат из авиации</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748062"> <span class="postDate">13:52</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1903-v-chernovcax-na-vyzov-k-chetyrexletnemu-rebenku-s-epilepsiej-priexal-pyanyj-vrach">В Черновцах на вызов к четырехлетнему ребенку с эпилепсией приехал пьяный врач</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748026"> <span class="postDate">13:48</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1903-ekspert-obyasnili-kuda-ukraincam-vkladyvat-dengi">Эксперт объяснили, куда украинцам вкладывать деньги</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748057"> <span class="postDate">13:47</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-ispravitelnye-raboty-i-tyurma-ukraincam-napomnili-ob-otvetstvennosti-za-narusheniya-na-vyborax">Исправительные работы и тюрьма: Украинцам напомнили об ответственности за нарушения на выборах</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748055"> <span class="postDate">13:41</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1903-uchenye-nazvali-prostoj-sposob-soxranit-zdorove-serdca-i-sosudov">Ученые назвали простой способ сохранить здоровье сердца и сосудов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748052"> <span class="postDate">13:36</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-eksperty-opublikovali-infografiku-sravnivayushhuyu-voenno-morskie-sily-evropy-i-rossii">Эксперты опубликовали инфографику, сравнивающую Военно-морские силы Европы и России</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748013"> <span class="postDate">13:20</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1903-v-xarkove-zaderzhali-torgovcev-lyudmi-prodavavshix-ukrainok-v-monako">В Харькове задержали торговцев людьми, продававших украинок в Монако</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748034"> <span class="postDate">13:07</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-za-nos-vodit-lyudej-ne-budem-zelenskij-rasskazal-o-klyuchevoj-pyaterke-svoej-komandy">"За нос водить людей не будем": Зеленский рассказал о ключевой пятерке своей команды</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748033"> <span class="postDate">13:07</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-v-ssha-pokonchil-s-soboj-byvshij-sovetnik-klintona-i-obamy">В США покончил с собой бывший советник Клинтона и Обамы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748025"> <span class="postDate">12:59</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-v-tele-svidetelnicy-po-delu-berluskoni-nashli-opasnye-veshhestva-v-ogromnoj-koncentracii">В теле свидетельницы по делу Берлускони нашли опасные вещества в огромной концентрации</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748019"> <span class="postDate">12:55</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1903-oficialno-nazvany-ceny-na-flagmanskie-kamerofony-huawei-p30-i-p30-pro">Официально: названы цены на флагманские камерофоны Huawei P30 и P30 Pro</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748012"> <span class="postDate">12:53</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1903-top-5-priznakov-sereznyx-problem-so-zdorovem">ТОП-5 признаков серьезных проблем со здоровьем</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748014"> <span class="postDate">12:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-osnovatel-xezbolly-diktatorskij-rezhim-v-sirii-derzhitsya-tolko-na-podderzhke-rossii">Основатель «Хезболлы»: Диктаторский режим в Сирии держится только на поддержке России</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747989"> <span class="postDate">12:40</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1903-apple-vzorvala-set-novym-videorolikom-s-gibkim-iphone">Apple «взорвала» сеть новым видеороликом с гибким iPhone</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748008"> <span class="postDate">12:26</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-vybory-2019-cik-neozhidanno-izmenil-kolichestvo-byulletenej">Выборы-2019: ЦИК неожиданно изменил количество бюллетеней</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748002"> <span class="postDate">12:25</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1903-chtoby-luchshe-ponyat-vnezemnuyu-zhizn-uchenye-sozdali-model-nesushhestvuyushhej-chuzherodnoj-dnk">Чтобы лучше понять внеземную жизнь: ученые создали модель несуществующей чужеродной ДНК</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747990"> <span class="postDate">12:20</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-predskazaniya-nostradamusa-na-2019-god-nachali-sbyvatsya">Предсказания Нострадамуса на 2019 год начали сбываться</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4748001"> <span class="postDate">12:20</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1903-novye-pravila-vozdushnyx-perevozok-chto-poluchat-ukraincy">Новые правила воздушных перевозок. Что получат украинцы?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747991"> <span class="postDate">12:17</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-grazhdanskaya-vojna-v-jemene-kto-vinovat-v-konflikte-zastavivshim-milliony-lyudej-golodat">Гражданская война в Йемене: кто виноват в конфликте, заставившим миллионы людей голодать</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747994"> <span class="postDate">12:14</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1903-proekt-prikaza-o-roste-tarifa-na-gruzoperevozki-provalilsya-na-obshhestvennyx-slushaniyax">Проект приказа о росте тарифа на грузоперевозки провалился на общественных слушаниях</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747971"> <span class="postDate">12:00</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1903-meteozavisimym-lyudyam-na-zametku-prognoz-magnitnyx-bur-na-aprel">Метеозависимым людям на заметку: прогноз магнитных бурь на апрель</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747979"> <span class="postDate">11:38</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1903-eksport-tovarov-v-ukraine-prevysil-import">Экспорт товаров в Украине превысил импорт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747978"> <span class="postDate">11:27</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1903-revolyuciya-v-sisteme-subsidii-rozenko-rasskazal-o-plyusax-monetizacii-subsidii">Революция в системе субсидии: Розенко рассказал о плюсах монетизации и комфортной экономии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747974"> <span class="postDate">11:22</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1903-legendarnaya-ukrainskaya-poetessa-lina-kostenko-otmechaet-89-den-rozhdeniya">Легендарная украинская поэтесса Лина Костенко отмечает 89 день рождения</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747975"> <span class="postDate">11:09</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1903-pogashenie-bondov-ukrzaliznyci-obvalilo-grivnyu">Погашение бондов "Укрзализныци" обвалило гривню</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747965"> <span class="postDate">11:09</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1903-epidemiya-kartochnogo-moshennichestva-ukraincev-preduprezhdayut-o-sereznoj-opasnosti">Эпидемия карточного мошенничества: Украинцев предупреждают о серьезной опасности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747961"> <span class="postDate">10:56</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-chto-poteryala-rossiya-iz-za-anneksii-kryma">Что потеряла Россия из-за аннексии Крыма?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747958"> <span class="postDate">10:29</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-slishkom-vysokaya-cena-v-rf-nazvali-pyat-strashnyx-posledstvij-dlya-rossii-ot-anneksii-kryma">Слишком высокая цена: В РФ назвали пять страшных последствий для России от аннексии Крыма</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747957"> <span class="postDate">10:16</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-putin-gotovitsya-atakovat-evropu-ekspert-nazval-datu">Путин готовится атаковать Европу: эксперт назвал дату</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747956"> <span class="postDate">10:10</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-ot-lyubvi-do-nenavisti-polyaki-nastraivayut-ukraincev-protiv-sebya-gazeta-wyborcza">От любви до ненависти: Поляки настраивают украинцев против себя, - Gazeta Wyborcza</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747955"> <span class="postDate">10:08</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-anders-aslund-rasskazal-kak-zapad-vruchil-putinu-pobedu-v-azovskom-more">Андерс Аслунд рассказал, как Запад "вручил" Путину победу в Азовском море</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747954"> <span class="postDate">09:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-nazvali-osnovnye-ugrozy-dlya-ssha">Назвали основные угрозы для США</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747948"> <span class="postDate">09:41</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-s-krymom-my-povtoryaem-istoriyu-stran-baltii-ponomar-o-tom-kak-vozvrashhaetsya-poluostrov">"С Крымом мы повторяем историю стран Балтии": Пономарь о том, как возвращается полуостров</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747952"> <span class="postDate">09:16</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-ukraincam-na-zametku-komu-v-germanii-platyat-bolshe">Украинцам на заметку: кому в Германии платят больше</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747951"> <span class="postDate">09:13</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-putin-v-blizhajshem-okruzhenii-priznal-chto-anneksiya-kryma-byla-oshibkoj-mnenie">Путин в ближайшем окружении признал, что аннексия Крыма была ошибкой, - мнение</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747950"> <span class="postDate">08:56</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-pentagonu-nuzhno-okolo-23-milliardov-na-finansirovanie-voennoj-razvedki">Пентагону нужно около $23 миллиардов на финансирование военной разведки</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747949"> <span class="postDate">08:47</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-nakazanie-za-selfi-ukraincev-predupredili-ob-ugolovke-za-vybory-i-opasnyx-fleshmobax">Наказание за селфи: Украинцев предупредили об "уголовке" за выборы и опасных флешмобах</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747947"> <span class="postDate">08:39</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-tolko-ukraina-utrennie-novosti-ot-olega-ponomarya">Только Украина: Утренние новости от Олега Пономаря</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747946"> <span class="postDate">08:34</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1903-tochno-v-gnezdo-poyavilos-yarkoe-video-sokrushitelnogo-udara-po-boevikam">Точно в "гнездо": Появилось яркое видео сокрушительного удара по боевикам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4747945"> <span class="postDate">08:31</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-u-putina-otvetili-na-trebovanie-nato-vernut-krym">У Путина ответили на требование НАТО вернуть Крым</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4748076"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_economy/full/1903-soglashenie-ob-associacii-eto-to-na-chem-segodnya-nuzhno-sosredotochitsya-ukraine-nikolaj-kapitonenko"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Соглашение об Ассоциации с ЕС &#8212; это то, на чем сегодня нужно сосредоточиться Украине, &#8212; Николай Капитоненко</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_economy">Новости экономики</a> <span>&raquo;</span> Соглашение об Ассоциации с ЕС - это то, на чем сегодня нужно сосредоточиться Украине, - Николай Капитоненко</div><time datetime="2019-03-19T15:20:42+02:00"><span id="date">Новости экономики, 15:20:42 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="share42init" data-url="https://enovosty.com/news_economy/full/1903-soglashenie-ob-associacii-eto-to-na-chem-segodnya-nuzhno-sosredotochitsya-ukraine-nikolaj-kapitonenko" data-title="Соглашение об Ассоциации с ЕС - это то, на чем сегодня нужно сосредоточиться Украине, - Николай Капитоненко" data-path="https://enovosty.com/wp-content/themes/eizvestia/img/"></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4748076" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p>Вице-премьер-министр по вопросам европейской и евроатлантической интеграции <a class="tag " href="https://enovosty.com/tag/ivanna-klimpush-cincadze-2" target="_blank">Иванна Климпуш-Цинцадзе</a> сообщила, что в прошлом году была создана политическая дорожная карта по законодательному обеспечению европейской интеграции и выполнению Соглашения об ассоциации Украины с ЕС.</p></b> <div style="text-align:center;"> <img width="460" height="389" src="https://enovosty.com/wp-content/uploads/2019/03/1074284_5159927-460x389.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/03/1074284_5159927.jpg 460w, https://enovosty.com/wp-content/uploads/2019/03/1074284_5159927-112x95.jpg 112w, https://enovosty.com/wp-content/uploads/2019/03/1074284_5159927-300x254.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /> </div> <p>Иванна Климпуш-Цинцадзе подчеркнула, что на сегодня системные и необходимые мероприятия удалось реализовать в сфере аграрной политики, системе безопасности и контроля пищевой продукции, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>С вопросом относительно реалистичности выполнения Украиной взятых на себя обязательств по Соглашению об ассоциации с ЕС и перспектив вступления в ЕС “Экономические Новости” обратились за эксклюзивным комментарием к известному аналитику, эксперту Международного центра перспективных исследований, кандидату политических наук, доценту Института международных отношений Киевского национального университета им. Тараса Шевченко Николаю Капитоненко </p><p><a class="tag" href="https://enovosty.com/tag/nikolaj-kapitonenko" target="_blank">Николай Капитоненко</a> отмечает, что вступление в ЕС &#8212; нереальная задача на ближайшие 10 лет </p><p>&#171;Мы со временем становимся дальше от перспективы членства, поскольку остаемся бедной и недемократичной страной. Соглашение об Ассоциации &#8212; это то, на чем нужно сосредоточиться и постараться использовать его потенциал&#187;, &#8212; сообщает эксперт.</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_politics/full/209-ukraina-sovershila-vazhnye-shagi-v-storonu-modernizacii-le-monde" >Украина совершила важные шаги в сторону модернизации, - Le Monde</a></p><div class="tptn_counter" style="color:white;" id="tptn_counter_4748076"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4748076&amp;_wpnonce=bb14ce1e5a"></script></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png"/> <meta itemprop="width" content="280"> <meta itemprop="height" content="55"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2019-03-19T15:20:42+02:00"/><meta itemprop="dateModified" content="2019-03-19T15:28:19+02:00"/><meta itemprop="genre" content="Новости экономики"/><meta itemprop="description" content="Вице-премьер-министр по вопросам европейской и евроатлантической интеграции Иванна Климпуш-Цинцадзе сообщила, что в прошлом году была создана политическая дорожная карта по законодательному обеспечению европейской интеграции и выполнению Соглашения об ассоциации Украины с ЕС."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/03/1074284_5159927-460x389.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/03/1074284_5159927-460x389.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="389"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/agrarnaya-politika" rel="tag">аграрная политика</a>, <a href="https://enovosty.com/tag/ivanna-klimpush-cincadze-2" rel="tag">Иванна Климпуш-Цинцадзе</a>, <a href="https://enovosty.com/tag/nikolaj-kapitonenko" rel="tag">Николай Капитоненко</a>, <a href="https://enovosty.com/tag/pishhevaya-produkciya" rel="tag">пищевая продукция</a>, <a href="https://enovosty.com/tag/soglashenie-ob-associacii" rel="tag">Соглашение об ассоциации</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 71</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="share42init" data-url="https://enovosty.com/news_economy/full/1903-soglashenie-ob-associacii-eto-to-na-chem-segodnya-nuzhno-sosredotochitsya-ukraine-nikolaj-kapitonenko" data-title="Соглашение об Ассоциации с ЕС - это то, на чем сегодня нужно сосредоточиться Украине, - Николай Капитоненко" data-path="https://enovosty.com/wp-content/themes/eizvestia/img/"></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4748076" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"><style type="text/css">#wp-social-login-connect-with{clear:both;display:block;font-size:13px;font-weight:normal;padding-top:6px}#wp-social-login-connect-options{padding:4px 0}#wp-social-login-connect-options a{text-decoration:none;margin-right:5px}#wp-social-login-connect-options img{border:0 none;width:22px}.wsl_connect_with_provider{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Войти с помощью:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1903-soglashenie-ob-associacii-eto-to-na-chem-segodnya-nuzhno-sosredotochitsya-ukraine-nikolaj-kapitonenko" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"><img alt="Facebook" title="Connect with Facebook" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1903-soglashenie-ob-associacii-eto-to-na-chem-segodnya-nuzhno-sosredotochitsya-ukraine-nikolaj-kapitonenko" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"><img alt="Google" title="Connect with Google" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1903-soglashenie-ob-associacii-eto-to-na-chem-segodnya-nuzhno-sosredotochitsya-ukraine-nikolaj-kapitonenko" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"><img alt="Twitter" title="Connect with Twitter" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" /></a></div><div class="wp-social-login-widget-clearing"></div></div> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="432962716c" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><div style="height: 10px; background-color: #fff;"></div><div class="mainPageWiget blogmain" style="border: 1px solid #dee7ee; padding: 0; margin: 0;"><div><a href="/vybory-2019"><img src="/wp-content/themes/eizvestia/img/vibory_2019.png" alt="Выборы 2019" /></a></div><table style="width:100%; margin-top: 5px;"><tr><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/1903-uchastnikam-izbiratelnogo-processa-tochno-ne-stoit-igrat-s-antikorrupcionnymi-trebovaniyami-korchak" title="Участникам избирательного процесса точно не стоит играть с антикоррупционными требованиями, - Корчак"><img style="width: 145px; height:94px" alt="Участникам избирательного процесса точно не стоит играть с антикоррупционными требованиями, - Корчак" src="/wp-content/uploads/2019/03/1080_600_1552906249-844-300x235.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/1903-vybory-2019-cik-neozhidanno-izmenil-kolichestvo-byulletenej" title="Выборы-2019: ЦИК неожиданно изменил количество бюллетеней"><img style="width: 145px; height:94px" alt="Выборы-2019: ЦИК неожиданно изменил количество бюллетеней" src="/wp-content/uploads/2019/03/20190211131420-300x175.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/1803-mvd-za-selfi-v-izbiratelnoj-kabinke-mozhno-sest-v-tyurmu" title="МВД: За селфи в избирательной кабинке можно сесть в тюрьму"><img style="width: 145px; height:94px" alt="МВД: За селфи в избирательной кабинке можно сесть в тюрьму" src="/wp-content/uploads/2019/03/1468789089-4603-300x235.jpg"></a></div></td></tr><tr><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/1903-uchastnikam-izbiratelnogo-processa-tochno-ne-stoit-igrat-s-antikorrupcionnymi-trebovaniyami-korchak" style="color: #000000; font-size: 12px; line-height: 13px;">Участникам избирательного процесса точно не стоит "играть" с антикоррупционными требованиями, - Корчак</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/1903-vybory-2019-cik-neozhidanno-izmenil-kolichestvo-byulletenej" style="color: #000000; font-size: 12px; line-height: 13px;">Выборы-2019: ЦИК неожиданно изменил количество бюллетеней</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/1803-mvd-za-selfi-v-izbiratelnoj-kabinke-mozhno-sest-v-tyurmu" style="color: #000000; font-size: 12px; line-height: 13px;">МВД: За селфи в избирательной кабинке можно сесть в тюрьму</a></td></tr></table><div class="more"><a href="/vybory-2019">Все Выборы</a></div></div><div style="height: 10px; background-color: #fff;"></div> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4748089"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/markets/full/1903-ne-roj-yamu-drugomu-ili-kak-kobolev-v-xalepu-popal">Не рой яму другому или как Коболев в «халепу» попал</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4747998"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/auto/full/1903-rynok-avtomobilej-chto-vybirayut-ukraincy">Рынок автомобилей: Что выбирают украинцы</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4747905"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1803-itogi-dnya-letalnoe-oruzhie-dlya-ukrainy-novye-sankcii-protiv-rf-i-mest-ukrainskix-voennyx">Итоги дня: Летальное оружие для Украины, новые санкции против РФ и месть украинских военных</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4747778"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1803-kerchenskij-poxod-2-otmenyaetsya-bolshie-geopoliticheskie-igry-v-uzkom-kerchenskom-prolive">Керченский поход-2 отменяется: Большие геополитические игры в узком Керченском проливе</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4747557"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1503-itogi-dnya-udar-es-po-rf">Итоги дня: Кровавая пятница в Новой Зеландии, удар ЕС по РФ и приближение циклона</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4747453"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/markets/full/1503-amerikancy-pristrunili-tarifnyx-panikerov">Американцы приструнили тарифных паникеров</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4747395"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1403-itogi-dnya-poteri-ot-krymskogo-mosta">Итоги дня: Потери от Крымского моста, обещание НАТО и спасение соцсетей</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4747392"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1403-yurij-prodan-sistema-upravleniya-v-toplivno-energeticheskom-komplekse-ukrainy-ne-otvechaet-trebovaniyam-energeticheskoj-bezopasnosti">Юрий Продан: Система управления в топливно-энергетическом комплексе Украины не отвечает требованиям энергетической безопасности</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4747265"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1303-itogi-dnya-realnaya-prichina-vtorzheniya-rf-v-ukrainu-rost-pensii-i-vojna-s-kitaem">Итоги дня: Реальная причина вторжения РФ в Украину, рост пенсии и война с Китаем</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4747172"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/tehnologii/full/1303-top-modeli-smartfonov-kakie-novinki-udivyat-mir">ТОП-модели смартфонов: Какие новинки удивят мир</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/1803-adekvatnyj-otvet-ukrainskij-oficer-pokazal-video-udara-po-boevikam-na-donbasse"><img width="142" height="88" alt="Адекватный ответ: Украинский офицер показал видео удара по боевикам на Донбассе" src="https://enovosty.com/wp-content/uploads/2019/03/vzriv.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1803-adekvatnyj-otvet-ukrainskij-oficer-pokazal-video-udara-po-boevikam-na-donbasse">Адекватный ответ: Украинский офицер показал видео удара по боевикам на Донбассе</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/1903-tochno-v-gnezdo-poyavilos-yarkoe-video-sokrushitelnogo-udara-po-boevikam"><img width="142" height="88" alt="Точно в гнездо: Появилось яркое видео сокрушительного удара по боевикам" src="https://enovosty.com/wp-content/uploads/2019/03/gnezdo.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1903-tochno-v-gnezdo-poyavilos-yarkoe-video-sokrushitelnogo-udara-po-boevikam">Точно в гнездо: Появилось яркое видео сокрушительного удара по боевикам</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_politics/full/1303-kiberpoliciya-razyasnila-kak-ne-popastsya-na-ulovki-moshennikov-vo-vremya-onlajn-shopinga-video"><img width="142" height="88" alt="Киберполиция разъяснила, как не попасться на уловки мошенников во время онлайн-шопинга" src="https://enovosty.com/wp-content/uploads/2019/03/621237.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1303-kiberpoliciya-razyasnila-kak-ne-popastsya-na-ulovki-moshennikov-vo-vremya-onlajn-shopinga-video">Киберполиция разъяснила, как не попасться на уловки мошенников во время онлайн-шопинга</a></div></td></tr><tr><td class="view"><span><i></i>1908</span></td><td class="view"><span><i></i>1258</span></td><td class="view last"><span><i></i>961</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/1803-sbu-razoblachili-ocherednuyu-popytku-rossijskix-specsluzhb-verbovki-ukrainskix-grazhdan-video"><img width="142" height="88" alt="Контрразведка СБУ разоблачила очередную попытку российских спецслужб вербовки украинцев" src="https://enovosty.com/wp-content/uploads/2019/03/2c13ed34-5bcd-4668-88ec-9996aac064fb_w1023_r1_s-1.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1803-sbu-razoblachili-ocherednuyu-popytku-rossijskix-specsluzhb-verbovki-ukrainskix-grazhdan-video">Контрразведка СБУ разоблачила очередную попытку российских спецслужб вербовки украинцев</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/1403-golosujte-my-prikroem-voennye-prizvali-ukraincev-ne-ignorirovat-vybory-video"><img width="142" height="88" alt="Голосуйте! Мы прикроем!: военные призвали украинцев не игнорировать выборы" src="https://enovosty.com/wp-content/uploads/2019/03/1552571936-4665.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1403-golosujte-my-prikroem-voennye-prizvali-ukraincev-ne-ignorirovat-vybory-video">Голосуйте! Мы прикроем!: военные призвали украинцев не игнорировать выборы</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news-finance/full/1303-v-kabmine-vveli-doplaty-dlya-mnogodetnyx-semej"><img width="142" height="88" alt="В Кабмине ввели доплаты для многодетных семей" src="https://enovosty.com/wp-content/uploads/2019/03/mnogodetnye_5b8f829c64fea-825x460.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-finance/full/1303-v-kabmine-vveli-doplaty-dlya-mnogodetnyx-semej">В Кабмине ввели доплаты для многодетных семей</a></div></td></tr><tr><td class="view"><span><i></i>958</span></td><td class="view"><span><i></i>684</span></td><td class="view last"><span><i></i>438</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_politics/full/1104-kogda-u-nato-ne-budet-prichin-somnevatsya-stoit-li-prinimat-ukrainu" rel="bookmark">Когда у НАТО не будет причин сомневаться, стоит ли принимать Украину</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news-markets/full/612-v-kmu-vzyalis-zashhishhat-agrariev" rel="bookmark">В КМУ взялись защищать аграриев</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_politics/full/112-ivanna-klimpush-cincadze-sdelala-razoblachitelnoe-trevozhnoe-zayavlenie" rel="bookmark">Иванна Климпуш-Цинцадзе сделала разоблачительное тревожное заявление</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/209-ukraina-sovershila-vazhnye-shagi-v-storonu-modernizacii-le-monde" rel="bookmark">Украина совершила важные шаги в сторону модернизации, - Le Monde</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news-markets/full/206-polnyj-vpered-ukraina-beret-kurs-na-aziyu" rel="bookmark">Полный вперед! Украина берет курс на Азию</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/2604-ukrainskie-agrarii-zanyalis-zernovymi-i-zernobobovymi-kulturami" rel="bookmark">Украинские аграрии занялись зерновыми и зернобобовыми культурами</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news-markets/full/1304-novosti-ukrainy-okeanicheskij-flot-pervyj-raz-za-19-let-poluchil-pribyl" rel="bookmark">Новости Украины: Океанический флот первый раз за 19 лет получил прибыль</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/333-v-parlament-niderlandov-podan-povtornoj-proekt-o-ratifikacii-soglasheniya-ob-associacii-es-i-ukrainy" rel="bookmark">В парламент Нидерландов подан повторной проект о ратификации Соглашения об ассоциации ЕС и Украины</a><br /></td> </tr><tr></tr></table></div><script>jQuery(document).ready(function($){function region(){html = $('#lastafishasingle .anythingWindow .activePage .region').html();$('#lastafishasingle .head span').html(html);}$('#sliderafishasingle').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><style>#sliderafishasingle .tact li{float:left;width:220px;line-height:8px}#lastafishasingle div.anythingSlider-minimalist-round{margin:auto}#lastafishasingle .postafisha{width:224px}#lastafishasingle h2{text-align:left;padding:10px 32px 10px 35px}#lastafishasingle .title a{display:block;font-size:13px;font-weight:700;text-align:left}#lastafishasingle{margin-bottom:10px;padding:0}#lastafishasingle .title{padding:5px 35px 5px 25px}#lastafishasingle.slide div.anythingSlider-minimalist-round .back,#lastafishasingle.slide div.anythingSlider-minimalist-round .forward{width:40px;height:132px;opacity:1;background-color:transparent}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("img/slider-arrows1.png") no-repeat;width:20px;height:45px;margin-top:54px;margin-left:10px}#lastafishasingle{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha5.png") repeat;border:1px solid #daa36b;-moz-background-size:100%; -webkit-background-size:100%; -o-background-size:100%; background-size:100%}#lastafishasingle .anythingSlider{border-bottom:1px solid #a99168}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha_arrows3.png") no-repeat}#lastafishasingle.slide div.anythingSlider-minimalist-round .forward a{background-position:right 0;margin-left:18px}#lastafishasingle .allafisha{display:block;text-align:right;font-size:14px;font-weight:bold;margin:0;padding:6px 10px 6px}#lastafishasingle .postafisha{position:relative}#lastafishasingle h2 span{float:right;font-size:11px;line-height:18px}#lastafishasingle .region{font-size:13px;text-align:left;padding:0 25px 5px}#lastafishasingle.slide.ssingle h2{padding:10px 17px 3px 40px;font-size:17px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .back,#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward{width:27px;right:-5px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .arrow a{margin-left:0px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward a{margin-left:7px}#lastafishasingle.slide.ssingle .postafisha{width:220px;text-align:right}#lastafishasingle.slide.ssingle .postafisha .aimg{text-align:center;overflow:visible}#lastafishasingle.slide.ssingle .postafisha .aimg img{overflow:visible;box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-moz-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-webkit-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-ms-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-o-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-khtml-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5)}</style><div id="lastafishasingle" class="slide ssingle"><p class="head">Афиша</p><ul id="sliderafishasingle"><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4746922" class="postafisha"><span class="region">Киев 21&#160;марта</span><div class="aimg"><a href="https://enovosty.com/kino/full/1103-kinopremera-film-davaj-tancuj"><img width="170" height="132" alt="Кинопремьера: фильм «Давай танцуй!»" src="/wp-content/uploads/2019/03/tantsuy.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1103-kinopremera-film-davaj-tancuj">Кинопремьера: фильм «Давай танцуй!»</a></div></div></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4364049"><a href="https://enovosty.com/armiya/full/524-bespilotnyj-letatelnyj-apparat-a-11-strizh" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/06/strizh-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/06/strizh-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/06/strizh-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/06/strizh.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/524-bespilotnyj-letatelnyj-apparat-a-11-strizh" >Беспилотный летательный аппарат А-11 «Стриж»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4368735"><a href="https://enovosty.com/armiya/full/373-radiolokacionnaya-stanciya-80k6m" ></a><a class="postTitle" href="https://enovosty.com/armiya/full/373-radiolokacionnaya-stanciya-80k6m" >Радиолокационная станция 80К6М</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4468725"><a href="https://enovosty.com/armiya/full/145-bespilotnyj-letatelnyj-apparat-cl-289-kanada" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/09/CL2891-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/09/CL2891-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/09/CL2891-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/09/CL2891.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/145-bespilotnyj-letatelnyj-apparat-cl-289-kanada" >Беспилотный летательный аппарат CL-289 (Канада)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4497687"><a href="https://enovosty.com/armiya/full/271-snajperskaya-vintovka-kalibra-7-62-mm-vm2-mp-uos" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2016/01/bm2-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2016/01/bm2-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2016/01/bm2-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2016/01/bm2.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/271-snajperskaya-vintovka-kalibra-7-62-mm-vm2-mp-uos" >Снайперская винтовка калибра 7.62-мм ВМ2 МП-УОС</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости экономики</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4249,30426', 4249, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4249,30426', 4249, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4249,30426', 4249, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_economy/full/1403-komu-v-ukraine-ne-svetit-pensiya-i-kak-zarabotat-neobxodimyj-stazh">Кому в Украине не "светит" пенсия и как заработать необходимый стаж (1995)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1603-poroshenko-rasskazal-na-chto-rasschityvat-samym-bednym-pensioneram-ukrainy">Порошенко рассказал, на что рассчитывать самым бедным пенсионерам Украины (1846)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1303-ceny-na-kofe-ruxnuli-do-istoricheskogo-minimuma">Цены на кофе рухнули до исторического минимума (1096)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1803-stalo-izvestno-na-skolko-uvelichilas-pensiya-v-ukraine">Стало известно, на сколько увеличилась пенсия в Украине (853)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1403-stalo-izvestno-chto-ukraincam-delat-s-neispolzovannoj-subsidiej">Стало известно, что украинцам делать с неиспользованной субсидией (822)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1303-v-ukraine-rezko-uvelichilas-srednyaya-pensiya-v-pensionnom-fonde-ozvuchili-cifru">В Украине резко увеличилась средняя пенсия. В Пенсионном фонде озвучили цифру (751)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1403-povyshenie-ceny-na-gaz-v-ukraine-mogut-otmenit-vse-podrobnosti">Повышение цены на газ в Украине могут отменить. Все подробности (719)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1803-gryadet-rost-cen-kak-izmenyatsya-cenniki-na-grechke-saxare-i-xlebe">Грядет рост цен: Как изменятся ценники на гречке, сахаре и хлебе (609)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1803-oklady-vyrastut-ne-u-vsex-voennym-povysyat-zarplaty">Оклады вырастут не у всех: Военным повысят зарплаты (503)</a></h3><h3 class="press"><a href="https://enovosty.com/ekonomika/full/1403-yurij-prodan-sistema-upravleniya-v-toplivno-energeticheskom-komplekse-ukrainy-ne-otvechaet-trebovaniyam-energeticheskoj-bezopasnosti">Юрий Продан: Система управления в топливно-энергетическом комплексе Украины не отвечает требованиям энергетической безопасности (498)</a></h3></div> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4318207"><a href="https://enovosty.com/person/full/323-taruta-sergej" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/10/taruta_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/10/taruta_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/10/taruta_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/323-taruta-sergej" >Сергей<br /> ТАРУТА</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4357565"><a href="https://enovosty.com/person/full/756-kirilenko-vyacheslav" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/05/kirilenko-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/05/kirilenko-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/05/kirilenko.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/756-kirilenko-vyacheslav" >Вячеслав<br /> КИРИЛЕНКО</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4644514"><a href="https://enovosty.com/person/full/2809-kolesnik_dmitriy" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2017/09/kolesnik-1-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2017/09/kolesnik-1-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2017/09/kolesnik-1.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/2809-kolesnik_dmitriy" >Дмитрий<br /> КОЛЕСНИК</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4657084"><a href="https://enovosty.com/person/full/2611-lavrov-sergej" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2017/11/lavrov-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2017/11/lavrov-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2017/11/lavrov.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/2611-lavrov-sergej" >Сергей<br /> ЛАВРОВ</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_kiev/full/1803-v-centre-stolicy-romy-v-otkrytuyu-grabyat-lyudej-video">В центре столицы ромы в открытую грабят людей (ВИДЕО) (4328)</a></p><p class="press"><a href="https://enovosty.com/uk/auto-ukr/full/1903-rinok-avtomobiliv-shho-obirayut-ukrainci">Ринок автомобілів: Що обирають українці (2870)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1903-putin-gotovitsya-atakovat-evropu-ekspert-nazval-datu">Путин готовится атаковать Европу: эксперт назвал дату (2024)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1803-zaxvat-kryma-v-nato-vydvinuli-zhestkoe-uslovie-rossii">Захват Крыма: в НАТО выдвинули жесткое условие России (2017)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/1903-slishkom-vysokaya-cena-v-rf-nazvali-pyat-strashnyx-posledstvij-dlya-rossii-ot-anneksii-kryma">Слишком высокая цена: В РФ назвали пять страшных последствий для России от аннексии Крыма (1983)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/1903-uchenye-nazvali-prostoj-sposob-soxranit-zdorove-serdca-i-sosudov">Ученые назвали простой способ сохранить здоровье сердца и сосудов (1862)</a></p><p class="press"><a href="https://enovosty.com/auto/full/1903-rynok-avtomobilej-chto-vybirayut-ukraincy">Рынок автомобилей: Что выбирают украинцы (1749)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1903-u-putina-otvetili-na-trebovanie-nato-vernut-krym">У Путина ответили на требование НАТО вернуть Крым (1740)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/1803-uchenye-dokazali-vred-izlucheniya-ot-mikrovolnovoj-pechi">Ученые доказали вред излучения от микроволновой печи (1610)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1903-shtab-oos-pokazal-video-trenirovok-ukrainskix-razvedchikov-video">Штаб ООС показал видео тренировок украинских разведчиков (ВИДЕО) (1465)</a></p></div> </div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><br /></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div id="adriver_banner_C3"></div><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/1802-zolotarevskij-sluckij-i-izrailit-nemeckie-moshenniki-popalis-v-ukraine">Золотаревский, Слуцкий и Израилит. Немецкие мошенники попались в Украине</a></p><p class="press"><a href="https://enovosty.com/publications/full/711-ekonomist-v-etom-godu-k-vyplatam-mxp-menshe-vsego-pretenzij">Экономист: в этом году к выплатам «МХП» меньше всего претензий</a></p></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/2602-putin-neudachno-poigral-v-xrushheva"><img alt="Путин неудачно поиграл в Хрущева" src="https://enovosty.com/wp-content/uploads/2019/02/sazonov-3-112x94.jpg"><div>Кирилл Сазонов </div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/2602-putin-neudachno-poigral-v-xrushheva">Путин неудачно поиграл в Хрущева</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/2602-putin-neudachno-poigral-v-xrushheva">Если принципиально поставить перед собой такую цель – испугать ежика голой попой вполне даже возможно. И ежик действительно будет в шоке. Возможно переживет ...</a></span></div></div> <div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div id='go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570');});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/novosti-kompanij">Новости компаний</a></div></div> <p class="press"><a href="https://enovosty.com/novosti-kompanij/full/3101-gde-vzyat-vygodnyj-onlajn-kredit-na-kartu-v-ukraine">Где взять выгодный онлайн кредит на карту в Украине</a></p><p class="press"><a href="https://enovosty.com/novosti-kompanij/full/1311-udovolstvie-dlya-vas-i-vashego-koshelka">Удовольствие для вас и вашего кошелька!</a></p><p class="press"><a href="https://enovosty.com/novosti-kompanij/full/409-85-let-kompanii-bionorika-cennosti-semejnogo-koncerna">85 лет компании Бионорика: ценности «семейного концерна»</a></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36640" type="text/javascript">(function() {var worker36640,tickerID = 36640,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36640'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36640');script.setAttribute('data-idn', idn);script.src = '//v1rt.news/ru-n4p/0/36/ticker_36640.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36640.postMessage(data);}worker36640 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36640.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36640.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://plus.google.com/104224979035578149686" rel="nofollow" target="_blank" class="gplus"><i></i></a></td></tr></table></div><br><div id="help" style="margin-bottom: 15px;"><a href="http://www.serdze.org.ua/need-help" target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/New_svedenie.gif"></a></div><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div> <p style="font-size:12.5px;margin-top: 10px;text-align: left;font-weight: 700;font-family: arial,verdana,tahoma;">Новости партнеров</p> <div id="traffim-widget-1017" onclick="trackOutboundLink(this, 'traffim', 'ua.traffim.com');"></div><script>(function() {var useSSL = 'https:' == document.location.protocol;var traffim = document.createElement('script');traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';traffim.src = (useSSL ? 'https:' : 'https:') + '//ua.traffim.com/load/1017.js';
var nrvrscr = document.getElementsByTagName('script')[0];nrvrscr.parentNode.insertBefore(traffim, nrvrscr);})();</script><div id="n4p_27280"></div><div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <div class="wiget simple_pr"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="blogTitle"><p style="font-size:8pt;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=444&pid=10048" rel="bookmark">Рио-де-Жанейро: самое яркое зрелище года </a></p><div style="text-align:center;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=444&pid=10048" rel="bookmark"> <img alt="Фото недели" src="https://enovosty.com/wp-content/gallery/rio/thumbs/thumbs_14.jpg"></a></div></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="996_149"></div><script>new MTr('996_149', {site:907,format:0});</script><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a> </div> <div id="counters" ><script><!--
document.write("<a rel='nofollow' href='https://www.liveinternet.ru/stat/eizvestia/' "+
"target=_blank><img src='//counter.yadro.ru/hit;eizvestia?t12.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены.</p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4748076"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <link rel='stylesheet' id='wsl-widget-css' href='https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' /><script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wpembed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> </body></html>