<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Google прекращает сотрудничество с Huawei: что ожидает пользователей смартфонов | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Google прекращает сотрудничество с Huawei: что ожидает пользователей смартфонов "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2019/05/20130522_184042.140211.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="345" /><meta property="og:image:alt" content="Google прекращает сотрудничество с Huawei: что ожидает пользователей смартфонов " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquerymigrate.min.js'></script><meta name="description" content="Корпорация Google приняла решение о прекращении сотрудничества с китайской компанией Huawei, в результате чего новые поколения смартфонов Huawei не будут иметь доступ к таким сервисам Google, как Google Play, YouTube, Gmail, Chrome и картам." /><meta property="og:description" content="Корпорация Google приняла решение о прекращении сотрудничества с китайской компанией Huawei, в результате чего новые поколения смартфонов Huawei не будут иметь доступ к таким сервисам Google, как Google Play, YouTube, Gmail, Chrome и картам." /><meta name="keywords" content="chrome,gmail,google play,google play protect,youtube,сервисы google play,новости мира" /><link rel="canonical" href="https://enovosty.com/news_abroad/full/2005-google-prekrashhaet-sotrudnichestvo-s-huawei-chto-ozhidaet-polzovatelej-smartfonov" /><meta property="og:url" content="https://enovosty.com/news_abroad/full/2005-google-prekrashhaet-sotrudnichestvo-s-huawei-chto-ozhidaet-polzovatelej-smartfonov" /><style>.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/news_abroad/full/2005-google-prekrashhaet-sotrudnichestvo-s-huawei-chto-ozhidaet-polzovatelej-smartfonov?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4756825';cpage = ''
</script><link type="text/css" rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1" /><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script>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</script><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4756825&amp;a=9934" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});;};admixerML.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:3px"> <div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/news_abroad-ukr/full/2005-google-pripinyaye-spivpracyu-z-huawei-shho-chekaye-koristuvachiv-smartfoniv">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_abroad/full/2005-google-prekrashhaet-sotrudnichestvo-s-huawei-chto-ozhidaet-polzovatelej-smartfonov?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_abroad/full/2005-google-prekrashhaet-sotrudnichestvo-s-huawei-chto-ozhidaet-polzovatelej-smartfonov?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>26.50</td><td>26.23</td><td>26.37</td> </tr> <tr class="tr_white"><td>EUR</td><td>29.70</td><td>29.23</td><td>29.46</td> </tr> <tr><td>RUB</td><td>0.42</td><td>0.32</td><td>0.41</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>570.85</td><td>0.04</td><td>20:36 20.05.2019</td> </tr> <tr class="tr_white"> <td>UX</td><td>1710.85</td><td>0.00</td><td>17:00 20.05.2019</td> </tr> <tr> <td>RTS</td><td>1256.22</td><td>0.12</td><td>18:51 20.05.2019</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>71.88</td><td>-0.46</td><td style="text-transform:uppercase;">May</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy"> <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" />Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li id="menu-item-1" ><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li></ul></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2005-chest-imeyu-stalo-izvestno-o-eshhe-odnoj-gromkoj-otstavke" title="Честь имею: Стало известно о еще одной громкой отставке"><img width="210" height="156" alt="Честь имею: Стало известно о еще одной громкой отставке" src="https://enovosty.com/wp-content/uploads/2019/05/poltorak-1.jpg"></a><a href="https://enovosty.com/news_politics/full/2005-chest-imeyu-stalo-izvestno-o-eshhe-odnoj-gromkoj-otstavke" title="Честь имею: Стало известно о еще одной громкой отставке" class="name">"Честь имею": Стало известно о еще одной громкой отставке <span>(1704)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2005-zelenskij-raspustil-radu" title="Зеленский распустил Раду"><img width="210" height="156" alt="Зеленский распустил Раду" src="https://enovosty.com/wp-content/uploads/2019/05/rada.jpg"></a><a href="https://enovosty.com/news_politics/full/2005-zelenskij-raspustil-radu" title="Зеленский распустил Раду" class="name">Зеленский распустил Раду <span>(1053)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2005-inauguraciya-zelenskogo-podrobnosti-osobennosti-i-pryamaya-translyaciya" title="Инаугурация Зеленского: Подробности, особенности и ПРЯМАЯ ТРАНСЛЯЦИЯ (ОБНОВЛЯЕТСЯ)"><img width="210" height="156" alt="Инаугурация Зеленского: Подробности, особенности и ПРЯМАЯ ТРАНСЛЯЦИЯ (ОБНОВЛЯЕТСЯ)" src="https://enovosty.com/wp-content/uploads/2019/05/zel.jpg"></a><a href="https://enovosty.com/news_politics/full/2005-inauguraciya-zelenskogo-podrobnosti-osobennosti-i-pryamaya-translyaciya" title="Инаугурация Зеленского: Подробности, особенности и ПРЯМАЯ ТРАНСЛЯЦИЯ (ОБНОВЛЯЕТСЯ)" class="name">Инаугурация Зеленского: Подробности, особенности и ПРЯМАЯ ТРАНСЛЯЦИЯ (ОБНОВЛЯЕТСЯ) <span>(1531)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2005-budet-na-svyazi-klimkin-rasskazal-o-superovyx-razgovorax-s-zelenskim" title="Будет на связи: Климкин рассказал о суперовых разговорах с Зеленским"><img width="210" height="156" alt="Будет на связи: Климкин рассказал о суперовых разговорах с Зеленским" src="https://enovosty.com/wp-content/uploads/2019/05/klimkin-1.jpg"></a><a href="https://enovosty.com/news_politics/full/2005-budet-na-svyazi-klimkin-rasskazal-o-superovyx-razgovorax-s-zelenskim" title="Будет на связи: Климкин рассказал о суперовых разговорах с Зеленским" class="name">Будет на связи: Климкин рассказал о "суперовых" разговорах с Зеленским <span>(823)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/2005-tramp-soobshhil-ob-uxode-amerikanskix-kompanij-iz-kitaya" title="Трамп сообщил об уходе американских компаний из Китая"><img width="210" height="156" alt="Трамп сообщил об уходе американских компаний из Китая" src="https://enovosty.com/wp-content/uploads/2017/06/25155209_d1461a142f943ee2429baca31bab4ac3_500x317-e1496776417897.jpg"></a><a href="https://enovosty.com/news_abroad/full/2005-tramp-soobshhil-ob-uxode-amerikanskix-kompanij-iz-kitaya" title="Трамп сообщил об уходе американских компаний из Китая" class="name">Трамп сообщил об уходе американских компаний из Китая <span>(568)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news-auto/full/1905-v-ukraine-ogranichat-dvizhenie-gruzovikov-nazvana-data" title="В Украине ограничат движение грузовиков: названа дата"><img width="210" height="156" alt="В Украине ограничат движение грузовиков: названа дата" src="https://enovosty.com/wp-content/uploads/2019/05/image_originals-e1558275275501.jpg"></a><a href="https://enovosty.com/news-auto/full/1905-v-ukraine-ogranichat-dvizhenie-gruzovikov-nazvana-data" title="В Украине ограничат движение грузовиков: названа дата" class="name">В Украине ограничат движение грузовиков: названа дата <span>(656)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/1905-sezon-otkryvaetsya-opublikovan-spisok-luchshix-plyazhej-kieva" title="Сезон открывается!: Опубликован список лучших пляжей Киева"><img width="210" height="156" alt="Сезон открывается!: Опубликован список лучших пляжей Киева" src="https://enovosty.com/wp-content/uploads/2019/05/630_360_1523475386-3053-e1558274770189.jpg"></a><a href="https://enovosty.com/news_kiev/full/1905-sezon-otkryvaetsya-opublikovan-spisok-luchshix-plyazhej-kieva" title="Сезон открывается!: Опубликован список лучших пляжей Киева" class="name">Сезон открывается!: Опубликован список лучших пляжей Киева <span>(615)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_technology/full/1905-novyj-vertolet-sikorsky-hh-60w-sovershil-svoj-pervyj-polet-video" title="Новый вертолет Sikorsky HH-60W совершил свой первый полет (ВИДЕО)"><img width="210" height="156" alt="Новый вертолет Sikorsky HH-60W совершил свой первый полет (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2019/05/lwfsz2vxpvfzpgnkyl3htkjuku-e1558274012765.jpg"></a><a href="https://enovosty.com/news_technology/full/1905-novyj-vertolet-sikorsky-hh-60w-sovershil-svoj-pervyj-polet-video" title="Новый вертолет Sikorsky HH-60W совершил свой первый полет (ВИДЕО)" class="name">Новый вертолет Sikorsky HH-60W совершил свой первый полет (ВИДЕО) <span>(2442)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/1905-v-avstrii-projdut-dosrochnye-vybory-iz-za-skandala-s-vice-kanclerom-i-plemyannicej-oligarxa-iz-okruzheniya-putina" title="В Австрии пройдут досрочные выборы из-за скандала с вице-канцлером и племянницей олигарха из окружения Путина"><img width="210" height="156" alt="В Австрии пройдут досрочные выборы из-за скандала с вице-канцлером и племянницей олигарха из окружения Путина" src="https://enovosty.com/wp-content/uploads/2019/05/vybory-1480841316401-e1558272447967.jpg"></a><a href="https://enovosty.com/news_abroad/full/1905-v-avstrii-projdut-dosrochnye-vybory-iz-za-skandala-s-vice-kanclerom-i-plemyannicej-oligarxa-iz-okruzheniya-putina" title="В Австрии пройдут досрочные выборы из-за скандала с вице-канцлером и племянницей олигарха из окружения Путина" class="name">В Австрии пройдут досрочные выборы из-за скандала с вице-канцлером и племянницей олигарха из окружения Путина <span>(467)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/1905-eto-rekord-stali-izvestny-vse-podrobnosti-o-realnom-oboronnom-byudzhete-ssha" title="Это рекорд: Стали известны все подробности о реальном оборонном бюджете США"><img width="210" height="156" alt="Это рекорд: Стали известны все подробности о реальном оборонном бюджете США" src="https://enovosty.com/wp-content/uploads/2019/05/1-15-e1558266943534.jpg"></a><a href="https://enovosty.com/news_abroad/full/1905-eto-rekord-stali-izvestny-vse-podrobnosti-o-realnom-oboronnom-byudzhete-ssha" title="Это рекорд: Стали известны все подробности о реальном оборонном бюджете США" class="name">Это рекорд: Стали известны все подробности о реальном оборонном бюджете США <span>(1818)</span></a></li></ul></li></ul></div><div class="wiget simple_pr"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="blogTitle"><p style="font-size:8pt;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=456&pid=10296" rel="bookmark">В цветочных венках могут быть даже домашние любимцы</a></p><div style="text-align:center;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=456&pid=10296" rel="bookmark"> <img alt="Фото недели" src="https://enovosty.com/wp-content/gallery/lubimtsy/thumbs/thumbs_19.jpg"></a></div></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости мира</p></div><div class='cls'></div><span class='news_date'>20.05.2019 г.</span><br /><div class="post_news"><span id="post-4756896"><span class="postDate">20:28</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-the-washington-times-v-irake-proizoshel-raketnyj-obstrel-territorii-ryadom-s-posolstvom-ssha">The Washington Times: В Ираке произошел ракетный обстрел территории рядом с посольством США</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4756887"><span class="postDate">19:43</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-the-associated-press-high-tech-estoniya-golosuet-onlajn-na-vyborax-v-evroparlament">The Associated Press: High-tech Эстония голосует онлайн на выборах в Европарламент</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4756850"><span class="postDate">16:58</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-v-armenii-premer-ministr-zablokiroval-vse-sudy-strany-butusov">В Армении премьер-министр заблокировал все суды страны, - Бутусов</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4756825"><span class="postDate">15:41</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-google-prekrashhaet-sotrudnichestvo-s-huawei-chto-ozhidaet-polzovatelej-smartfonov">Google прекращает сотрудничество с Huawei: что ожидает пользователей смартфонов</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4756821"><span class="postDate">15:10</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-defektivnye-apl-yasen-vozvrashhayutsya-v-dok-dlya-dorabotki-zloj-odessit">Дефективный АПЛ “ЯСЕНЬ” возвращается в док для доработки, - Злой Одессит</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4756800"><span class="postDate">14:17</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-tramp-zayavil-chto-pekin-polnostyu-ubit-tarifami">Трамп заявил, что Пекин "полностью убит тарифами"</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4756729"><span class="postDate">12:25</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-ssha-riskuyut-navsegda-poteryat-vazhnejshee-oruzhie-protiv-podvodnyx-lodok-protivnika">США рискуют навсегда потерять важнейшее оружие против подводных лодок противника</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_abroad">Все новости мира</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">20.05.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2005-itogi-dnya-inauguraciya-zelenskogo-rospusk-rady-i-kabmina-i-zaborizaciya-kryma">Итоги дня: Инаугурация Зеленского, роспуск Рады и Кабмина и "заборизация" Крыма</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2005-itogi-dnya-inauguraciya-zelenskogo-rospusk-rady-i-kabmina-i-zaborizaciya-kryma"><img width="230" alt="Итоги дня: Инаугурация Зеленского, роспуск Рады и Кабмина и заборизация Крыма" src="/wp-content/uploads/2019/05/24419212-e1558373006960.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2005-itogi-dnya-inauguraciya-zelenskogo-rospusk-rady-i-kabmina-i-zaborizaciya-kryma">Зеленский во время инаугурации объявил о роспуске Верховной Рады, Владимир Гройсман подал в оставку, </a></span></div><div class="block"><div class="info"><span class="postDate">20.05.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2005-chto-govoryat-zvezdy-astrologi-o-novoizbrannom-prezidente-zelenskom">Что говорят звезды: астрологи о новоизбранном президенте Зеленском</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2005-chto-govoryat-zvezdy-astrologi-o-novoizbrannom-prezidente-zelenskom"><img width="230" alt="Что говорят звезды: астрологи о новоизбранном президенте Зеленском" src="/wp-content/uploads/2019/05/zelenskij-1.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2005-chto-govoryat-zvezdy-astrologi-o-novoizbrannom-prezidente-zelenskom">В своей иннаугурационной речи Президент Украины Владимир Зеленский объявил о роспуске Верховной Рады (ВР) и назначении досрочных выборов. Насколько правильным ...</a></span></div><div class="block"><div class="info"><span class="postDate">17.05.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1705-itogi-dnya-rospusk-koalicii">Итоги дня: Роспуск коалиции, громкие отставки и еще один удар по РФ</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1705-itogi-dnya-rospusk-koalicii"><img width="230" alt="Итоги дня: Роспуск коалиции, громкие отставки и еще один удар по РФ" src="/wp-content/uploads/2019/05/9ec4ca3-narodnyjfront.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1705-itogi-dnya-rospusk-koalicii">Беларусь приостановила транзит в Украину, Турчинов подал в отставку, а Соединенные Штаты Америки расширили санкционный список россиян, - такими были ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>20.05.2019 г.</span><br /><div class="post_news"> <span id="post-4756842"> <span class="postDate">22:30</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2005-na-xarkovshhine-muzhchina-v-avtobuse-pytalsya-vzorvat-passazhirov-granatoj-video">На Харьковщине мужчина в автобусе пытался взорвать пассажиров гранатой (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756839"> <span class="postDate">22:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2005-stalo-izvestno-v-kakom-gorode-samye-vysokie-zarplaty">Стало известно, в каком городе самые высокие зарплаты</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756837"> <span class="postDate">21:20</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2005-okazalos-fruktovye-soki-uvelichivayut-risk-rannej-smerti">Оказалось, фруктовые соки увеличивают риск ранней смерти</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756905"> <span class="postDate">20:58</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2005-ukraincy-vse-chashhe-stanovyatsya-zhertvami-telefonnyx-afer">Украинцы все чаще становятся жертвами "телефонных" афер</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756896"> <span class="postDate">20:28</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-the-washington-times-v-irake-proizoshel-raketnyj-obstrel-territorii-ryadom-s-posolstvom-ssha">The Washington Times: В Ираке произошел ракетный обстрел территории рядом с посольством США</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756893"> <span class="postDate">20:09</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2005-suprun-rasskazala-kak-budet-rabotat-minzdrav-posle-otstavki-grojsmana">Супрун рассказала, как будет работать Минздрав после отставки Гройсмана</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756835"> <span class="postDate">20:00</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2005-v-odnom-iz-stolichnyx-parkov-poyavilis-knopki-dlya-vyzova-policii">В одном из столичных парков появились кнопки для вызова полиции</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756887"> <span class="postDate">19:43</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-the-associated-press-high-tech-estoniya-golosuet-onlajn-na-vyborax-v-evroparlament">The Associated Press: High-tech Эстония голосует онлайн на выборах в Европарламент</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756881"> <span class="postDate">19:12</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-ssha-peredali-vsu-sovremennye-kontrbatarejnye-radary">США передали ВСУ современные контрбатарейные радары (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756878"> <span class="postDate">18:52</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-timoshenko-privetstvuet-rospusk-parlamenta-i-gotova-k-uchastiyu-v-dosrochnyx-parlamentskix-vyborax-video">Тимошенко приветствует роспуск Рады и готова к участию в досрочных выборах (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756875"> <span class="postDate">18:43</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-v-kieve-neizvestnye-sportivnoj-vneshnosti-zablokirovali-rabotu-kvalifikacionnoj-komissii-sudej">В Киеве неизвестные "спортивной внешности" заблокировали работу квалификационной комиссии судей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756873"> <span class="postDate">18:38</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-gricenko-vyskazalsya-v-podderzhku-resheniya-zelenskogo-o-rospuske-rady">Гриценко высказался в поддержку решения Зеленского о роспуске Рады</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756869"> <span class="postDate">18:08</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-grojsman-sobiraetsya-podat-v-otstavku">Гройсман собирается подать в отставку (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756867"> <span class="postDate">17:54</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-evrokomissar-podcherknula-bezogovorochnyj-prioritet-es-v-otnosheniyax-s-ukrainoj">Еврокомиссар подчеркнула безоговорочный приоритет ЕС в отношениях с Украиной</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756861"> <span class="postDate">17:47</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/2005-v-ukraine-s-1-iyulya-povyshaetsya-razmer-prozhitochnogo-minimuma">В Украине с 1 июля повышается размер прожиточного минимума</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756852"> <span class="postDate">17:13</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-sbu-presekla-sbyt-informacii-s-ogranichennym-dostupom-avtomatizirovannyx-sistem-tamozhni-ukrainy">СБУ пресекла сбыт информации с ограниченным доступом автоматизированных систем таможни Украины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756850"> <span class="postDate">16:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-v-armenii-premer-ministr-zablokiroval-vse-sudy-strany-butusov">В Армении премьер-министр заблокировал все суды страны, - Бутусов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756846"> <span class="postDate">16:29</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-koroleva-britanii-pozdravila-zelenskogo-s-inauguraciej">Королева Британии поздравила Зеленского с инаугурацией</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756831"> <span class="postDate">15:56</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/2005-zubko-sovetuet-ukraincam-ne-zhdat-snizheniya-stoimosti-gaza-a-dvigatsya-v-storonu-energoeffektivnosti">Зубко советует украинцам не ждать снижения стоимости газа, а двигаться в сторону энергоэффективности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756825"> <span class="postDate">15:41</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-google-prekrashhaet-sotrudnichestvo-s-huawei-chto-ozhidaet-polzovatelej-smartfonov">Google прекращает сотрудничество с Huawei: что ожидает пользователей смартфонов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756793"> <span class="postDate">15:15</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2005-eksperty-ozvuchili-kakie-mashiny-luchshe-pokupat-na-vtorichnom-rynke">Эксперты озвучили, какие машины лучше покупать на вторичном рынке</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756821"> <span class="postDate">15:10</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-defektivnye-apl-yasen-vozvrashhayutsya-v-dok-dlya-dorabotki-zloj-odessit">Дефективный АПЛ “ЯСЕНЬ” возвращается в док для доработки, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756786"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2005-avstralijskie-uchenye-podschitali-bezopasnuyu-dlya-zdorovya-normu-kofe">Австралийские ученые подсчитали безопасную для здоровья норму кофе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756818"> <span class="postDate">14:44</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2005-v-iyune-ukraincev-zhdut-trojnye-vyxodnye">В июне украинцев ждут тройные выходные</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756808"> <span class="postDate">14:32</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2005-vno-2019-v-ukraine-chto-nuzhno-znat-abiturientam">ВНО-2019 в Украине: что нужно знать абитуриентам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756806"> <span class="postDate">14:27</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2005-opublikovan-pervyj-snimok-stroyashhejsya-rakety-starship-ot-spacex-foto">Опубликован первый снимок строящейся ракеты Starship от SpaceX (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756803"> <span class="postDate">14:24</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2005-v-ukrainu-idut-dozhdi-i-grozy-sinoptiki-preduprezhdayut-o-rezkom-poxolodanii">В Украину идут дожди и грозы: синоптики предупреждают о резком похолодании</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756800"> <span class="postDate">14:17</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-tramp-zayavil-chto-pekin-polnostyu-ubit-tarifami">Трамп заявил, что Пекин "полностью убит тарифами"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756797"> <span class="postDate">14:09</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2005-napominaet-amerikanskij-analog-chto-izmenilos-v-pravilax-propiski-v-ukraine">"Напоминает американский аналог": что изменилось в правилах прописки в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756796"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-banki-vozvrashhat-lyudyam-ukradennye-moshennikami-dengi">Банки будут возвращать людям украденные мошенниками деньги</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756794"> <span class="postDate">13:55</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2005-segodnya-vstupaet-v-silu-otkaz-ot-fizicheskogo-etalona-kilogramma">Сегодня вступает в силу отказ от физического эталона килограмма</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756791"> <span class="postDate">13:46</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2005-ekspert-rasskazal-chto-budet-s-rossijskimi-avtomobilyami-na-ukrainskom-rynke">Эксперт рассказал, что будет с российскими автомобилями на украинском рынке</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756789"> <span class="postDate">13:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2005-v-sootvetstvie-s-direktivami-evropejskogo-soyuza-ukraincam-prodlyat-srok-otpuska">В соответствие с директивами Европейского союза украинцам продлят срок отпуска</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756775"> <span class="postDate">13:33</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2005-nazvan-frukt-kotoryj-effektivno-pomogaet-borotsya-s-lishnim-vesom">Назван фрукт, который эффективно помогает бороться с лишним весом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756777"> <span class="postDate">13:32</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-novyj-prezident-priglasil-glav-frakcij-obsudit-rospusk-rady">Новый президент пригласил глав фракций обсудить роспуск Рады</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756774"> <span class="postDate">13:31</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-zelenskij-poluchil-poslanie-ot-trampa">Зеленский получил послание от Трампа</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756769"> <span class="postDate">13:18</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2005-uchenye-vyyavili-neozhidannye-posledstviya-chernobylya">Ученые выявили неожиданные последствия Чернобыля</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756764"> <span class="postDate">12:38</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2005-eksperty-nazvali-priznaki-shizofrenii">Эксперты назвали признаки шизофрении</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756767"> <span class="postDate">12:34</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-rospusk-rady-v-bpp-i-narodnom-fronte-kommentiruyut-reshenie-novogo-prezidenta">Роспуск Рады: В БПП и Народном фронте комментируют решение нового президента</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756729"> <span class="postDate">12:25</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-ssha-riskuyut-navsegda-poteryat-vazhnejshee-oruzhie-protiv-podvodnyx-lodok-protivnika">США рискуют навсегда потерять важнейшее оружие против подводных лодок противника</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756763"> <span class="postDate">12:15</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-effekt-bezbiletnika-pochemu-vojna-na-donbasse-poka-ne-zakonchitsya-ekspert">"Эффект безбилетника": Почему война на Донбассе пока не закончится, - эксперт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756726"> <span class="postDate">12:08</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-kitaj-moderniziruet-voenno-morskoj-flot-vot-kak-vyglyadit-moshh-podnebesnoj-foto">Китай модернизирует военно-морской флот - вот как выглядит мощь Поднебесной (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756762"> <span class="postDate">11:51</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-chest-imeyu-stalo-izvestno-o-eshhe-odnoj-gromkoj-otstavke">"Честь имею": Стало известно о еще одной громкой отставке</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756759"> <span class="postDate">11:43</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2005-nazvali-optimalnoe-vremya-nachala-rabochego-dnya">Назвали оптимальное время начала рабочего дня</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756760"> <span class="postDate">11:02</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-vo-vremya-inauguracii-mezhdu-zelenskim-i-lyashko-sluchilas-perepalka">Во время инаугурации между Зеленским и Ляшко случилась перепалка</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756758"> <span class="postDate">10:44</span>  <a class="postTitle orang" href="https://enovosty.com/news_politics/full/2005-zelenskij-raspustil-radu">Зеленский распустил Раду</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756754"> <span class="postDate">10:43</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-es-sokratil-chernyj-spisok-ofshorov">ЕС сократил «черный список» офшоров</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756755"> <span class="postDate">10:42</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-zelenskij-prinyal-prisyagu-i">Зеленский принял присягу</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756753"> <span class="postDate">10:40</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2005-kabmin-zablokiroval-otmenu-nacionalizacii-privatbanka">Кабмин заблокировал отмену национализации ПриватБанка</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756752"> <span class="postDate">10:31</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2005-organizator-evrovideniya-otreagiroval-na-obvineniya-v-adres-pobeditelya-konkursa">Организатор «Евровидения» отреагировал на обвинения в адрес победителя конкурса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756751"> <span class="postDate">10:17</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-iranu-pridet-konec-v-sluchae-vojny-s-ssha-tramp">Ирану придет конец в случае войны с США,- Трамп</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756750"> <span class="postDate">10:09</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/2005-krupnejshie-banki-vlivayut-milliony-v-novuyu-kriptovalyutu">Крупнейшие банки вливают миллионы в новую криптовалюту</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756745"> <span class="postDate">10:01</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2005-v-ukraine-zapretili-populyarnyj-obezbolivayushhij-preparat">В Украине запретили популярный обезболивающий препарат</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756749"> <span class="postDate">09:58</span>  <a class="postTitle orang" href="https://enovosty.com/news_politics/full/2005-inauguraciya-zelenskogo-podrobnosti-osobennosti-i-pryamaya-translyaciya">Инаугурация Зеленского: Подробности, особенности и ПРЯМАЯ ТРАНСЛЯЦИЯ (ОБНОВЛЯЕТСЯ)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756748"> <span class="postDate">09:54</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-gricak-ego-zamestiteli-i-drugie-chinovniki-sbu-gotovy-ujti">Грицак, его заместители и другие чиновники СБУ готовы уйти</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756746"> <span class="postDate">09:53</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-zaborizaciya-poluostrova-krymchane-prodolzhayut-pozhinat-plody-vossoedineniya-s-rodnoj-gavanyu">«Заборизация» полуострова: Крымчане продолжают пожинать плоды воссоединения с «родной гаванью»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756744"> <span class="postDate">09:50</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-eshhe-odin-shtrix-tymchuk-rasskazal-o-realnyx-celyax-rossijskoj-pasportizacii-ordlo">Еще один штрих: Тымчук рассказал о реальных целях российской «паспортизации» ОРДЛО</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756742"> <span class="postDate">09:46</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2005-budet-na-svyazi-klimkin-rasskazal-o-superovyx-razgovorax-s-zelenskim">Будет на связи: Климкин рассказал о "суперовых" разговорах с Зеленским</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756740"> <span class="postDate">09:34</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2005-saudovskaya-araviya-i-rf-gotovyat-dva-scenariya-po-nefti">Саудовская Аравия и РФ готовят два сценария по нефти</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4756738"> <span class="postDate">09:14</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2005-ukraina-mozhet-bolno-udarit-po-rf">Украина может больно ударить по РФ</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4756825"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_abroad/full/2005-google-prekrashhaet-sotrudnichestvo-s-huawei-chto-ozhidaet-polzovatelej-smartfonov"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Google прекращает сотрудничество с Huawei: что ожидает пользователей смартфонов</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_abroad">Новости мира</a> <span>&raquo;</span> Google прекращает сотрудничество с Huawei: что ожидает пользователей смартфонов</div><time datetime="2019-05-20T15:41:06+03:00"><span id="date">Новости мира, 15:41:06 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="share42init" data-url="https://enovosty.com/news_abroad/full/2005-google-prekrashhaet-sotrudnichestvo-s-huawei-chto-ozhidaet-polzovatelej-smartfonov" data-title="Google прекращает сотрудничество с Huawei: что ожидает пользователей смартфонов" data-path="https://enovosty.com/wp-content/themes/eizvestia/img/"></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4756825" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p>Корпорация Google приняла решение о прекращении сотрудничества с китайской компанией Huawei, в результате чего новые поколения смартфонов Huawei не будут иметь доступ к таким сервисам Google, как <a class="tag " href="https://enovosty.com/tag/google-play" target="_blank">Google Play</a>, <a class="tag " href="https://enovosty.com/tag/youtube" target="_blank">YouTube</a>, <a class="tag " href="https://enovosty.com/tag/gmail" target="_blank">Gmail</a>, <a class="tag " href="https://enovosty.com/tag/chrome" target="_blank">Chrome</a> и картам.</p></b> <div style="text-align:center;"> <img width="460" height="345" src="https://enovosty.com/wp-content/uploads/2019/05/20130522_184042.140211-460x345.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/05/20130522_184042.140211.jpg 460w, https://enovosty.com/wp-content/uploads/2019/05/20130522_184042.140211-112x84.jpg 112w, https://enovosty.com/wp-content/uploads/2019/05/20130522_184042.140211-300x225.jpg 300w, https://enovosty.com/wp-content/uploads/2019/05/20130522_184042.140211-52x38.jpg 52w, https://enovosty.com/wp-content/uploads/2019/05/20130522_184042.140211-100x75.jpg 100w" sizes="(max-width: 460px) 100vw, 460px" /> </div> <p>После указа президента США Дональда Трампа о запрете приобретения оборудования Huawei корпорация Google приняла решение о прекращении сотрудничества с китайской компанией, в частности, в сфере предоставления доступа к сервисам Google , информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>Из-за данного решения новые поколения смартфонов Huawei не будут иметь доступ к таким сервисам Google, как Google Play, YouTube, Gmail, Chrome и картам. А произведенные ранее смартфоны перестанут получать обновления для операционной системы Android. В заявлении отмечается, что у Huawei останется доступ к версии Android, открытой для бесплатного использования всем пользователям. Однако на техническую поддержку корпорация Huawei рассчитывать не сможет.</p><p><img src="https://enovosty.com/wp-content/uploads/2019/05/kompaniya-huawei-stolknulas-s-antikitajskim-sindromom-v-avstralii-glavnoe-foto.jpg" title="Google прекращает сотрудничество с Huawei: что ожидает пользователей смартфонов" alt="Google прекращает сотрудничество с Huawei: что ожидает пользователей смартфонов" width="460" height="270" class="aligncenter size-full wp-image-4756828" srcset="https://enovosty.com/wp-content/uploads/2019/05/kompaniya-huawei-stolknulas-s-antikitajskim-sindromom-v-avstralii-glavnoe-foto.jpg 460w, https://enovosty.com/wp-content/uploads/2019/05/kompaniya-huawei-stolknulas-s-antikitajskim-sindromom-v-avstralii-glavnoe-foto-112x66.jpg 112w, https://enovosty.com/wp-content/uploads/2019/05/kompaniya-huawei-stolknulas-s-antikitajskim-sindromom-v-avstralii-glavnoe-foto-300x176.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></p><p>В ответ на решение Google компания Huawei сообщила, что корпорация внесла большой вклад в развитие ОС Android, а <a class="tag" href="https://enovosty.com/tag/servisy-google-play" target="_blank">сервисы Google Play</a> и <a class="tag" href="https://enovosty.com/tag/google-play-protect" target="_blank">Google Play Protect</a> продолжат функционировать на существующих устройствах компании. Кроме того, в Huawei отметили, что компания тесно сотрудничала c Google, особенно в сфере разработки экосистемы, необходимой как для клиентов компании, так и страны в целом. </p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_technology/full/1704-v-vosstanovlenii-notr-dama-posle-pozhara-mogut-pomoch-kompyuternaya-igra" >В восстановлении Нотр-Дама после пожара может помочь компьютерная игра</a></p><div class="tptn_counter" style="color:white;" id="tptn_counter_4756825"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4756825&amp;_wpnonce=23357ce852"></script></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png"/> <meta itemprop="width" content="280"> <meta itemprop="height" content="55"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2019-05-20T15:41:06+03:00"/><meta itemprop="dateModified" content="2019-05-20T19:33:11+03:00"/><meta itemprop="genre" content="Новости мира"/><meta itemprop="description" content="Корпорация Google приняла решение о прекращении сотрудничества с китайской компанией Huawei, в результате чего новые поколения смартфонов Huawei не будут иметь доступ к таким сервисам Google, как Google Play, YouTube, Gmail, Chrome и картам."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/05/20130522_184042.140211-460x345.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/05/20130522_184042.140211-460x345.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="345"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/chrome" rel="tag">Chrome</a>, <a href="https://enovosty.com/tag/gmail" rel="tag">gmail</a>, <a href="https://enovosty.com/tag/google-play" rel="tag">Google Play</a>, <a href="https://enovosty.com/tag/google-play-protect" rel="tag">Google Play Protect</a>, <a href="https://enovosty.com/tag/youtube" rel="tag">YouTube</a>, <a href="https://enovosty.com/tag/servisy-google-play" rel="tag">сервисы Google Play</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 734</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="share42init" data-url="https://enovosty.com/news_abroad/full/2005-google-prekrashhaet-sotrudnichestvo-s-huawei-chto-ozhidaet-polzovatelej-smartfonov" data-title="Google прекращает сотрудничество с Huawei: что ожидает пользователей смартфонов" data-path="https://enovosty.com/wp-content/themes/eizvestia/img/"></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4756825" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"><style type="text/css">#wp-social-login-connect-with{clear:both;display:block;font-size:13px;font-weight:normal;padding-top:6px}#wp-social-login-connect-options{padding:4px 0}#wp-social-login-connect-options a{text-decoration:none;margin-right:5px}#wp-social-login-connect-options img{border:0 none;width:22px}.wsl_connect_with_provider{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Войти с помощью:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2005-google-prekrashhaet-sotrudnichestvo-s-huawei-chto-ozhidaet-polzovatelej-smartfonov" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"><img alt="Facebook" title="Connect with Facebook" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2005-google-prekrashhaet-sotrudnichestvo-s-huawei-chto-ozhidaet-polzovatelej-smartfonov" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"><img alt="Google" title="Connect with Google" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F2005-google-prekrashhaet-sotrudnichestvo-s-huawei-chto-ozhidaet-polzovatelej-smartfonov" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"><img alt="Twitter" title="Connect with Twitter" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" /></a></div><div class="wp-social-login-widget-clearing"></div></div> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="52768dfc5e" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><div style="height: 10px; background-color: #fff;"></div><div class="mainPageWiget blogmain" style="border: 1px solid #dee7ee; padding: 0; margin: 0;"><div><a href="/vybory-2019"><img src="/wp-content/themes/eizvestia/img/vibory_2019.png" alt="Выборы 2019" /></a></div><table style="width:100%; margin-top: 5px;"><tr><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/2005-timoshenko-privetstvuet-rospusk-parlamenta-i-gotova-k-uchastiyu-v-dosrochnyx-parlamentskix-vyborax-video" title="Тимошенко приветствует роспуск Рады и готова к участию в досрочных выборах (ВИДЕО)"><img style="width: 145px; height:94px" alt="Тимошенко приветствует роспуск Рады и готова к участию в досрочных выборах (ВИДЕО)" src="/wp-content/uploads/2019/05/gettyimages_511839324_771x517-1-300x235.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/2005-novyj-prezident-priglasil-glav-frakcij-obsudit-rospusk-rady" title="Новый президент пригласил глав фракций обсудить роспуск Рады"><img style="width: 145px; height:94px" alt="Новый президент пригласил глав фракций обсудить роспуск Рады" src="/wp-content/uploads/2019/05/rada5.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/2005-rospusk-rady-v-bpp-i-narodnom-fronte-kommentiruyut-reshenie-novogo-prezidenta" title="Роспуск Рады: В БПП и Народном фронте комментируют решение нового президента"><img style="width: 145px; height:94px" alt="Роспуск Рады: В БПП и Народном фронте комментируют решение нового президента" src="/wp-content/uploads/2019/05/rada-300x200.jpeg"></a></div></td></tr><tr><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/2005-timoshenko-privetstvuet-rospusk-parlamenta-i-gotova-k-uchastiyu-v-dosrochnyx-parlamentskix-vyborax-video" style="color: #000000; font-size: 12px; line-height: 13px;">Тимошенко приветствует роспуск Рады и готова к участию в досрочных выборах (ВИДЕО)</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/2005-novyj-prezident-priglasil-glav-frakcij-obsudit-rospusk-rady" style="color: #000000; font-size: 12px; line-height: 13px;">Новый президент пригласил глав фракций обсудить роспуск Рады</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/2005-rospusk-rady-v-bpp-i-narodnom-fronte-kommentiruyut-reshenie-novogo-prezidenta" style="color: #000000; font-size: 12px; line-height: 13px;">Роспуск Рады: В БПП и Народном фронте комментируют решение нового президента</a></td></tr></table><div class="more"><a href="/vybory-2019">Все Выборы</a></div></div><div style="height: 10px; background-color: #fff;"></div> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4756892"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/politika/full/2005-itogi-dnya-inauguraciya-zelenskogo-rospusk-rady-i-kabmina-i-zaborizaciya-kryma">Итоги дня: Инаугурация Зеленского, роспуск Рады и Кабмина и "заборизация" Крыма</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4756847"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2005-chto-govoryat-zvezdy-astrologi-o-novoizbrannom-prezidente-zelenskom">Что говорят звезды: астрологи о новоизбранном президенте Зеленском</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4756552"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1705-itogi-dnya-rospusk-koalicii">Итоги дня: Роспуск коалиции, громкие отставки и еще один удар по РФ</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4756555"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1705-iran-i-tramp-opyat-raskachivayut-mir-god-spustya">Иран и Трамп опять раскачивают мир. Год спустя</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4756358"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1605-itogi-dnya-vystradannaya-data-inauguracii-golos-vakarchuka-i-revolyuciya-v-ekaterenburge">Итоги дня: Выстраданная дата инаугурации, "Голос" Вакарчука и "революция" в Екатеренбурге</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4756191"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1505-itogi-dnya-skandalnoe-reshenie-soveta-evropy-po-ukraine-politicheskie-plany-vakarchuka-i-krymskij-antirekord">Итоги дня: Скандальное решение Совета Европы по Украине, политические планы Вакарчука и крымский антирекорд</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4756024"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1505-innauguracionnyj-perepolox-chego-na-samom-dele-xochet-zelenskij">Инаугурационный переполох: чего на самом деле хочет Зеленский?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4755968"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1405-itogi-dnya">Итоги дня: Закон о языке, новый виток в торговой войне и "эвакуация 200"</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4755381"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1005-amerikanskie-razborki-v-zemle-kievskoj">Американские разборки в Земле Киевской (обновлено)</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4755780"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1305-itogi-dnya-ultimatum-ukrainy-pasportnyj-otvet-i-nakazanie-zelenskogo">Итоги дня: Ультиматум Украины, паспортный ответ и наказание Зеленского</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_technology/full/1905-novyj-vertolet-sikorsky-hh-60w-sovershil-svoj-pervyj-polet-video"><img width="142" height="88" alt="Новый вертолет Sikorsky HH-60W совершил свой первый полет" src="https://enovosty.com/wp-content/uploads/2019/05/lwfsz2vxpvfzpgnkyl3htkjuku-e1558274012765.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_technology/full/1905-novyj-vertolet-sikorsky-hh-60w-sovershil-svoj-pervyj-polet-video">Новый вертолет Sikorsky HH-60W совершил свой первый полет</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1605-protesty-v-ekaterinburge-segodnya-zabor-zavtra-putin-video"><img width="142" height="88" alt="Протесты в Екатеринбурге: Сегодня забор - завтра Путин!" src="https://enovosty.com/wp-content/uploads/2019/05/zabor.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1605-protesty-v-ekaterinburge-segodnya-zabor-zavtra-putin-video">Протесты в Екатеринбурге: Сегодня забор - завтра Путин!</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_technology/full/1705-iz-parizha-v-nyu-jork-za-poltora-chasa-predstavlen-koncept-samogo-bystrogo-passazhirskogo-samoleta-v-mire"><img width="142" height="88" alt="Из Парижа в Нью-Йорк за полтора часа: представлен концепт самого быстрого пассажирского самолета в мире" src="https://enovosty.com/wp-content/uploads/2019/05/default-14t6-e1558084551188.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_technology/full/1705-iz-parizha-v-nyu-jork-za-poltora-chasa-predstavlen-koncept-samogo-bystrogo-passazhirskogo-samoleta-v-mire">Из Парижа в Нью-Йорк за полтора часа: представлен концепт самого быстрого пассажирского самолета в мире</a></div></td></tr><tr><td class="view"><span><i></i>2438</span></td><td class="view"><span><i></i>2368</span></td><td class="view last"><span><i></i>1733</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_incidents/full/1605-u-rady-proizoshlo-stolknovenie-mezhdu-evroblyaxerami-i-pravooxranitelyami"><img width="142" height="88" alt="У Рады произошло столкновение между евробляхерами и правоохранителями" src="https://enovosty.com/wp-content/uploads/2019/05/1558004600-6847.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/1605-u-rady-proizoshlo-stolknovenie-mezhdu-evroblyaxerami-i-pravooxranitelyami">У Рады произошло столкновение между евробляхерами и правоохранителями</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/2005-inauguraciya-zelenskogo-podrobnosti-osobennosti-i-pryamaya-translyaciya"><img width="142" height="88" alt="Инаугурация Зеленского: Подробности, особенности и ПРЯМАЯ ТРАНСЛЯЦИЯ" src="https://enovosty.com/wp-content/uploads/2019/05/zel.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/2005-inauguraciya-zelenskogo-podrobnosti-osobennosti-i-pryamaya-translyaciya">Инаугурация Зеленского: Подробности, особенности и ПРЯМАЯ ТРАНСЛЯЦИЯ</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_politics/full/1505-professionalnaya-rabota-oficer-pokazal-video-smertelnogo-udara-po-boevikam-minometchikam"><img width="142" height="88" alt="Профессиональная работа: Офицер показал видео смертельного удара по боевикам-минометчикам" src="https://enovosty.com/wp-content/uploads/2019/05/vzryv1-1.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1505-professionalnaya-rabota-oficer-pokazal-video-smertelnogo-udara-po-boevikam-minometchikam">Профессиональная работа: Офицер показал видео смертельного удара по боевикам-минометчикам</a></div></td></tr><tr><td class="view"><span><i></i>1620</span></td><td class="view"><span><i></i>1525</span></td><td class="view last"><span><i></i>1269</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_technology/full/705-microsoft-oficialno-predstavila-brauzer-edge-razrabotchiki-vydelili-tri-osnovnyx-novshestva" rel="bookmark">Microsoft официально представила браузер Edge: разработчики выделили три основных новшества</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_technology/full/1704-v-vosstanovlenii-notr-dama-posle-pozhara-mogut-pomoch-kompyuternaya-igra" rel="bookmark">В восстановлении Нотр-Дама после пожара может помочь компьютерная игра</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_technology/full/1104-youtube-budet-vypuskat-interaktivnye-shou-gde-mozhno-vliyat-na-razvitie-syuzheta" rel="bookmark">YouTube будет выпускать интерактивные шоу, где можно влиять на развитие сюжета</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_technology/full/2803-gibkij-smartfon-xiaomi-snova-pokazali-v-youtube" rel="bookmark">Гибкий смартфон Xiaomi снова показали в YouTube</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_technology/full/2503-polzovatelej-gmail-zhdet-nepriyatnyj-syurpriz-ot-google" rel="bookmark">Пользователей Gmail ждет неприятный сюрприз от Google</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2503-the-washington-times-v-germanii-proshla-akciya-protesta-protiv-reformy-avtorskogo-prava" rel="bookmark">The Washington Times: В Германии прошла акция протеста против реформы авторского права</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news-culture/full/2403-najden-samyj-strannyj-kulinarnyj-blog-v-youtube-kak-paren-s-bionicheskoj-rukoj-kuricu-gotovil-video" rel="bookmark">Найден самый странный кулинарный блог в YouTube: как парень с бионической рукой курицу готовил (ВИДЕО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_technology/full/503-google-youtube-mozhet-nachat-chrezmerno-blokirovat-kontent" rel="bookmark">Google: YouTube может начать чрезмерно блокировать контент</a><br /></td> </tr><tr></tr></table></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4348011"><a href="https://enovosty.com/armiya/full/641-boevaya-mashina-desanta-bmd-2-budka" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/04/bmd-2_edit-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/04/bmd-2_edit-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/04/bmd-2_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/04/bmd-2_edit.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/641-boevaya-mashina-desanta-bmd-2-budka" >Боевая машина десанта БМД-2 «Будка»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4360511"><a href="https://enovosty.com/armiya/full/871-bronetransporter-btr-3u" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/05/btr_3u-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/05/btr_3u-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/05/btr_3u-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/05/btr_3u.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/871-bronetransporter-btr-3u" >Бронетранспортер БТР-3У</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4395750"><a href="https://enovosty.com/armiya/full/742-broneavtomobil-dingo-atf-germaniya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/10/Dingo-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/10/Dingo-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/10/Dingo-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/10/Dingo.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/742-broneavtomobil-dingo-atf-germaniya" >Бронеавтомобиль Dingo ATF (Германия)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4455275"><a href="https://enovosty.com/armiya/full/684-protivokorabelnaya-raketa-type-80-asm-1-yaponiya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/06/ASM-1-Type-80-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/06/ASM-1-Type-80-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/06/ASM-1-Type-80-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/06/ASM-1-Type-80.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/684-protivokorabelnaya-raketa-type-80-asm-1-yaponiya" >Противокорабельная ракета Type 80 ASM-1 (Япония)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости мира</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4244,8', 4244, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4244,8', 4244, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4244,8', 4244, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_abroad/full/1405-poyavilos-foto-sobora-parizhskoj-bogomateri-spustya-mesyac-posle-pozhara">Появилось фото собора Парижской Богоматери спустя месяц после пожара (4467)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1405-para-rossiyan-pronikla-v-ukrainu-i-poprosila-politicheskogo-ubezhishha">Пара россиян проникла в Украину и попросила политического убежища (3553)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1605-putin-xitro-postavil-vopros-s-neftyu-dlya-belarusi">Путин хитро поставил вопрос с нефтью для Беларуси (3115)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/2005-kitaj-moderniziruet-voenno-morskoj-flot-vot-kak-vyglyadit-moshh-podnebesnoj-foto">Китай модернизирует военно-морской флот - вот как выглядит мощь Поднебесной (ФОТО) (2975)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1805-rossiya-vyplatit-27-millionov-evro-za-zaderzhanie-sudna-greenpeace-reuters">Россия выплатит 2,7 миллионов евро за задержание судна Greenpeace - Reuters (2728)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1405-v-armii-kitaya-poyavilsya-vertolet-chernyj-yastreb-foto">В армии Китая появился вертолет "Черный ястреб" (ФОТО) (2719)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1505-na-poroge-vojny-ssha-vyvodyat-chast-diplomatov-iz-iraka">На пороге войны: США выводят часть дипломатов из Ирака (2440)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1705-set-vzorvalo-video-kak-specsluzhby-rf-provalili-specoperaciyu">Сеть взорвало видео, как спецслужбы РФ провалили спецоперацию (ВИДЕО) (2385)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1605-protesty-v-ekaterinburge-segodnya-zabor-zavtra-putin-video">Протесты в Екатеринбурге: "Сегодня забор - завтра Путин!" (ВИДЕО) (2368)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1605-v-kanade-deputaty-prishli-v-ukrainskix-vyshivankax-na-rabotu-v-parlament">В Канаде депутаты пришли в украинских вышиванках на работу в парламент (2182)</a></h3></div> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4316066"><a href="https://enovosty.com/person/full/lagard-kristin" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/09/lagard_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/09/lagard_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/09/lagard_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/lagard-kristin" >Кристин<br /> ЛАГАРД</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4329159"><a href="https://enovosty.com/person/full/612-chernoveckij-leonid" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/12/chernovetskij_lena_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/12/chernovetskij_lena_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/12/chernovetskij_lena_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/612-chernoveckij-leonid" >Леонид<br /> ЧЕРНОВЕЦКИЙ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4421255"><a href="https://enovosty.com/person/full/836-stec-yurij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/01/stets-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/01/stets-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/01/stets.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/836-stec-yurij" >Юрий<br /> СТЕЦЬ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4436749"><a href="https://enovosty.com/person/full/121-reznichenko-valentin" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/03/reznichenko-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/03/reznichenko-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/03/reznichenko.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/121-reznichenko-valentin" >Валентин<br /> РЕЗНИЧЕНКО</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_society/full/2005-v-iyune-ukraincev-zhdut-trojnye-vyxodnye">В июне украинцев ждут тройные выходные (5765)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/2005-eksperty-nazvali-priznaki-shizofrenii">Эксперты назвали признаки шизофрении (3093)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2005-kitaj-moderniziruet-voenno-morskoj-flot-vot-kak-vyglyadit-moshh-podnebesnoj-foto">Китай модернизирует военно-морской флот - вот как выглядит мощь Поднебесной (ФОТО) (2971)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/2005-v-kieve-neizvestnye-sportivnoj-vneshnosti-zablokirovali-rabotu-kvalifikacionnoj-komissii-sudej">В Киеве неизвестные "спортивной внешности" заблокировали работу квалификационной комиссии судей (1938)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2005-u-putina-est-sem-kandidatur-na-rol-preemnika">У Путина есть семь кандидатур на роль преемника (1833)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2005-ukraincy-vse-chashhe-stanovyatsya-zhertvami-telefonnyx-afer">Украинцы все чаще становятся жертвами "телефонных" афер (1773)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/2005-eshhe-odin-shtrix-tymchuk-rasskazal-o-realnyx-celyax-rossijskoj-pasportizacii-ordlo">Еще один штрих: Тымчук рассказал о реальных целях российской «паспортизации» ОРДЛО (1731)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2005-saudovskaya-araviya-i-rf-gotovyat-dva-scenariya-po-nefti">Саудовская Аравия и РФ готовят два сценария по нефти (1701)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/2005-chest-imeyu-stalo-izvestno-o-eshhe-odnoj-gromkoj-otstavke">"Честь имею": Стало известно о еще одной громкой отставке (1692)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/2005-vo-vremya-inauguracii-mezhdu-zelenskim-i-lyashko-sluchilas-perepalka">Во время инаугурации между Зеленским и Ляшко случилась перепалка (1568)</a></p></div> </div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><br /></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div id="adriver_banner_C3"></div><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/1704-kak-izmeneniya-v-migracionnoj-programme-kipra-povliyayut-na-investorov-mneniya-ekspertov">Как изменения в миграционной программе Кипра повлияют на инвесторов: мнения экспертов</a></p><p class="press"><a href="https://enovosty.com/publications/full/1104-kak-internet-ploshhadki-zashhishhayut-pokupatelej-i-prodavcov-drug-ot-druga">Как интернет-площадки защищают покупателей и продавцов друг от друга</a></p></div> <div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div id='go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570');});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/novosti-kompanij">Новости компаний</a></div></div> <p class="press"><a href="https://enovosty.com/novosti-kompanij/full/2005-kriterii-vybora-xolodilnika">Критерии выбора холодильника</a></p><p class="press"><a href="https://enovosty.com/novosti-kompanij/full/1305-naruchnye-chasy-balmain-ot-magazina-zlato">Наручные часы Balmain от магазина Злато</a></p><p class="press"><a href="https://enovosty.com/novosti-kompanij/full/705-sovremennaya-kuxnya-kakaya-ona-otvetyat-specialisty-mebelok">Современная кухня – какая она? - Ответят специалисты МебельОК</a></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36649" type="text/javascript">(function() {var worker36649,tickerID = 36649,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36649'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36649');script.setAttribute('data-idn', idn);script.src = '//vrt.news/ru-n4p/0/36/ticker_36649.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36649.postMessage(data);}worker36649 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36649.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36649.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://plus.google.com/104224979035578149686" rel="nofollow" target="_blank" class="gplus"><i></i></a></td></tr></table></div><br><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div> <p style="font-size:12.5px;margin-top: 10px;text-align: left;font-weight: 700;font-family: arial,verdana,tahoma;">Новости партнеров</p> <div id="traffim-widget-1017" onclick="trackOutboundLink(this, 'traffim', 'ua.traffim.com');"></div><script>(function() {var useSSL = 'https:' == document.location.protocol;var traffim = document.createElement('script');traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';traffim.src = (useSSL ? 'https:' : 'https:') + '//ua.traffim.com/load/1017.js';
var nrvrscr = document.getElementsByTagName('script')[0];nrvrscr.parentNode.insertBefore(traffim, nrvrscr);})();</script><div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="996_149"></div><script>new MTr('996_149', {site:907,format:0});</script><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a> </div> <div id="counters" ><script><!--
document.write("<a rel='nofollow' href='https://www.liveinternet.ru/stat/eizvestia/' "+
"target=_blank><img src='//counter.yadro.ru/hit;eizvestia?t12.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены.</p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4756825"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <link rel='stylesheet' id='wsl-widget-css' href='https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' /><script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wpembed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> </body></html>