<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="en" lang="en"><head><title>Юрий Горбунов опубликовал трогательное фото с сыном | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Юрий Горбунов опубликовал трогательное фото с сыном "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2019/01/1548516150_yuriy-gorbunov-pokazal-redkoe-foto-s-synom1.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="345" /><meta property="og:image:alt" content="Юрий Горбунов опубликовал трогательное фото с сыном " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style media="screen"><!--[if IE 7 ]>@import url(https://enovosty.com/wp-content/themes/eizvestia/css/iepngfix.htc);<![endif]--><!--[if IE 6]> @import url(https://enovosty.com/wp-content/themes/eizvestia/css/ie6.css);@import url(https://enovosty.com/wp-content/themes/eizvestia/css/iepngfix.htc);<![endif]--></style><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-custom-css' href='https://enovosty.com/wp-content/uploads/master-slider/custom.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquerymigrate.min.js'></script><meta name="description" content="Популярный украинский актер и телеведущий Юрий Горбунов «залил» в Instagram новый снимок. На фото он запечатлен вместе с сыном." /><meta property="og:description" content="Популярный украинский актер и телеведущий Юрий Горбунов «залил» в Instagram новый снимок. На фото он запечатлен вместе с сыном." /><meta name="keywords" content="сын,юрий горбунов,новости культуры" /><link rel="canonical" href="https://enovosty.com/news-culture/full/2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom" /><meta property="og:url" content="https://enovosty.com/news-culture/full/2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom" /><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style type="text/css">.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/news-culture/full/2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4740391';cpage = ''
</script><link type="text/css" rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1" /><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script type="text/javascript">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</script><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script type="text/javascript" async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4740391&amp;a=9326" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script type="text/javascript" async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script type="text/javascript" async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script language="JavaScript" type="text/javascript" async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script language="JavaScript" type="text/javascript" src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'https:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script language="javascript">function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script type="text/javascript">var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="text/javascript">function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script type="text/javascript">jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script type="text/javascript">(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});;};// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" border="0" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div align="center" style="margin-top:19px"> <div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/news-culture-ukr/full/2601-yurij-gorbunov-opublikuvav-zvorushlive-foto-z-sinom">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news-culture/full/2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news-culture/full/2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table align="left" width="100%" class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>27.95</td><td>27.60</td><td>27.82</td> </tr> <tr class="tr_white"><td>EUR</td><td>31.86</td><td>31.11</td><td>31.56</td> </tr> <tr><td>RUB</td><td>0.44</td><td>0.33</td><td>0.42</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table align="left" width="100%" class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>550.62</td><td>0.00</td><td>18:16 25.01.2019</td> </tr> <tr class="tr_white"> <td>UX</td><td>1710.65</td><td>0.00</td><td>17:00 25.01.19</td> </tr> <tr> <td>RTS</td><td>1192.02</td><td>0.00</td><td>17:51 25.01.2019</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table align="left" width="100%" class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>61.64</td><td>+0.52</td><td style="text-transform:uppercase;">Jan</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy"> <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" />Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li class="current-menu-item"><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li id="menu-item-1" ><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/kiev">Киев</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty">Кандидаты в президенты Украины 2014</a></li><li><a href="https://enovosty.com/mery">Кандидаты в мэры Киева 2014</a></li><li><a href="https://enovosty.com/mery2015">Кандидаты в мэры Киева 2015</a></li><li><a href="https://enovosty.com/vibori_v_verhovnuyu_radu">Выборы в Верховную Раду Украины 2014</a></li><li><a href="https://enovosty.com/kievsovet2015">Выборы в Киевсовет 2015</a></li><li><a href="https://enovosty.com/info">Справочная информация</a></li><li><a href="https://enovosty.com/conference">Интернет-конференции</a></li><li><a href="https://enovosty.com/special_projects">Спецпроекты</a></li></ul></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script><div class="plot-line"><span style="font-size: 12px; color: #326698; text-transform: uppercase; float: left; padding: 0 5px 0 2px; line-height: 17px; font-weight: 700; font-family: arial,verdana,tahoma;">Сюжеты:</span><span><a href="https://enovosty.com/tema/vozvraschenie-okkupirovannogo-kryma">Возвращение оккупированного Крыма</a>&nbsp;&nbsp;&#149;&nbsp;&nbsp;<a href="https://enovosty.com/tema/vojna-na-vostoke-ukrainy">Война на востоке Украины</a>&nbsp;&nbsp;&#149;&nbsp;&nbsp;<a href="https://enovosty.com/tema/avtokefaliya-ukrainskoj-cerkvi">Автокефалия Украинской церкви</a>&nbsp;&nbsp;&#149;&nbsp;&nbsp;<a href="https://enovosty.com/tema/delo-skripalej">Дело Скрипалей</a>&nbsp;&nbsp;&#149;&nbsp;&nbsp;<a href="https://enovosty.com/tema/sotrudnichestvo-s-mvf">Сотрудничество с МВФ</a>&nbsp;&nbsp;&#149;&nbsp;&nbsp;<a href="https://enovosty.com/tema/voina_na_bliznem_vostoke">Война на Ближнем Востоке</a></span></div> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script type="text/javascript">jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_economy/full/2501-v-nbu-rasskazali-o-dolgax-ukrainy" title="В НБУ рассказали о долгах Украины"><img width="210" height="156" alt="В НБУ рассказали о долгах Украины" src="https://enovosty.com/wp-content/uploads/2019/01/smolij-e1548411736707.jpg"></a><a href="https://enovosty.com/news_economy/full/2501-v-nbu-rasskazali-o-dolgax-ukrainy" title="В НБУ рассказали о долгах Украины" class="name">В НБУ рассказали о долгах Украины <span>(387)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_economy/full/2501-stalo-izvestno-kak-ukraina-mozhet-udarit-po-severnomu-potoku-2" title="Как Украина может ударить по Северному потоку-2"><img width="210" height="156" alt="Как Украина может ударить по Северному потоку-2" src="https://enovosty.com/wp-content/uploads/2019/01/severnyj-potok-2-e1548407330628.jpg"></a><a href="https://enovosty.com/news_economy/full/2501-stalo-izvestno-kak-ukraina-mozhet-udarit-po-severnomu-potoku-2" title="Как Украина может ударить по Северному потоку-2" class="name">Как Украина может "ударить" по "Северному потоку-2" <span>(1715)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2501-na-donbasse-terroristy-vvodyat-shtrafy-za-ukrainskie-avtonomera" title="На Донбассе террористы вводят штрафы за украинские автономера"><img width="210" height="156" alt="На Донбассе террористы вводят штрафы за украинские автономера" src="https://enovosty.com/wp-content/uploads/2019/01/donbass-ato-vojna-oos-flag-640x394.jpg"></a><a href="https://enovosty.com/news_politics/full/2501-na-donbasse-terroristy-vvodyat-shtrafy-za-ukrainskie-avtonomera" title="На Донбассе террористы вводят штрафы за украинские автономера" class="name">На Донбассе террористы вводят штрафы за украинские автономера <span>(2903)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news-markets/full/2401-v-kievskom-metro-poyavyatsya-novye-turnikety" title="В киевском метро появятся новые турникеты"><img width="210" height="156" alt="В киевском метро появятся новые турникеты" src="https://enovosty.com/wp-content/uploads/2019/01/2_main.jpg"></a><a href="https://enovosty.com/news-markets/full/2401-v-kievskom-metro-poyavyatsya-novye-turnikety" title="В киевском метро появятся новые турникеты" class="name">В киевском метро появятся новые турникеты <span>(516)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news-markets/full/2401-ukrainskuyu-molodezh-pri-poiske-raboty-privlekayut-xoroshie-socpakety-i-otsutstvie-ierarxii" title="Украинскую молодежь при поиске работы привлекают хорошие соцпакеты и отсутствие иерархии"><img width="210" height="156" alt="Украинскую молодежь при поиске работы привлекают хорошие соцпакеты и отсутствие иерархии" src="https://enovosty.com/wp-content/uploads/2019/01/7_main.jpg"></a><a href="https://enovosty.com/news-markets/full/2401-ukrainskuyu-molodezh-pri-poiske-raboty-privlekayut-xoroshie-socpakety-i-otsutstvie-ierarxii" title="Украинскую молодежь при поиске работы привлекают хорошие соцпакеты и отсутствие иерархии" class="name">Украинскую молодежь при поиске работы привлекают хорошие соцпакеты и отсутствие иерархии <span>(343)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/2401-v-stolice-prodemonstrirovali-rabotu-novoj-snegoplavilnoj-mashiny-video" title="В столице продемонстрировали работу новой снегоплавильной машины (ВИДЕО)"><img width="210" height="156" alt="В столице продемонстрировали работу новой снегоплавильной машины (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2019/01/sneg_u.jpg"></a><a href="https://enovosty.com/news_kiev/full/2401-v-stolice-prodemonstrirovali-rabotu-novoj-snegoplavilnoj-mashiny-video" title="В столице продемонстрировали работу новой снегоплавильной машины (ВИДЕО)" class="name">В столице продемонстрировали работу новой снегоплавильной машины (ВИДЕО) <span>(1282)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2401-ukraina-podderzhivaet-narod-venesuely-v-vosstanovlenii-demokratii-i-konstitucionnogo-poryadka-mid" title="Украина поддерживает народ Венесуэлы в стремлении к демократии и конституционному порядку, - МИД"><img width="210" height="156" alt="Украина поддерживает народ Венесуэлы в стремлении к демократии и конституционному порядку, - МИД" src="https://enovosty.com/wp-content/uploads/2019/01/1511177766-6782.jpg"></a><a href="https://enovosty.com/news_politics/full/2401-ukraina-podderzhivaet-narod-venesuely-v-vosstanovlenii-demokratii-i-konstitucionnogo-poryadka-mid" title="Украина поддерживает народ Венесуэлы в стремлении к демократии и конституционному порядку, - МИД" class="name">Украина поддерживает народ Венесуэлы в стремлении к демократии и конституционному порядку, - МИД <span>(241)</span></a></li></ul></li></ul></div><div id="lastafisha" class="slide ssingle"><script type="text/javascript">jQuery(document).ready(function($){function region(){html = $('#lastafisha .anythingWindow .activePage .region').html();$('#lastafisha .head span').html(html);}$('#sliderafisha').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><p style="margin: 0;
font-size: 13pt;
font-weight: 700;
font-family: arial,verdana,tahoma;
text-align: left;
padding: 10px 32px 10px 35px;" class="head">Афиша<span style="float: right; font-size: 11px; line-height: 18px;">&nbsp;</span></p><ul id="sliderafisha"><li><ul class="tact"><li ><div id="post-4740036" class="postafisha"><span class="region">Киев 31&#160;января</span><div class="title"><a href="https://enovosty.com/kino/full/2301-kinopremera-film-favoritka">Кинопремьера: фильм «Фаворитка»</a></div></div></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="wiget simple_pr" id="photoPromo"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="blogTitle"><p style="font-size:8pt;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=439&pid=9864" rel="bookmark">Фото животных в удачный момент</a></p><div style="text-align:center;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=439&pid=9864" rel="bookmark"> <img src="https://enovosty.com/wp-content/gallery/zhivotnie1/thumbs/thumbs_03.jpg"></a></div></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости культуры</p></div><div class='cls'></div><span class='news_date'>26.01.2019 г.</span><br /><div class="post_news"><span id="post-4740391"><span class="postDate">18:13</span><a class="postTitle" href="https://enovosty.com/news-culture/full/2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom">Юрий Горбунов опубликовал трогательное фото с сыном</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>25.01.2019 г.</span><br /><div class="post_news"><span id="post-4740291"><span class="postDate">21:20</span><a class="postTitle" href="https://enovosty.com/news-culture/full/2501-v-centre-londona-nashli-uteryannuyu-mogilu-izvestnogo-issledovatelya">В центре Лондона нашли утерянную могилу известного исследователя</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>24.01.2019 г.</span><br /><div class="post_news"><span id="post-4740156"><span class="postDate">22:30</span><a class="postTitle" href="https://enovosty.com/news-culture/full/2401-v-ukraine-iz-drevnego-podzemelya-dostali-unikalnyj-mech">В Украине из древнего подземелья достали уникальный меч</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>23.01.2019 г.</span><br /><div class="post_news"><span id="post-4739999"><span class="postDate">21:00</span><a class="postTitle" href="https://enovosty.com/news-culture/full/2301-tajna-smerti-aleksandra-makedonskogo-raskryta">Тайна смерти Александра Македонского раскрыта</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4739952"><span class="postDate">14:35</span><a class="postTitle" href="https://enovosty.com/news-culture/full/2301-dzidzo-vypisalsya-iz-bolnicy-posle-napadeniya-v-kieve">Дзидзьо выписался из больницы после нападения в Киеве</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4739911"><span class="postDate">12:50</span><a class="postTitle" href="https://enovosty.com/news-culture/full/2301-pereobulas-v-vozduxe-pevica-lolita-vnov-popala-v-skandal-iz-za-kryma">"Переобулась в воздухе": Певица Лолита вновь попала в скандал из-за Крыма</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>20.01.2019 г.</span><br /><div class="post_news"><span id="post-4739535"><span class="postDate">13:28</span><a class="postTitle" href="https://enovosty.com/news-culture/full/2001-na-ukrainskuyu-gruppu-antitela-podali-v-sud">На украинскую группу «Антитела» подали в суд</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news-culture">Все новости культуры</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">25.01.2019</span><span class="view postDate"><i></i>1280</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2501-poredevshij-davos-i-seksualnost-ukrainy">Поредевший Давос и «сексуальность» Украины</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2501-poredevshij-davos-i-seksualnost-ukrainy"><img width="230" alt="Поредевший Давос и «сексуальность» Украины" src="/wp-content/uploads/2019/01/davos-2.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2501-poredevshij-davos-i-seksualnost-ukrainy">Сегодня в швейцарском горнолыжном курорте Давос завершается ежегодный Всемирный экономический форум (ВЭК), который прошел под лозунгом: «Глобализация ...</a></span></div><div class="block"><div class="info"><span class="postDate">24.01.2019</span><span class="view postDate"><i></i>2288</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2401-rezolyuciya-pase-evropa-podderzhala-ukrainu-no-rusofoby-vnosyat-korrektivy">Резолюция ПАСЕ: Европа поддержала Украину, но русофобы вносят коррективы</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2401-rezolyuciya-pase-evropa-podderzhala-ukrainu-no-rusofoby-vnosyat-korrektivy"><img width="230" alt="Резолюция ПАСЕ: Европа поддержала Украину, но русофобы вносят коррективы" src="/wp-content/uploads/2019/01/pase.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2401-rezolyuciya-pase-evropa-podderzhala-ukrainu-no-rusofoby-vnosyat-korrektivy">Парламентская ассамблея Совета Европы (ПАСЕ) большинством голосов приняла украинскую резолюцию по последствиям российской агрессии против Украины в Азовском ...</a></span></div><div class="block"><div class="info"><span class="postDate">23.01.2019</span><span class="view postDate"><i></i>5676</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/ekonomika/full/2301-gazovaya-vojna-mozhet-li-ukraina-vyzhit-bez-tranzita-rossijskogo-gaza">Газовая война: может ли Украина выжить без транзита российского газа?</a></p><div class="cblock"><a href="https://enovosty.com/ekonomika/full/2301-gazovaya-vojna-mozhet-li-ukraina-vyzhit-bez-tranzita-rossijskogo-gaza"><img width="230" alt="Газовая война: может ли Украина выжить без транзита российского газа?" src="/wp-content/uploads/2019/01/naftogaz.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/ekonomika/full/2301-gazovaya-vojna-mozhet-li-ukraina-vyzhit-bez-tranzita-rossijskogo-gaza">На этой неделе в Брюсселе состоялась трехсторонняя встреча представителей Украины, России и Евросоюза, на которой стороны пытались договориться относительно ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>26.01.2019 г.</span><br /><div class="post_news"> <span id="post-4740391"> <span class="postDate">18:13</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom">Юрий Горбунов опубликовал трогательное фото с сыном</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740389"> <span class="postDate">17:34</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2601-v-minsocpolitiki-nazvali-glavnoe-preimushhestvo-vyplat-subsidij-v-denezhnoj-forme">В Минсоцполитики назвали главное преимущество выплат субсидий в денежной форме</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740387"> <span class="postDate">17:01</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2601-poroshenko-pozdravil-bojcov-72-j-omb-vsu-s-vozvrashheniem-domoj-video">Порошенко поздравил бойцов 72-й ОМБ ВСУ с возвращением домой</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740381"> <span class="postDate">16:24</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2601-v-kieve-na-glazax-u-proxozhix-muzhchina-provalilsya-pod-led">В Киеве на глазах у прохожих мужчина провалился под лед</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740379"> <span class="postDate">15:47</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2601-v-ukrainu-idet-novyj-snezhnyj-ciklon-sinoptik">В Украину идет новый снежный циклон, - синоптик</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740377"> <span class="postDate">15:22</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2601-grojsman-sprognoziroval-rost-srednix-zarplat-v-ukraine">Гройсман спрогнозировал рост средних зарплат в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740374"> <span class="postDate">14:41</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2601-yaponiya-osnastit-svoi-poezda-oknami-dopolnennoj-realnosti-video">Япония оснастит свои поезда окнами дополненной реальности (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740372"> <span class="postDate">14:13</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2601-v-zakarpate-lavina-ubila-turista">В Закарпатье лавина убила туриста</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740369"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2601-uchenye-oprovergli-izvestnoe-utverzhdenie-o-polze-moloka">Ученые опровергли известное утверждение о пользе молока</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740368"> <span class="postDate">13:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2601-amerikanskie-alligatory-vmerzli-v-led-chtoby-perezhit-xoloda-video">Американские аллигаторы вмерзли в лед, чтобы пережить холода (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740365"> <span class="postDate">13:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2601-uchenye-pokazali-kak-budet-vyglyadet-chelovek-cherez-tysyacheletie-video">Ученые показали, как будет выглядеть человек через тысячелетие (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740363"> <span class="postDate">12:30</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2601-v-ssha-planiruyut-postroit-unikalnyj-zavod-po-proizvodstvu-bespilotnikov">В США планируют построить уникальный завод по производству беспилотников</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740321"> <span class="postDate">12:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2601-elektronnyj-bolnichnyj-nachnut-vydavat-uzhe-v-2019-godu">Электронный больничный начнут выдавать уже в 2019 году</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740320"> <span class="postDate">11:30</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2601-na-kievshhine-devyatiklassnica-zhestoko-izbila-znakomuyu-s-parallelnogo-klassa-video">На Киевщине девятиклассница жестоко избила знакомую с параллельного класса (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740356"> <span class="postDate">10:47</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2601-ekspert-schitaet-chto-rezolyuciya-pase-po-azovu-mozhet-byt-na-ruku-putinu">Эксперт считает, что резолюция ПАСЕ по Азову может быть на руку Путину</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740355"> <span class="postDate">10:15</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2601-stalo-izvestno-na-skolko-v-marte-povysyat-pensii-ukraincam">Стало известно, на сколько в марте повысят пенсии украинцам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740354"> <span class="postDate">09:50</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2601-krym-stal-pribylnym-biznesom-dlya-druzej-putina">Крым стал прибыльным бизнесом для друзей Путина</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740351"> <span class="postDate">09:21</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2601-konec-sveta-blizok-strelki-chasov-sudnogo-dnya-vnov-pereveli">Конец света близок: стрелки часов "Судного дня" вновь перевели</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740349"> <span class="postDate">08:54</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2601-gde-v-ukraine-sushhestvenno-podorozhali-kvartiry">Где в Украине существенно подорожали квартиры?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740346"> <span class="postDate">08:43</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2601-nazvali-glavnuyu-mirovuyu-problemu-blizhajshix-let">Назвали главную мировую проблему ближайших лет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740345"> <span class="postDate">08:13</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2601-tramp-podpisal-zakonoproekt-ob-okonchanii-shatdauna">Трамп подписал законопроект об окончании шатдауна</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>25.01.2019 г.</span><br /><div class="post_news"> <span id="post-4740339"> <span class="postDate">23:36</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2501-transperensi-interneshnl-dala-obyavlenie-v-gazete-chtoby-byvshij-nauchnyj-rukovoditel-putina-zabral-million">«Трансперенси Интернешнл» дала объявление в газете, чтобы бывший научный руководитель Путина забрал миллион</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740338"> <span class="postDate">23:12</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-v-ssha-nachalis-zaderzhki-aviarejsov-iz-za-ostanovki-finansirovaniya-ne-xvataet-dispetcherov">В США начались задержки авиарейсов. Из-за остановки финансирования не хватает диспетчеров</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740296"> <span class="postDate">22:40</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-na-kurorte-v-turcii-pronessya-razrushitelnyj-tornado-est-zhertvy-video">На курорте в Турции пронесся разрушительный торнадо, есть жертвы (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740294"> <span class="postDate">22:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2501-v-supermarketax-ukrainy-na-kasse-mozhno-budet-snyat-nalichnye-dengi-s-bankovskix-kart">В супермаркетах Украины на кассе можно будет снять наличные деньги с банковских карт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740291"> <span class="postDate">21:20</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2501-v-centre-londona-nashli-uteryannuyu-mogilu-izvestnogo-issledovatelya">В центре Лондона нашли утерянную могилу известного исследователя</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740331"> <span class="postDate">20:51</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-trampa-prizyvayut-vvesti-novye-sankcii-protiv-rf">Трампа призывают ввести новые санкции против РФ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740328"> <span class="postDate">20:43</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/2501-v-ukraine-dorozhaet-stoimost-uslug-domashnego-personala">В Украине дорожает стоимость услуг домашнего персонала</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740287"> <span class="postDate">20:40</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2501-nazvany-glavnye-nedostatki-yaponskogo-krossovera-nissan-x-trail">Названы главные недостатки японского кроссовера Nissan X-Trail</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740326"> <span class="postDate">20:10</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/2501-dolgi-ukraincev-za-gaz-xotyat-prodat-kollektoram">Долги украинцев за газ хотят продать коллекторам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740284"> <span class="postDate">20:00</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2501-top-3-prichiny-ponizhennogo-libido-u-zhenshhin">ТОП-3 причины пониженного либидо у женщин</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740274"> <span class="postDate">19:30</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2501-v-stolice-vozmozhno-ogranichat-skorost-avto-do-30-kmch">В столице, возможно, ограничат скорость авто до 30 км/ч</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740335"> <span class="postDate">19:20</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/2501-povyshenie-bankami-stoimosti-kassovyx-uslug-uvelichivaet-aktivnost-ispolzovaniya-internet-bankinga-evgenij-demyanov">Повышение банками стоимости кассовых услуг увеличивает активность использования интернет-банкинга, - Евгений Демянов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740322"> <span class="postDate">19:10</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2501-bogoslovskaya-podala-dokumenty-v-cik-dlya-uchastiya-v-vyborax-prezidenta">Богословская подала документы в ЦИК для участия в выборах президента</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740317"> <span class="postDate">18:51</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-kim-chen-yn-vosxishhaetsya-lichnym-pismom-ot-trampa">The Washington Times: Ким Чен Ын восхищается личным письмом от Трампа</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740314"> <span class="postDate">18:21</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2501-vsu-rossiya-gotovit-polnomasshtabnoe-napadenie">ВСУ: Россия готовит полномасштабное военное вторжение в Украину</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740308"> <span class="postDate">17:41</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2501-timoshenko-vilkul-i-lyashko-oficialno-stali-kandidatami-v-prezidenty-ukrainy">Тимошенко, Вилкул и Ляшко официально стали кандидатами в президенты Украины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740304"> <span class="postDate">17:21</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2501-vsu-unichtozhili-rossijskij-bespilotnik-modeli-granat-2">ВСУ уничтожили российский беспилотник модели "Гранат-2"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740297"> <span class="postDate">17:10</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-the-new-york-times-preodolevaya-rossijskoe-vmeshatelstvo-greciya-odobrila-pereimenovanie-makedonii">The New York Times: Преодолевая российское вмешательство Греция одобрила переименование Македонии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740283"> <span class="postDate">16:51</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-bolnye-i-pozhilye-britancy-bespokoyatsya-o-svobodnom-dostupe-k-lekarstvam-posle-brexit">Больные британцы беспокоятся о свободном доступе к лекарствам после Brexit</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740279"> <span class="postDate">16:21</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2501-nato-prizvalo-rossiyu-nemedlenno-osvobodit-zaxvachennyx-ukrainskix-moryakov">НАТО призвало Россию немедленно освободить захваченных украинских моряков</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740275"> <span class="postDate">16:13</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2501-kontrrazvedchiki-sbu-obezvredili-boevika-terroristicheskoj-organizacii-lnr">Контрразведчики СБУ обезвредили боевика террористической организации "ЛНР"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740268"> <span class="postDate">15:52</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-associated-press-starenie-naseleniya-v-razvityx-stranax-sozdaet-ugrozu-ekonomicheskomu-rostu">Associated Press: Старение населения в развитых странах создает угрозу экономическому росту</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740264"> <span class="postDate">15:18</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2501-zelenskij-podal-dokumenty-v-cik-i-soobshhil-chto-idet-tolko-na-odin-srok">Зеленский подал документы в ЦИК и сообщил, что идет только на один срок</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740256"> <span class="postDate">15:05</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-iz-rossii-prodolzhayut-bezhat-inostrannye-banki-zloj-odessit">Из России продолжают бежать иностранные банки, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740258"> <span class="postDate">15:03</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-turciya-po-dve-nedeli-derzhit-rossijskie-tankery-v-proxode-bosfor-i-dardanelly">Турция по две недели держит российские танкеры в проходе Босфор и Дарданеллы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740253"> <span class="postDate">14:53</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-koroleva-elizaveta-rassmatrivaet-megan-markl-kak-zhadnogo-oxotnika-za-zolotom">Королева Елизавета рассматривает Меган Маркл как жадного охотника за золотом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740247"> <span class="postDate">14:48</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2501-na-marse-najden-idealno-rovnyj-kupol-video">На Марсе найден идеально ровный купол (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740251"> <span class="postDate">14:47</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2501-na-volyni-eshhe-odin-prixod-zaxotel-perejti-v-pcu">На Волыни еще один приход захотел перейти в ПЦУ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740249"> <span class="postDate">14:39</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-saudovskaya-araviya-tajno-stroit-zavod-po-proizvodstvu-ballisticheskix-raket">Саудовская Аравия тайно строит завод по производству баллистических ракет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740244"> <span class="postDate">14:11</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2501-glava-kiprskoj-cerkvi-nastupit-vremya-kogda-kir-epifanij-posetit-kipr-i-budet-sosluzhit">Глава Кипрской Церкви: "Наступит время, когда кир Епифаний посетит Кипр и будет сослужить"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740242"> <span class="postDate">14:05</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2501-opublikovano-video-vooruzhennogo-naleta-na-yuvelirnyj-magazin-v-krivom-roge-video">Опубликовано видео вооруженного налета на ювелирный магазин в Кривом Роге (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740239"> <span class="postDate">13:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-iran-predyavlyaet-sereznye-pretenzii-rossii-v-svyazi-s-bezdejstviem-s-300">Иран предъявляет серьезные претензии России в связи с бездействием С-300</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740237"> <span class="postDate">13:54</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2501-v-kieve-testiruyut-novye-turnikety-s-podderzhkoj-beskontaktnoj-oplaty-proezda">В Киеве тестируют новые турникеты с поддержкой бесконтактной оплаты проезда</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740235"> <span class="postDate">13:42</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-v-seti-pokazali-kak-vyglyadyat-samye-udalennye-poseleniya-v-mire-foto">В Сети показали, как выглядят самые удаленные поселения в мире (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740229"> <span class="postDate">13:34</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2501-obychnye-lekarstva-ot-prostudy-mogut-stat-prichinoj-infarkta-ili-insulta">Обычные лекарства от простуды могут стать причиной инфаркта или инсульта</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740211"> <span class="postDate">13:34</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2501-yaponcy-opredeli-samyj-poleznyj-frukt">Японцы определи самый полезный фрукт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740226"> <span class="postDate">13:29</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2501-sozdanie-pcu-serezno-udarilo-po-karmanu-patriarxa-kirilla">Создание ПЦУ серьезно ударило по карману патриарха Кирилла</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740221"> <span class="postDate">13:24</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2501-izrailskij-korabl-sluchajno-zapustil-rakety-po-italyanskomu-avianoscu">Израильский корабль случайно запустил ракеты по итальянскому авианосцу</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4740217"> <span class="postDate">13:20</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2501-samsung-predstavila-novyj-smartfon-s-otverstiem-v-ekrane-i-trojnoj-kameroj">Samsung представила новый смартфон с отверстием в экране и тройной камерой</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4740391"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news-culture/full/2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Юрий Горбунов опубликовал трогательное фото с сыном</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news-culture">Новости культуры</a> <span>&raquo;</span> Юрий Горбунов опубликовал трогательное фото с сыном</div><time datetime="2019-01-26T18:13:09+02:00"><span id="date">Новости культуры, 18:13:09 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="share42init" data-url="https://enovosty.com/news-culture/full/2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom" data-title="Юрий Горбунов опубликовал трогательное фото с сыном" data-path="https://enovosty.com/wp-content/themes/eizvestia/img/"></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4740391" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p>Популярный украинский актер и телеведущий <a class="tag " href="https://enovosty.com/tag/yurij-gorbunov" target="_blank">Юрий Горбунов</a> «залил» в Instagram новый снимок. На фото он запечатлен вместе с <a class="tag " href="https://enovosty.com/tag/syn" target="_blank">сын</a>ом.</p></b> <div style="text-align:center;"> <img width="460" height="345" src="https://enovosty.com/wp-content/uploads/2019/01/1548516150_yuriy-gorbunov-pokazal-redkoe-foto-s-synom1-460x345.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/01/1548516150_yuriy-gorbunov-pokazal-redkoe-foto-s-synom1.jpg 460w, https://enovosty.com/wp-content/uploads/2019/01/1548516150_yuriy-gorbunov-pokazal-redkoe-foto-s-synom1-112x84.jpg 112w, https://enovosty.com/wp-content/uploads/2019/01/1548516150_yuriy-gorbunov-pokazal-redkoe-foto-s-synom1-300x225.jpg 300w, https://enovosty.com/wp-content/uploads/2019/01/1548516150_yuriy-gorbunov-pokazal-redkoe-foto-s-synom1-52x38.jpg 52w, https://enovosty.com/wp-content/uploads/2019/01/1548516150_yuriy-gorbunov-pokazal-redkoe-foto-s-synom1-100x75.jpg 100w" sizes="(max-width: 460px) 100vw, 460px" /> </div> <p>Юрий Горбунов опубликовал на своей странице в Instagram новое семейное фото. На снимке телеведущий запечатлен вместе с маленьким Иваном. В соцсети актер написал: «Мы с сыном на хозяйстве», информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>Поклонникам очень понравилась новая публикация Горбунова. Они оставили много восторженных комментариев. Интернет-пользователи назвали Ивана настоящим маленьким хозяином и папиным помощником. Некоторым фанатам фото напомнило телепроект «Хата на тата».</p><p>Напомним, сыну Юрия Горбунова Ивану скоро выполнится два года. Он родился в феврале 2017 года. Малыш стал для артиста первым ребенком, а для Катерины Осадчей – вторым. </p><p>Справка. Маленький Иван появился в официальном браке Осадчей и Горбунова. Романтические отношения между двумя знаменитостями начались во время съемок телешоу «Голос – Дети 2». Некоторое время пара не афишировала свои отношения, однако перестала скрывать их перед рождением малыша. Юрий Горбунов – очень ответственный муж и папа. Во время своих интервью он часто напоминает, что отец должен быть примером для ребенка и поддержкой для супруги.</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news-culture/full/1610-viktor-pavlik-sdelal-novoe-zayavlenie-po-povodu-bolezni-svoego-syna" >Виктор Павлик сделал новое заявление по поводу болезни своего сына</a></p><div class="tptn_counter" style="color:white;" id="tptn_counter_4740391"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4740391&amp;_wpnonce=08020aae9a"></script></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png"/> <meta itemprop="width" content="280"> <meta itemprop="height" content="55"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Катерина Лукьянчук" /></span><meta itemprop="datePublished" content="2019-01-26T18:13:09+02:00"/><meta itemprop="dateModified" content="2019-01-26T18:15:21+02:00"/><meta itemprop="genre" content="Новости культуры"/><meta itemprop="description" content="Популярный украинский актер и телеведущий Юрий Горбунов «залил» в Instagram новый снимок. На фото он запечатлен вместе с сыном."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/01/1548516150_yuriy-gorbunov-pokazal-redkoe-foto-s-synom1-460x345.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/01/1548516150_yuriy-gorbunov-pokazal-redkoe-foto-s-synom1-460x345.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="345"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Катерина Лукьянчук</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/syn" rel="tag">сын</a>, <a href="https://enovosty.com/tag/yurij-gorbunov" rel="tag">Юрий Горбунов</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 1056</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="share42init" data-url="https://enovosty.com/news-culture/full/2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom" data-title="Юрий Горбунов опубликовал трогательное фото с сыном" data-path="https://enovosty.com/wp-content/themes/eizvestia/img/"></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4740391" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"><style type="text/css">#wp-social-login-connect-with{clear:both;display:block;font-size:13px;font-weight:normal;padding-top:6px}#wp-social-login-connect-options{padding:4px 0}#wp-social-login-connect-options a{text-decoration:none;margin-right:5px}#wp-social-login-connect-options img{border:0 none;width:22px}.wsl_connect_with_provider{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Войти с помощью:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"><img alt="Facebook" title="Connect with Facebook" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"><img alt="Google" title="Connect with Google" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /></a><a rel="nofollow" href="https://enovosty.com/authtonews.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"><img alt="Twitter" title="Connect with Twitter" src="https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" /></a></div><div class="wp-social-login-widget-clearing"></div></div> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="a8aca3ece2" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><div style="height: 10px; background-color: #fff;"></div><div class="mainPageWiget blogmain" style="border: 1px solid #dee7ee; padding: 0; margin: 0;"><div><a href="/vybory-2019"><img src="/wp-content/themes/eizvestia/img/vibory_2019.png" /></a></div><table cellspacing="0" style="width:100%; margin-top: 5px;"><tr><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/2501-bogoslovskaya-podala-dokumenty-v-cik-dlya-uchastiya-v-vyborax-prezidenta" title="Богословская подала документы в ЦИК для участия в выборах президента"><img style="height:94px" alt="Богословская подала документы в ЦИК для участия в выборах президента" src="/wp-content/uploads/2019/01/94_tn-300x235.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/2501-timoshenko-vilkul-i-lyashko-oficialno-stali-kandidatami-v-prezidenty-ukrainy" title="Тимошенко, Вилкул и Ляшко официально стали кандидатами в президенты Украины"><img style="height:94px" alt="Тимошенко, Вилкул и Ляшко официально стали кандидатами в президенты Украины" src="/wp-content/uploads/2019/01/58797-1_large-300x228.jpg"></a></div></td><td style="width:32.2999999999999971578290569595992565155029296875%;text-align: center;vertical-align: bottom; padding: 5px 2px;"><div class="img"><a href="https://enovosty.com/news_politics/full/2501-zelenskij-podal-dokumenty-v-cik-i-soobshhil-chto-idet-tolko-na-odin-srok" title="Зеленский подал документы в ЦИК и сообщил, что идет только на один срок"><img style="height:94px" alt="Зеленский подал документы в ЦИК и сообщил, что идет только на один срок" src="/wp-content/uploads/2019/01/069d2c3-ze3-300x201.jpg"></a></div></td></tr><tr><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/2501-bogoslovskaya-podala-dokumenty-v-cik-dlya-uchastiya-v-vyborax-prezidenta" style="color: #000000; font-size: 12px; line-height: 13px;">Богословская подала документы в ЦИК для участия в выборах президента</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/2501-timoshenko-vilkul-i-lyashko-oficialno-stali-kandidatami-v-prezidenty-ukrainy" style="color: #000000; font-size: 12px; line-height: 13px;">Тимошенко, Вилкул и Ляшко официально стали кандидатами в президенты Украины</a></td><td style="width:32.2999999999999971578290569595992565155029296875%;"><a class="postTitle" href="https://enovosty.com/news_politics/full/2501-zelenskij-podal-dokumenty-v-cik-i-soobshhil-chto-idet-tolko-na-odin-srok" style="color: #000000; font-size: 12px; line-height: 13px;">Зеленский подал документы в ЦИК и сообщил, что идет только на один срок</a></td></tr><tr></tr></table><div class="more"><a href="/vybory-2019">Все Выборы</a></div></div><div style="height: 10px; background-color: #fff;"></div> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4740300"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/politika/full/2501-poredevshij-davos-i-seksualnost-ukrainy">Поредевший Давос и «сексуальность» Украины</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4740133"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2401-rezolyuciya-pase-evropa-podderzhala-ukrainu-no-rusofoby-vnosyat-korrektivy">Резолюция ПАСЕ: Европа поддержала Украину, но русофобы вносят коррективы</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4739980"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/2301-gazovaya-vojna-mozhet-li-ukraina-vyzhit-bez-tranzita-rossijskogo-gaza">Газовая война: может ли Украина выжить без транзита российского газа?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4739637"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2101-usa-against-huawei-v-torgovoj-vojne-ssha-i-kitaya-uzhe-berut-zalozhnikov">USA against Huawei. В торговой войне США и Китая уже берут заложников</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4739479"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1901-tramp-upersya-v-stenu-rogom">Трамп уперся в стену рогом</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4739330"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1701-itogi-dnya-istoricheskij-dokument-rady">Итоги дня: Исторический документ Рады, рука справедливости Facebook и гордость Украины</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4739232"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1601-itogi-dnya-ukreplenie-grivny-riski-dlya-ukrainskoj-ekonomiki-i-sankcii-protiv-colsberijskix-turistov">Итоги дня: Укрепление гривны, риски для украинской экономики и санкции против "cолсберийских туристов"</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4739146"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1501-itogi-dnya-novyj-moshhnyj-soyuznik-ukrainy-i-pervyj-uspeshnyj-bioeksperiment-na-lune">Итоги дня: Новый мощный союзник Украины и первый успешный биоэксперимент на Луне</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4739047"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1501-evropa-2019-ultrapravyj-psixoz-ili-neoliberalnyj-zastoj">Европа-2019: ультраправый психоз или неолиберальный застой?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4738996"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1401-itogi-dnya-zhestkoe-davlenie-moskvy-na-varfolomeya-tuchi-nad-severnyj-potokom-2-i-protestnoe-nastroenie-rossiyan">Итоги дня: Жесткое давление Москвы на Варфоломея, тучи над «Северным потоком-2» и протестное настроение россиян</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table cellspacing="0" style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/2201-v-seti-pokazali-udivitelnye-kadry-krovavoj-luny-vo-vremya-zatmeniya-foto-video"><img width="142" height="88" alt="В Сети показали удивительные кадры кровавой Луны во время затмения" src="https://enovosty.com/wp-content/uploads/2019/01/7yarlyoar_compressed-e1548157649402.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/2201-v-seti-pokazali-udivitelnye-kadry-krovavoj-luny-vo-vremya-zatmeniya-foto-video">В Сети показали удивительные кадры кровавой Луны во время затмения</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_incidents/full/2101-v-centre-kieva-nakryli-dva-publichnyx-doma-video"><img width="142" height="88" alt="В центре Киева накрыли два публичных дома" src="https://enovosty.com/wp-content/uploads/2019/01/bordel.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/2101-v-centre-kieva-nakryli-dva-publichnyx-doma-video">В центре Киева накрыли два публичных дома</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_politics/full/2101-sbu-protiv-fsb-kak-specoperacii-ukrainskoj-specsluzhby-lomayut-gibridnye-plany-rf-video"><img width="142" height="88" alt="СБУ против ФСБ: как спецоперации украинской спецслужбы ломают гибридные планы РФ" src="https://enovosty.com/wp-content/uploads/2019/01/1099595.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/2101-sbu-protiv-fsb-kak-specoperacii-ukrainskoj-specsluzhby-lomayut-gibridnye-plany-rf-video">СБУ против ФСБ: как спецоперации украинской спецслужбы ломают гибридные планы РФ</a></div></td></tr><tr><td class="view"><span><i></i>6298</span></td><td class="view"><span><i></i>3830</span></td><td class="view last"><span><i></i>3054</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/2201-odna-iz-samyx-masshtabnyx-operacij-stali-izvestny-novye-podrobnosti-izrailskogo-udara-po-sirii"><img width="142" height="88" alt="Одна из самых масштабных операций: Стали известны новые подробности израильского удара по Сирии" src="https://enovosty.com/wp-content/uploads/2019/01/avpiav-e1548158885284.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/2201-odna-iz-samyx-masshtabnyx-operacij-stali-izvestny-novye-podrobnosti-izrailskogo-udara-po-sirii">Одна из самых масштабных операций: Стали известны новые подробности израильского удара по Сирии</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_kiev/full/2401-v-stolice-prodemonstrirovali-rabotu-novoj-snegoplavilnoj-mashiny-video"><img width="142" height="88" alt="В столице продемонстрировали работу новой снегоплавильной машины" src="https://enovosty.com/wp-content/uploads/2019/01/sneg_u.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_kiev/full/2401-v-stolice-prodemonstrirovali-rabotu-novoj-snegoplavilnoj-mashiny-video">В столице продемонстрировали работу новой снегоплавильной машины</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_technology/full/2301-znamenituyu-volnu-ubijcu-vossozdali-v-laboratorii-video"><img width="142" height="88" alt="Знаменитую волну-убийцу воссоздали в лаборатории" src="https://enovosty.com/wp-content/uploads/2019/01/volna.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_technology/full/2301-znamenituyu-volnu-ubijcu-vossozdali-v-laboratorii-video">Знаменитую волну-убийцу воссоздали в лаборатории</a></div></td></tr><tr><td class="view"><span><i></i>2997</span></td><td class="view"><span><i></i>1281</span></td><td class="view last"><span><i></i>1132</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news-culture/full/1610-viktor-pavlik-sdelal-novoe-zayavlenie-po-povodu-bolezni-svoego-syna" rel="bookmark">Виктор Павлик сделал новое заявление по поводу болезни своего сына</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/1010-viktor-pavlik-podelilsya-podrobnostyami-o-bolezni-syna-video" rel="bookmark">Виктор Павлик поделился подробностями о болезни сына (ВИДЕО)</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/1505-zhenshhina-vytatuirovala-imya-svoego-syna-s-oshibkoj-poetomu-reshila-ego-pereimenovat" rel="bookmark">Женщина вытатуировала имя своего сына с ошибкой, поэтому решила его переименовать</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/2404-princ-uilyam-i-kejt-middlton-pokazali-novorozhdennogo-syna-foto-video" rel="bookmark">Принц Уильям и Кейт Миддлтон показали новорожденного сына (ФОТО, ВИДЕО)</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/2304-kejt-middlton-rodila-eshhe-odnogo-syna" rel="bookmark">Кейт Миддлтон родила еще одного сына</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news-culture/full/304-dzhamala-pokazala-detskuyu-komnatu-svoego-novorozhdennogo-syna" rel="bookmark">Джамала показала детскую комнату своего новорожденного сына</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news-culture/full/2002-papa-rasskazyval-synu-skazki-pered-snom-a-potom-eti-istorii-stali-knigoj-video" rel="bookmark">Папа рассказывал сыну сказки перед сном, а потом эти истории стали книгой (ВИДЕО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_politics/full/2212-za-syna-ot-otca-otec-poshel-na-front-chtoby-otomstit-za-pogibshego-v-zone-ato-syna-foto" rel="bookmark">"За сына от отца": отец пошел на фронт, чтобы отомстить за погибшего в зоне АТО сына (ФОТО)</a><br /></td> </tr><tr></tr></table></div><script type="text/javascript">jQuery(document).ready(function($){function region(){html = $('#lastafishasingle .anythingWindow .activePage .region').html();$('#lastafishasingle .head span').html(html);}$('#sliderafishasingle').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><style>#sliderafishasingle .tact li{float:left;width:220px;line-height:8px}#lastafishasingle div.anythingSlider-minimalist-round{margin:auto}#lastafishasingle .postafisha{width:224px}#lastafishasingle h2{text-align:left;padding:10px 32px 10px 35px}#lastafishasingle .title a{display:block;font-size:13px;font-weight:700;text-align:left}#lastafishasingle{margin-bottom:10px;padding:0}#lastafishasingle .title{padding:5px 35px 5px 25px}#lastafishasingle.slide div.anythingSlider-minimalist-round .back,#lastafishasingle.slide div.anythingSlider-minimalist-round .forward{width:40px;height:132px;opacity:1;background-color:transparent}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("img/slider-arrows1.png") no-repeat;width:20px;height:45px;margin-top:54px;margin-left:10px}#lastafishasingle{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha5.png") repeat;border:1px solid #daa36b;-moz-background-size:100%; -webkit-background-size:100%; -o-background-size:100%; background-size:100%}#lastafishasingle .anythingSlider{border-bottom:1px solid #a99168}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha_arrows3.png") no-repeat}#lastafishasingle.slide div.anythingSlider-minimalist-round .forward a{background-position:right 0;margin-left:18px}#lastafishasingle .allafisha{display:block;text-align:right;font-size:14px;font-weight:bold;margin:0;padding:6px 10px 6px}#lastafishasingle .postafisha{position:relative}#lastafishasingle h2 span{float:right;font-size:11px;line-height:18px}#lastafishasingle .region{font-size:13px;text-align:left;padding:0 25px 5px}#lastafishasingle.slide.ssingle h2{padding:10px 17px 3px 40px;font-size:17px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .back,#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward{width:27px;right:-5px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .arrow a{margin-left:0px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward a{margin-left:7px}#lastafishasingle.slide.ssingle .postafisha{width:220px;text-align:right}#lastafishasingle.slide.ssingle .postafisha .aimg{text-align:center;overflow:visible}#lastafishasingle.slide.ssingle .postafisha .aimg img{overflow:visible;box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-moz-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-webkit-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-ms-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-o-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-khtml-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5)}</style><div id="lastafishasingle" class="slide ssingle"><p class="head">Афиша</p><ul id="sliderafishasingle"><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4740036" class="postafisha"><span class="region">Киев 31&#160;января</span><div class="title"><a href="https://enovosty.com/kino/full/2301-kinopremera-film-favoritka">Кинопремьера: фильм «Фаворитка»</a></div></div></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table cellspacing="0" style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4354130"><a href="https://enovosty.com/armiya/full/333-shturmovye-vintovki-fort-221-i-fort-224" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/04/fort_vintovki-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/04/fort_vintovki-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/04/fort_vintovki-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/04/fort_vintovki.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/333-shturmovye-vintovki-fort-221-i-fort-224" >Штурмовые винтовки "Форт-221" и "Форт-224"</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4376295"><a href="https://enovosty.com/armiya/full/568-vertolet-sikorsky-aircraft-uh-60-black-hawk-ssha" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/07/unnamed4-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/07/unnamed4-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/07/unnamed4-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/07/unnamed4.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/568-vertolet-sikorsky-aircraft-uh-60-black-hawk-ssha" >Вертолет Sikorsky Aircraft UH-60 «Black Hawk» (США)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4387350"><a href="https://enovosty.com/armiya/full/242-samolet-istrebitel-bombardirovshhik-tornado-gr4-velikobritaniya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/09/Tornado_GR4-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/09/Tornado_GR4-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/09/Tornado_GR4-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/09/Tornado_GR4.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/242-samolet-istrebitel-bombardirovshhik-tornado-gr4-velikobritaniya" >Самолет истребитель-бомбардировщик Tornado GR4 (Великобритания)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4439564"><a href="https://enovosty.com/armiya/full/713-bpla-patriot" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/04/petriot-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/04/petriot-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/04/petriot-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/04/petriot.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/713-bpla-patriot" >Беспилотный летательный аппарат Patriot</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости культуры</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '30432,167', 30432, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '30432,167', 30432, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '30432,167', 30432, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news-culture/full/2301-pereobulas-v-vozduxe-pevica-lolita-vnov-popala-v-skandal-iz-za-kryma">"Переобулась в воздухе": Певица Лолита вновь попала в скандал из-за Крыма (2074)</a></h3><h3 class="press"><a href="https://enovosty.com/news-culture/full/2301-tajna-smerti-aleksandra-makedonskogo-raskryta">Тайна смерти Александра Македонского раскрыта (1835)</a></h3><h3 class="press"><a href="https://enovosty.com/news-culture/full/2401-v-ukraine-iz-drevnego-podzemelya-dostali-unikalnyj-mech">В Украине из древнего подземелья достали уникальный меч (1202)</a></h3><h3 class="press"><a href="https://enovosty.com/news-culture/full/2001-na-ukrainskuyu-gruppu-antitela-podali-v-sud">На украинскую группу «Антитела» подали в суд (1124)</a></h3><h3 class="press"><a href="https://enovosty.com/news-culture/full/2301-dzidzo-vypisalsya-iz-bolnicy-posle-napadeniya-v-kieve">Дзидзьо выписался из больницы после нападения в Киеве (708)</a></h3><h3 class="press"><a href="https://enovosty.com/news-culture/full/2501-v-centre-londona-nashli-uteryannuyu-mogilu-izvestnogo-issledovatelya">В центре Лондона нашли утерянную могилу известного исследователя (290)</a></h3><h3 class="press"><a href="https://enovosty.com/news-culture/full/2601-yurij-gorbunov-opublikoval-trogatelnoe-foto-s-synom">Юрий Горбунов опубликовал трогательное фото с сыном (3)</a></h3></div> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table cellspacing="0" style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4307427"><a href="https://enovosty.com/person/full/melnik-petr" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/08/melnik_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/08/melnik_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/08/melnik_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/melnik-petr" >Петр<br /> МЕЛЬНИК</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4312331"><a href="https://enovosty.com/person/full/alekperov-vagit" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/09/alekperov_vagit_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/09/alekperov_vagit_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/09/alekperov_vagit_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/alekperov-vagit" >Вагит<br /> АЛЕКПЕРОВ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4422455"><a href="https://enovosty.com/person/full/628-syroed-oksana" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/01/syroed-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/01/syroed-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/01/syroed.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/628-syroed-oksana" >Оксана<br /> СЫРОЕД</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4522785"><a href="https://enovosty.com/person/full/587-grinevich-liliya" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2016/04/grinevich-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2016/04/grinevich-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2016/04/grinevich.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/587-grinevich-liliya" >Лилия<br /> ГРИНЕВИЧ</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/zdorove/full/2501-top-3-prichiny-ponizhennogo-libido-u-zhenshhin">ТОП-3 причины пониженного либидо у женщин (1688)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2501-v-supermarketax-ukrainy-na-kasse-mozhno-budet-snyat-nalichnye-dengi-s-bankovskix-kart">В супермаркетах Украины на кассе можно будет снять наличные деньги с банковских карт (1393)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2601-nazvali-glavnuyu-mirovuyu-problemu-blizhajshix-let">Назвали главную мировую проблему ближайших лет (1393)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/2501-v-stolice-vozmozhno-ogranichat-skorost-avto-do-30-kmch">В столице, возможно, ограничат скорость авто до 30 км/ч (1143)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2501-trampa-prizyvayut-vvesti-novye-sankcii-protiv-rf">Трампа призывают ввести новые санкции против РФ (1119)</a></p><p class="press"><a href="https://enovosty.com/news_technology/full/2601-uchenye-pokazali-kak-budet-vyglyadet-chelovek-cherez-tysyacheletie-video">Ученые показали, как будет выглядеть человек через тысячелетие (ВИДЕО) (963)</a></p><p class="press"><a href="https://enovosty.com/news_incidents/full/2601-v-kieve-na-glazax-u-proxozhix-muzhchina-provalilsya-pod-led">В Киеве на глазах у прохожих мужчина провалился под лед (931)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2601-amerikanskie-alligatory-vmerzli-v-led-chtoby-perezhit-xoloda-video">Американские аллигаторы вмерзли в лед, чтобы пережить холода (ВИДЕО) (852)</a></p><p class="press"><a href="https://enovosty.com/news_economy/full/2601-gde-v-ukraine-sushhestvenno-podorozhali-kvartiry">Где в Украине существенно подорожали квартиры? (821)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2501-transperensi-interneshnl-dala-obyavlenie-v-gazete-chtoby-byvshij-nauchnyj-rukovoditel-putina-zabral-million">«Трансперенси Интернешнл» дала объявление в газете, чтобы бывший научный руководитель Путина забрал миллион (795)</a></p></div> </div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div> <script type="text/javascript">var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script> <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script></div><br /></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1910-ot-poxishheniya-majkla-dzheksona-do-krupnogo-moshennichestva-udivitelnaya-istoriya-voskresshego-ukrainskogo-korrupcionera" title="От похищения Майкла Джексона до крупного мошенничества: удивительная история воскресшего украинского коррупционера" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/10/malinovskiy-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/10/malinovskiy.jpg 300w, https://enovosty.com/wp-content/uploads/2018/10/malinovskiy-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1910-ot-poxishheniya-majkla-dzheksona-do-krupnogo-moshennichestva-udivitelnaya-istoriya-voskresshego-ukrainskogo-korrupcionera" style="line-height: 1.1;" rel="bookmark" title="От похищения Майкла Джексона до крупного мошенничества: удивительная история воскресшего украинского коррупционера">От похищения Майкла Джексона до крупного мошенничества: удивительная история воскресшего украинского коррупционера</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/2406-okno-v-kitaj-bezvizovyj-xajnan" title="Окно в Китай: безвизовый Хайнань" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/06/hainan0-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/06/hainan0.jpg 300w, https://enovosty.com/wp-content/uploads/2018/06/hainan0-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/2406-okno-v-kitaj-bezvizovyj-xajnan" style="line-height: 1.1;" rel="bookmark" title="Окно в Китай: безвизовый Хайнань">Окно в Китай: безвизовый Хайнань</a></p></div><div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/2105-dva-tuza-protiv-rossii-unikalnye-kadry-krymskogo-mosta-i-vazhnyj-shag-po-ukrepleniyu-nacionalnoj-bezopasnosti-luchshie-posty-blogosfery" title="«Два туза против России», уникальные кадры Крымского моста и важный шаг по укреплению национальной безопасности: Лучшие посты блогосферы" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/cover_300-300x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/cover_300.png 300w, https://enovosty.com/wp-content/uploads/2018/05/cover_300-112x75.png 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/2105-dva-tuza-protiv-rossii-unikalnye-kadry-krymskogo-mosta-i-vazhnyj-shag-po-ukrepleniyu-nacionalnoj-bezopasnosti-luchshie-posty-blogosfery" style="line-height: 1.1;" rel="bookmark" title="«Два туза против России», уникальные кадры Крымского моста и важный шаг по укреплению национальной безопасности: Лучшие посты блогосферы">«Два туза против России», уникальные кадры Крымского моста и важный шаг по укреплению национальной безопасности: Лучшие посты блогосферы</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1705-rejting-youtube-top-10-samyx-populyarnyx-video-voennoj-tematiki-za-aprel" title="Рейтинг YouTube: ТОП-10 самых популярных видео военной тематики за апрель" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/lodka-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/lodka.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/lodka-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1705-rejting-youtube-top-10-samyx-populyarnyx-video-voennoj-tematiki-za-aprel" style="line-height: 1.1;" rel="bookmark" title="Рейтинг YouTube: ТОП-10 самых популярных видео военной тематики за апрель">Рейтинг YouTube: ТОП-10 самых популярных видео военной тематики за апрель</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1505-rejting-youtube-top-10-luchshix-lajfxakov-mesyaca" title="Рейтинг YouTube на 15 мая: ТОП-10 лучших лайфхаков месяца" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/gorelka-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/gorelka.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/gorelka-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1505-rejting-youtube-top-10-luchshix-lajfxakov-mesyaca" style="line-height: 1.1;" rel="bookmark" title="Рейтинг YouTube на 15 мая: ТОП-10 лучших лайфхаков месяца">Рейтинг YouTube на 15 мая: ТОП-10 лучших лайфхаков месяца</a></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1405-kartofelnaya-moneta-tresh-i-ugar-batki-i-sobaka-ministra-posylaka-luchshee-iz-blogosfery" title="Картофельная монета, треш и угар Батьки и «собака-министра посылака»: Лучшее из блогосферы" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/62050-1_large-1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/62050-1_large-1.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/62050-1_large-1-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1405-kartofelnaya-moneta-tresh-i-ugar-batki-i-sobaka-ministra-posylaka-luchshee-iz-blogosfery" style="line-height: 1.1;" rel="bookmark" title="Картофельная монета, треш и угар Батьки и «собака-министра посылака»: Лучшее из блогосферы">Картофельная монета, треш и угар Батьки и «собака-министра посылака»: Лучшее из блогосферы</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/805-top-10-samyx-dorogix-yaxt-v-mire" title="ТОП-10 самых дорогих яхт в мире" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/yahty-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/yahty.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/yahty-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/805-top-10-samyx-dorogix-yaxt-v-mire" style="line-height: 1.1;" rel="bookmark" title="ТОП-10 самых дорогих яхт в мире">ТОП-10 самых дорогих яхт в мире</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/705-boevik-majnyashhij-bitkoiny-v-monastyre-mp-i-syrniki-s-xloridom-kalciya-ot-timoshenko-luchshie-posty-blogosfery" title="Боевик, майнящий биткоины в монастыре МП и сырники с хлоридом кальция от Тимошенко: Лучшие посты блогосферы" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/05/blogo_ed300-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/05/blogo_ed300.jpg 300w, https://enovosty.com/wp-content/uploads/2018/05/blogo_ed300-112x75.jpg 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/705-boevik-majnyashhij-bitkoiny-v-monastyre-mp-i-syrniki-s-xloridom-kalciya-ot-timoshenko-luchshie-posty-blogosfery" style="line-height: 1.1;" rel="bookmark" title="Боевик, майнящий биткоины в монастыре МП и сырники с хлоридом кальция от Тимошенко: Лучшие посты блогосферы">Боевик, майнящий биткоины в монастыре МП и сырники с хлоридом кальция от Тимошенко: Лучшие посты блогосферы</a></p></div><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/3004-prestuplenie-veka-den-olxi-i-podgotovka-k-letu-po-kim-chen-ynski-samoe-zharkoe-iz-blogosfery" title="Преступление века, день «Ольхи» и подготовка к лету по Ким Чен Ынски: Самое «жаркое» из блогосферы" > <img width="300" height="200" src="https://enovosty.com/wp-content/uploads/2018/04/cover-1-300x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/04/cover-1.png 300w, https://enovosty.com/wp-content/uploads/2018/04/cover-1-112x75.png 112w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/3004-prestuplenie-veka-den-olxi-i-podgotovka-k-letu-po-kim-chen-ynski-samoe-zharkoe-iz-blogosfery" style="line-height: 1.1;" rel="bookmark" title="Преступление века, день «Ольхи» и подготовка к лету по Ким Чен Ынски: Самое «жаркое» из блогосферы">Преступление века, день «Ольхи» и подготовка к лету по Ким Чен Ынски: Самое «жаркое» из блогосферы</a></p></div><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36235" type="text/javascript">(function() {var worker36235,tickerID = 36235,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36235'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36235');script.setAttribute('data-idn', idn);script.src = '//js-ru.redtram.com/n4p/0/36/ticker_36235.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36235.postMessage(data);}worker36235 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36235.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36235.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><div id="help" style="margin-bottom: 15px;"><a href="http://www.serdze.org.ua/need-help" target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/uploads/2018/12/03_2_Ramka3_Svedenie.gif"></a></div><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div><div id="lastafisha" class="slide" style="width:240px;margin:auto;"><script type="text/javascript">jQuery(document).ready(function($){function region(){html = $('#lastafisha .anythingWindow .activePage .region').html();$('#lastafisha .head span').html(html);}$('#sliderafisha').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><p style="margin: 0;
font-size: 13pt;
font-weight: 700;
font-family: arial,verdana,tahoma;
text-align: left;
padding: 10px 32px 10px 35px;" class="head">Афиша<span style="float: right; font-size: 11px; line-height: 18px;">&nbsp;</span></p><ul id="sliderafisha"><li><ul class="tact"><li ><div id="post-4740036" class="postafisha"><span class="region">Киев 31&#160;января</span><div class="title"><a href="https://enovosty.com/kino/full/2301-kinopremera-film-favoritka">Кинопремьера: фильм «Фаворитка»</a></div></div></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div> </br></br><a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="996_149"></div><script type="text/javascript">new MTr('996_149', {site:907,format:0});</script><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu"> <a href="https://enovosty.com/contacts">КОНТАКТЫ</a>| </div> <div id="counters" ><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='https://www.liveinternet.ru/stat/eizvestia/' "+
"target=_blank><img src='//counter.yadro.ru/hit;eizvestia?t12.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены.</p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или &#8249;noindex&#8250; ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div> </div> </div> <div class="links_bal"> </div></div><script language="JavaScript" type="text/javascript" src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script language="JavaScript" type="text/javascript" src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script language="JavaScript" type="text/javascript" src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4740391"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script type="text/javascript">var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <link rel='stylesheet' id='wsl-widget-css' href='https://enovosty.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' /><script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wpembed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript" language=javascript>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script type="text/javascript">document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script language="JavaScript" type="text/javascript" src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script language="JavaScript" type="text/javascript" src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script type="text/javascript">//var pollsL10n = document.getElementById('pollsL10n');
</script><style>.readmetal{font-size:8px}.readmetal a{color:#666}#phoenixOpenModal{display:none}</style><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script type='text/javascript'>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script type="text/javascript" src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> </body></html>